Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

Je n'arrive plus à passer les vitesses...

 

Il y a 342 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Je n'arrive plus à passer les vitesses...

Prévenir les modérateurs en cas d'abus 
n°1016530
carollv
Profil : Nouveau membre
carollv
  1. Posté le 14/06/2015 à 18:48:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

j'ai un soucis sur ma A2 (année 2001 essence - 131.000km).

Je tiens d'abord a vous dire que l'embrayage a été changé en septembre/ octobre 2013.

Hier, arrêtée à un feu rouge, je passe ma première, et de suite apres un bruit de ... ce fait et plus possibilité de passer la première, j'ai réussi à passée la deuxième, la troisieme impossible, je suis donc passee directement en quatrieme jusqu'à chez moi, la cinquieme impossible aussi. Jai essayée de passée les vitesses moteur éteint, il n'y a que la 2eme, la 4 ème et la marche arrière qui passent sinon le lévrier est mou. Elle l'a calée une fois, j'ai du la redémarrée avec l'embrayage appuier. La pédale d'embrayage s'enfonce normalement.

Auriez-vous un avis ? Vidange de boîte à faire?
Message cité 1 fois
Sujets relatif
n°1016531
carollv
Profil : Nouveau membre
carollv
  1. Posté le 14/06/2015 à 18:50:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

carollv a écrit :

Bonjour,

j'ai un soucis sur ma A2 (année 2001 essence - 131.000km).

Je tiens d'abord a vous dire que l'embrayage a été changé en septembre/ octobre 2013.

Hier, arrêtée à un feu rouge, je passe ma première, et de suite apres un bruit ce fait et plus possibilité de passer la première, j'ai réussi à passée la deuxième, la troisieme impossible, je suis donc passee directement en quatrieme jusqu'à chez moi, la cinquieme impossible aussi. Jai essayée de passée les vitesses moteur éteint, il n'y a que la 2eme, la 4 ème et la marche arrière qui passent sinon le lévrier est mou. Elle l'a calée une fois, j'ai du la redémarrée avec l'embrayage appuier. La pédale d'embrayage s'enfonce normalement.

Auriez-vous un avis ? Vidange de boîte à faire?
Afficher plus
Afficher moins

n°1016613
bebel78
J'ai du mal à rouler à la vitesse ? Ça se soigne
Profil : Vétéran confirmé
  1. config
bebel78
  1. Posté le 15/06/2015 à 19:35:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mauvais signe , le bruit me fait penser à une boite de vitesse qui rend l'âme [:lafouine79:3]


---------------
c'est pas quand on a fait dans sa culotte qu'il faut serrer les fesses !!!!!!
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant EPC + code default 17566 0
Voyant moteur A2 1.4 TDI 2
Référence joint autour de l'axe de l'essuie glace 1
Panne essuie glace et cherche emplacement relais 1
Voyant moteur clignote et au bout de 10 min reste allumé 1