Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

Panne essuie glace et cherche emplacement relais

 

Volkswagen : falid Mazda : JPh636 Subaru : Nikidon Skoda : AmolZ, 1 utilisateur anonyme et 90 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Panne essuie glace et cherche emplacement relais

Prévenir les modérateurs en cas d'abus 
n°998559
francisco7​6
Profil : Nouveau membre
  1. config
francisco76
  1. Posté le 30/12/2014 à 19:08:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Du jour au lendemain mes essuie-glaces ne fonctionnent plus! Rien du tout!
J'ai démonté le moteur et en le testant directement sur la batterie il fonctionne.
Alors qu'est ce que ça peut être?
J'ai pensé au relais mais je ne suis pas sûr et de plus je ne sais pas où il se trouve.
Quelqu'un pourrait-il m'aider ou me donner son avis?
Merci d'avance!

Sujets relatif
n°998722
francisco7​6
Profil : Nouveau membre
  1. config
francisco76
  1. Posté le 02/01/2015 à 10:15:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alors pour ceux que ça pourrait aidé, j'ai trouvé!
Il s'agit en fait de la masse qui est mauvaise.
J'ai relié le corps de l’essuie-glace à une boulon dans le compartiment moteur par un fil electrique et tout est rentré dans l'ordre!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Voyant moteur clignote et au bout de 10 min reste allumé 1
Mes multiples problème AUDI A2 1.4 essence 106000 km 3
Les raisons pour acheter A2 1
Problème HP arrière 1
Fiabilité A2 1.4 TDI 90 0