Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / / /

Température TT mk1

 

Il y a 141 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Température TT mk1

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
vitasac
Marques - succès bronze sujets
  1. Posté le 14/06/2014 à 18:08:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je possède un tt de 1999 importé d’Allemagne 1.8t 180cv par contre j'ai un souci de température explications :


Monté température eau difficile : ( canal 49 E égale a l'aiguille ) par contre moteur monte progressivement (canal 51)


Redescend a 70° sur route (canal 49) par contre moteur toujours a 90° aucune variation (canal 51).


A moteur arreté monté de la température de l'eau d'une dizaine de degrés (canal 49) par contre la température moteur descend normalement (canal 51).


A priori si la température de l'eau chute celle du moteur aussi non?


Je pensais au carlostat mais j'ai lu que les voiture qui viennent Allemagne ont un carlostat qui s'ouvre a 70°


Qu'en pensez vous merci a tous :benetton:
Message édité par vitasac le 14/06/2014 à 18:09:49
Sujets relatif
AUDI TT V6 3.2 quattro
Profil : Routard confirmé
menzo2b
Marques - succès argent messages
  1. Posté le 14/06/2014 à 20:16:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, la T° d'eau qui peine à monter pour chuter brusquement par la suite ça ressemble bien au calorstat.

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 15/06/2014 à 09:54:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
+1, calorstat HS à changer.

Concernant la température du canal 051, on ne sait pas trop ce qu'elle représente. Sur certains 1.8T elles stabilisent à 90°C, d'autres 75°C...
Message édité par bk56190 le 15/06/2014 à 10:06:04
Publicité

Gros membre
Profil : As du volant
balzout
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 15/06/2014 à 10:50:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je confirme, calorstat à changer, j'ai eu ça sur mon ex A3 1.8T 150 ;)

Et sur ma Golf 5 GTI...à croire que les blocs essence VAG ont des calorstats qui meurent passé 120/130mkm :ml:


---------------
Utilisez le GPS social Waze, disponible sur Android & iOS
***
"Parler à un con c'est un peu comme se masturber avec une râpe à fromage : beaucoup de souffrance pour peu de résultat" Pierre Desproges
Profil : Nouveau membre
vitasac
Marques - succès bronze sujets
  1. Posté le 15/06/2014 à 11:29:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok je vais faire des devis dans la semaine je vous tiens au courant quand il est changé

merci de vos conseils :jap:

Publicité

Profil : Apprenti confirmé
selligs
Marques - succès bronze sujets
  1. Posté le 06/07/2014 à 14:54:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour je rencontre le meme soucis sur ma TT, par contre certains éléments de réponses manquent... le canal 49 est celui de la température du liquide de refroidissement... le 51 est celui de la température du moteur... reste à savoir si le remplacement du calorstat a été profitable, car il existe une sonde sur le bocal de refroidissement qui pourrait aussi etre la cause?

Profil : Nouveau membre
vitasac
Marques - succès bronze sujets
  1. Posté le 15/07/2014 à 11:54:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

afin de clore le sujet carlostat changé 8€ sur oscaro et 30€ de main d'eouvre. Problème résolu
Merci à tous

Profil : Pilote confirmé
  1. config
mat86
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/07/2014 à 13:09:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Un grand classique...


---------------
Il ne faut pas prendre les vhéssisses pour des lanternes...
Profil : Apprenti confirmé
selligs
Marques - succès bronze sujets
  1. Posté le 26/08/2014 à 22:19:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir... pour contredire tout ce qui vient d'être dit ... j'ai aussi changer mon calorstat... et toujours le même soucis...

Profil : Nouveau membre
vitasac
Marques - succès bronze sujets
  1. Posté le 27/08/2014 à 20:27:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Même souci elle du mal a monté en température? tu as vérifier la température sur le canal de la clim ? (51 et 49)?

Profil : Pilote confirmé
  1. config
mat86
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/08/2014 à 20:53:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quelques modifs du mien...

Levier de frein à main et knee pads. :sol:

image%20%2​8861%29


---------------
Il ne faut pas prendre les vhéssisses pour des lanternes...
Profil : Pilote confirmé
  1. config
mat86
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/08/2014 à 21:02:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ooops c'est pas ici que je voulais poster... :cyp:


---------------
Il ne faut pas prendre les vhéssisses pour des lanternes...
Profil : Apprenti confirmé
selligs
Marques - succès bronze sujets
  1. Posté le 28/08/2014 à 08:19:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous... encore après quelques roulages le problème persiste,( température du PI 50° / canal 49 =30° voir à défiler jusqu'ç 7/8° et remonter par unités jusqu'à 30° ) et une question me trotte dans la tete... de quelle "pièce" vient l'information du canal 49 et de l'indication du PI ? serai ce une sonde? et à quel niveau?

Publicité

AUDI TT V6 3.2 quattro
Profil : Routard confirmé
menzo2b
Marques - succès argent messages
  1. Posté le 28/08/2014 à 12:32:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est la sonde G2/G62.
Message édité par Menzo2B le 28/08/2014 à 12:38:08
Profil : Apprenti confirmé
selligs
Marques - succès bronze sujets
  1. Posté le 29/08/2014 à 08:16:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
une sonde qui comporterait 4 fils de forme carré sur la connection sur support plastique noir d'ou se rejoigne plusieurs durites!

Profil : Pilote d'essai
  1. config
bk56190
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 29/08/2014 à 11:24:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
SI c'est une question, oui c'est ça.

Profil : Nouveau membre
vitasac
Marques - succès bronze sujets
  1. Posté le 29/08/2014 à 13:12:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
duriteVoir l'image en grand0 vote

Elle se trouve ici

Profil : Apprenti confirmé
selligs
Marques - succès bronze sujets
  1. Posté le 01/09/2014 à 09:57:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
merci , pour les infos... si je demandais si c'était la sonde à 4 fils c'est parcqu'il y en a une autre juste un peu plus devant qui n'a que 2 fils.
le remplacement de la sonde étant fait ...pour le moment ca fonctionne retour à la bonne température du liquide de refroidissement... encore merci.

Profil : Nouveau membre
tt180mk1
  1. Posté le 10/11/2017 à 12:16:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut tout le monde, j'ai un audi tt 1998 180ch et jai un petit pb de température également. L'aiguille sur le compteur affiche un température tout juste inférieure à 110 degré. J'ai donc regardé sur l'ODB :
Valeur température extérieure - capteur réservoir d'eau : C4=105 degré
Température liquide de refroidissement : C49=88 degré La température moteur : C51=90 degré
Température réservoir d'eau : C58=21 degré

Est ce que c'est normal alors que l'aiguille sur le PI devrait afficher 90 degrés ou à peine plus? Est ce que c'est le calorstat egalement ?

Merci d'avance pour votre aide,
Bonne journée !

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
présentation et petit problème 1
besoin d'aide pour mes amortisseurs 2
Vitre audi tt roaster 2007 bloque après fermeture capote 1
Présentation audi TT pack sline quattro 18
code pin audi TTS RNSE 5