Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Buit, trous, sursaut ralenti, etc... sur A6 Avant

 

Il y a 505 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Buit, trous, sursaut ralenti, etc... sur A6 Avant

Prévenir les modérateurs en cas d'abus 
n°745081
barboussin
Profil : Nouveau membre
barboussin
Posté le 06-01-2012 à 23:26:47  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,

Avant toute chose, j'aimerais souhaiter, à toute l'équipe du forum, ainsi qu'à tous ces utilisateurs et utilisatrices, mes meilleurs voeux pour 2012.
A défaut de bien commencer l'année, j'aimerais avoir votre avis sur quelques petits soucis qui concernent mon moteur.

Je possède une A6 avant de 2001, 1.9 TDI 130 CV, depuis maintenant 6 ans. Elle arrive sur ses 240 000 kms, et je suis vraiment surpris de la fiabilité de cette voiture. En 6 ans, hormis les pièces d'usure (freins, pneumatiques, distributions, etc...), je n'ai eu pour seules réparations, un pressostat de clim qui a lâché, une poulie débrayable d'alternateur HS, et un tendeur automatique de courroie accessoire. Elle n'est pas passée au garage une seule fois durant ces 6 années, les entretiens étant faits par mes soins (mêmes les amortisseurs sont encore d'origine, c'est dire !!).

Bref, toujours est-il que dernièrement, j'ai quand même quelques petits soucis d'ordre mécanique, certes pas bien méchant, mais qui pourrait s'empirer et engendrer des casses (enfin, je pense). C'est pourquoi je voudrais vous exposer un peu les symptômes. Je vais essayer de vous expliquer ça au mieux.

Ah oui, dernier point, en 240 000 kms, j'ai nettoyé deux fois l'egr, et une fois dernièrement, vers les 230 000, car elle fumait très noire quand elle était en contrainte (démarrage en côte, etc...)

- ma température d'eau ne monte quasiment pas depuis plusieurs mois, elle dépasse à peine les 70°. Il me semble qu'habituellement, elle tournait autour de 90, puis descendait, puis remontait, etc...cela dit, je n'ai pas constaté d'augmentation de consommation de carburant.

- de temps en temps, au démarrage, ma pompe à gasoil se désamorce. Les premiers tours de démarreur, le moteur se lance, puis câle, et ensuite il faut insister 30 bonnes secondes sur le démarreur, sans discontinuer, pour pouvoir la faire tousser, puis la faire démarrer. Il va sans dire qu'elle fume beaucoup en démarrant ensuite. Je pensais au début que c'était lorsque je la garait en pente, mais ça m'est arrivé sur du plat (par contre ça fait un moment que je n'ai pas eu de nouveau ce problème)

- au ralenti, j'ai des sursauts de régime, qui font trembler la voiture, le compte tour perd entre 100 et 200 tours, on voit nettement l'aiguille descendre. Par contre, en roulant, rien du tout, pas d'à coups, pas de baisse de régime, rien.

- un peu aléatoirement, mais souvent à froid, lorsque je passe d'une vitesse à une autre, en écrasant la pédale d'accélérateur, j'ai un énorme trou, une grosse perte de puissance, l'espace d'une ou deux secondes, puis la voiture repart d'un coup, avec toute la puissance ; ça fait ça uniquement au changement de rapport, aucun problème de perte de puissance continue avec obligation de redémarrage, comme c'est souvent typique avec les débimètres défectueux.

- depuis peu, j'ai un bruit vraiment bizarre lorsque je roule, que j'entend dans l'habitacle. Pour situer un peu le truc, vous voyez quand vous mettez la marche arrière, et que vous accélérez assez vite ? bah la ça fait le même bruit, en beaucoup moins fort bien entendu, et en progressif avec l'accélération, plus j'accélère, plus le bruit s'entend et devient aigu. Ou encore, pour essayer d'imager au mieux, ça ferait un peu le bruit d'une pompe à qui il manquerait de l'huile, ou qui aurait de l'air. J'avais pensé à la pompe de DA, mais le bruit est progressif avec la vitesse, hors si c'était la DA, mon bruit serait identique en 1ère, 2ème, 3ème, etc..., puisque la pompe est sur la courroie d'alternateur, et que la vitesse de rotation est souvent comprise entre 2500 et 3000 trs. Du coup, je pensais à un lien avec l'admission d'air, plus on va vite, plus on a d'air, et plus on entend le bruit, alors je suis arrivé sur le turbo (de toute façon, à part ça, je ne vois pas bien d'où ça pourrait venir). Cela dit, ce n'est pas un sifflement classique de turbo, je n'ai jamais entendu ce bruit la auparavant (et pourtant j’entends bien mon turbo siffler, surtout en accélérant à l'arrêt).

- je sens ma voiture un peu lourde depuis un bon moment, cela dit, je ne saurais dire si c'est moi qui me suis habitué avec le temps, ou si elle a vraiment perdue en puissance, mais j'ai vraiment l'impression qu'elle est plus lourde à tirer.

voila tous les symptômes que j'ai actuellement, et qui, pour tout vous dire, m'inquiètent un peu. J'avais pensé l'emmener faire un tour chez Audi, mais j'aimerais avoir vos avis avant, et pouvoir essayer deux ou trois choses. Disons que ma confiance dans les garages est très très limitée.

pour l'histoire de la pompe à gasoil et des sursauts au ralenti, j'ai prévu de changer mon filtre à gasoil, je ne l'ai pas fait depuis un moment, je verrais si ça améliore un peu la chose ou pas.
j'avais également envisagé de shunter ma vanne EGR, c'est un gros tas de merde qui ne sert à finalement pas grand chose, et de tout ce que j'ai pu lire, les moteurs se portent bien mieux sans elle (d'après un tuto présent sur ce forum, avec nettoyage complet de la vanne + admission)
je n'ai qu'une version gratuite de VAG com, mais je n'ai pas de défaut de remontés qui concerne le moteur.

voila, j'espère avoir pu tout détailler au mieux, ce n'est pas toujours évident par écrit. Si vous aviez deux ou trois conseils experts pour m'aiguiller, je suis preneur ;)

merci d'avance et bonne soirée à vous !

n°745475
barboussin
Profil : Nouveau membre
barboussin
Posté le 07-01-2012 à 19:52:03  answer
Prévenir les modérateurs en cas d'abus
 

des avis ?

n°745539
punto01
Je préfère régner en Enfer que servir au paradis [
Profil : Pilote confirmé
punto01
Contributeur Argent Forum
Posté le 07-01-2012 à 20:48:45  answer
Prévenir les modérateurs en cas d'abus
 

barboussin a écrit :

une poulie débrayable d'alternateur HS, et un tendeur automatique de courroie accessoire.


Ouai les classiques sur un TDI 130 ;) .

J'y ai eu le droit aussi  :ange:

barboussin a écrit :


Ah oui, dernier point, en 240 000 kms, j'ai nettoyé deux fois l'egr, et une fois dernièrement, vers les 230 000, car elle fumait très noire quand elle était en contrainte (démarrage en côte, etc...)


Idem un classique du TDI.
N'hésite pas à "taper dedans" lorsque le moteur est chaud et que t'en a l'occasion  :jap:

barboussin a écrit :


- ma température d'eau ne monte quasiment pas depuis plusieurs mois, elle dépasse à peine les 70°. Il me semble qu'habituellement, elle tournait autour de 90, puis descendait, puis remontait, etc...cela dit, je n'ai pas constaté d'augmentation de consommation de carburant.


Normalement elle monte à 90° et n'y bouge plus  :jap: .
Soit ta sonde de température est grillée, soit c'est le calorstat.

barboussin a écrit :


- de temps en temps, au démarrage, ma pompe à gasoil se désamorce. Les premiers tours de démarreur, le moteur se lance, puis câle, et ensuite il faut insister 30 bonnes secondes sur le démarreur, sans discontinuer, pour pouvoir la faire tousser, puis la faire démarrer. Il va sans dire qu'elle fume beaucoup en démarrant ensuite. Je pensais au début que c'était lorsque je la garait en pente, mais ça m'est arrivé sur du plat (par contre ça fait un moment que je n'ai pas eu de nouveau ce problème)



Ta pré-pompe est peut-être fatiguée...........
Le phénomène se reproduit aussi bien réservoir de gazoil plein ?

barboussin a écrit :


- au ralenti, j'ai des sursauts de régime, qui font trembler la voiture, le compte tour perd entre 100 et 200 tours, on voit nettement l'aiguille descendre. Par contre, en roulant, rien du tout, pas d'à coups, pas de baisse de régime, rien.
 



Sur le mien c'est pareil sauf que c'est aléatoire et très souvent à froid.......J'ai mis ça sur le compte de bougies de préchauffages fatiguée mais j'ai un doute sur le faisceau d'injecteur qui merderait de temps en temps....


---------------
Lors des enchères, l'Armonica propose 5000 dollars, prix de la capture du Cheyenne :
le Cheyenne "un certain Judas s'était contenté de 30 dollars" ;
l'Armonica "Je crois pas qu'y avait de dollars à l'époque" ;
le Cheyenne "mais des fils de pute,ça oui
mood
Publicité
Profil
Posté le 07-01-2012 à 20:48:45  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°745865
barboussin
Profil : Nouveau membre
barboussin
Posté le 08-01-2012 à 15:22:04  answer
Prévenir les modérateurs en cas d'abus
 

Citation:

Idem un classique du TDI.
N'hésite pas à "taper dedans" lorsque le moteur est chaud et que t'en a l'occasion  :jap:


bah je vais carrément la shunter, de toute façon c'est une vraie merde cette vanne, à part à encrasser le turbo et à faire consommer elle ne sert à rien (puisque de toute façon, au contrôle anti-pollution, avec ou sans, ça passe quand même)

Citation:

Normalement elle monte à 90° et n'y bouge plus  :jap: .
Soit ta sonde de température est grillée, soit c'est le calorstat.  


ouais, c'est bien ce qui me semblait  ;) je vais essayer de voir ça, mais il n'y a pas moyen de tester le calorstat autrement qu'en le mettant dans une casserole ?
'fin j'veux dire, il doit avoir une valeur à l'ohmètre, s'il est ouvert tout le temps, je dois pouvoir le voir avec mon multimètre non ?

Citation:

Ta pré-pompe est peut-être fatiguée...........
Le phénomène se reproduit aussi bien réservoir de gazoil plein ?


il me semble que le niveau du réservoir ne change pas le problème, mais j'y mettrais pas ma main à couper. En tout cas je vais déjà changer mon filtre à gasoil si ça se trouve j'ai du aller trop loin une fois, réservoir presque vide, et il a aspiré de la merde, pis bon, une fois que c'est dedans bah...c'est dedans !!  :D

Citation:

Sur le mien c'est pareil sauf que c'est aléatoire et très souvent à froid.......J'ai mis ça sur le compte de bougies de préchauffages fatiguée mais j'ai un doute sur le faisceau d'injecteur qui merderait de temps en temps....


le truc c'est que les bougies ont été changées l'année dernière il me semble, et les anciennes, en les testant, n'avaient rien.
Alors je ne sais pas, je me demande s'il n'y a pas un point commun entre tout ça...


merci pour tes éclaircissement en tout cas  ;)
pour ce qui est du bruit dans l'habitacle, tu n'as pas d'idée sur la question des fois ??  :??:

n°746078
barboussin
Profil : Nouveau membre
barboussin
Posté le 08-01-2012 à 19:20:17  answer
Prévenir les modérateurs en cas d'abus
 

bon, alors aujourd'hui j'ai changé mon filtre à gasoil, je n'ai pas noté de sursauts comme avant, par contre mon ralenti n'est pas ce qu'il y a de plus stable (bon, par contre je n'ai pas gavé le filtre avec du gasoil, donc c'est peut être le temps que tout l'air s'en aille)

par contre j'ai shunté ma vanne EGR en obstruant le tuyau de retour des gaz d'échappement, et je vois une méchante différence. Déjà à froid, elle part direct, j'ai à mort de reprise, et à 1500 tr en 5ème elle repart sans broncher. Je verrais demain en allant au taf, mais ça m'a l'air déjà beaucoup mieux.

n°746238
SalviOuik
Profil : Membre
salviouik
Posté le 08-01-2012 à 21:05:15  answer
Prévenir les modérateurs en cas d'abus
 

Je me demande bien à quoi sert cette vanne si ca va mieux après.
(je n'y conais vraiment rien en mécanique)


---------------
Avril 2009 à Déc 2011 : Scénic 1.9 DCI 130 (moteur cassé, vendue)
Déc 2011 à Oct 2014 : Audi A6 V6 3.0 TDI Quattro Tiptronic Ambition Luxe (Vendue)
En 2015 : Sais pas encore !
mood
Publicité
Profil
Posté le 08-01-2012 à 21:05:15  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°746556
barboussin
Profil : Nouveau membre
barboussin
Posté le 09-01-2012 à 10:39:54  answer
Prévenir les modérateurs en cas d'abus
 

Citation:

 Je me demande bien à quoi sert cette vanne si ca va mieux après.
(je n'y conais vraiment rien en mécanique)


bah cette vanne a été intégrée dans les moteurs uniquement pour un soucis de réduction de pollution, pour être en accord avec les nouvelles lois et passer les test sur les bancs.
seulement voila, de par son fonctionnement, elle fait souvent bien plus de mal que de bien, car elle encrasse toute l'admission d'air et surtout le turbo.

j'avais démonté la mienne il y a 10 000 kms pour la nettoyer, car ma voiture fumait assez noir. En la démontant, j'ai vu qu'elle était vraiment dégueulasse. Je nettoie tout, je remonte, et hier je l'ai re-démontée pour la shunter, bah elle était de nouveau complètement encrassée ! à peine 10 000 kms après !!

une vraie merde j'te dit !! :-P


Message édité par barboussin le 09-01-2012 à 10:43:31
n°746949
barboussin
Profil : Nouveau membre
barboussin
Posté le 09-01-2012 à 22:49:22  answer
Prévenir les modérateurs en cas d'abus
 

gné ??  :??:

n°752108
barboussin
Profil : Nouveau membre
barboussin
Posté le 25-01-2012 à 10:16:56  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

Alors, pour ceux que ça intéresse, je n'ai plus aucuns problèmes aux changements de rapport depuis que j'ai shunté cette foutue vanne EGR, mes changements de vitesse sont redevenus fluides, sans à coups.

Voila, si ça peut aider des gens....

n°752123
clioteux12
Profil : Vétéran confirmé
clioteux12
Contributeur Bronze Forum
Posté le 25-01-2012 à 12:04:46  answerconfig
Prévenir les modérateurs en cas d'abus
 

Merci pour le retour  ;)


---------------
Clio 2.1  75ch ('06 à '11) -> A1 86ch ('11 à '13) -> A1 122ch (livraison 06/14 ; '14 à ?)
mood
Publicité
Profil
Posté le 25-01-2012 à 12:04:46  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Audi
»

A6

»

Buit, trous, sursaut ralenti, etc... sur A6 Avant

 

Sujets relatifs
Audi TT ralenti instable en mode GPLprobléme ralenti aprés changement couroie de distribution
Mon audi A8 cale au ralentiralenti moteur qui broute
Problème SEAT Leon 1.8L 20V avec trous d'accélérationsbuit de boite de vitesse
trous au cour des accélérationstrous à l'accélération sur une audi 80 de 1982 , problèmes de carbu?
Audi a3 TDI 90 1997 trous à l'accelerationsA3 bruit train arrière dans les trous
Plus de sujets relatifs à : Buit, trous, sursaut ralenti, etc... sur A6 Avant

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de flux d'air habitacle 0 06-01-2012 à 21:44:30
voilà ma 100 c4 2.3L 15 16-02-2012 à 14:34:02
mon audi 100 moteur A6 2.5 tdi 140 ??? 3 05-01-2012 à 09:44:23
quelle marque de pneu pour un petit budget pour audi a6 ? 22 17-02-2012 à 17:56:46
chargeur 6 cd plus alimenté en courant et aucun fusible de grillé 1 30-12-2011 à 15:36:42


S'identifier

?