Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Problèmes d'embrayage récurrents ...

 

Il y a 1156 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problèmes d'embrayage récurrents ...

Prévenir les modérateurs en cas d'abus 
n°15678
Bel-O-Kan
Profil : Membre confirmé
bel-o-kan
Posté le 12-01-2008 à 21:06:19  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous !

Suite à 7 ans et 200.000km passés sans soucis avec une 156 2.4JTD, j'ai acheté il y a deux ans une GT 1.9JTD Selective.
Après 6 mois, la pédale d'embrayage est devenue "molle" jusqu'à rendre les changement de rapports difficiles. Comme cela coïncidait avec la première révision, mon concessionnaire à changé le capteur pneumatique en garantie et plus de soucis ... pour encore 8 mois.

La pédale a de nouveau commencé à redevenir "molle" et deux jours après, celle-ci était complètement au fond sur le tapis, si bien que je n'ai jamais réussi à enclencher la MA pour sortir de chez moi. Appel à l'assistance, remorquage et dépôt au concessionnaire le plus proche (qui n'est pas le mien). Bref, le temps de récupérer le véhicule de location, je passe au garage pour leur dire que le problème est déjà survenu il y a 8 mois, et que le capteur pneumatique a été changé. Le sur-lendemain je récupère mon véhicule avec de nouveau un nouveau capteur ... soit :spamafote:

Mais le 26 décembre dernier (la GT a alors 25 mois) je suis en dépassement sur autoroute à 120 quand un véhicule déboite devant moi, je freine, je débraye pour rétrograder en 5ème et ... à votre avis ? Ben oui la pédale encore une fois au fond et impossible de remettre une vitesse en prise ... super, 120km/h, route humide, coincé entre deux camions en roue libre.

Bref re-belote, appel a l'assistance (mais cette fois en extension de garantie et je ne parlerai pas ici du support lamentable de Icare car ce n'est pas le sujet). Véhicule une 2ème fois chez le second concessionnaire, cette fois-ci changement "émetteur, récepteur et pompe" ... J'ai récupéré la voiture hier mais je ne lui fais absolument plus confiance donc je vais la virer au plus vite.

Ce problème d'embrayage est-il déjà arrivé à d'autres ? Une idée/remarque d'éventuels "mécanos" du forum ?

Autant j'étais vraiment pro-alfa suite a ma 156 (qui était ma première) autant aujourd'hui je suis relativement "neutre" vis-à-vis de la marque (et 100% déçu de ma GT dont je vais me séparer sous peu) ... J'hésite entre prendre une 159 2.4JTD Q4 ou aller voir si l'herbe est plus verte ailleurs (chez un fabricant de quattro outre-rhin en l'occurence ...)

Merci d'avoir pris le temps de me lire :hello:


Message édité par Bel-O-Kan le 12-01-2008 à 21:08:57
n°15703
Alfiste16
Alfistement vôtre
Profil : Pilote d'essai
alfiste16
Contributeur Argent Forum
Posté le 13-01-2008 à 13:52:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

Etonnant comme problème tout de même, je n'ai jamais entendu parlé de ce problème sur les GT mais soit une faiblesse dans l'embrayage soit ton moteur était reprogrammé et donc ca a bousillé l'embrayage.


---------------
Mon Alfa Romeo 147 GTA

Ma petite dernière, Suzuki Swift
n°15714
Bel-O-Kan
Profil : Membre confirmé
bel-o-kan
Posté le 13-01-2008 à 14:43:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

Non elle est de base, non modifiée. Et l'embrayage en lui-même fonctionne parfaitement (il ne patine pas) c'est vraiment au niveau de la commande pneumatique que ça merde :/

mood
Publicité
Profil
Posté le 13-01-2008 à 14:43:30  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°15718
Alfiste16
Alfistement vôtre
Profil : Pilote d'essai
alfiste16
Contributeur Argent Forum
Posté le 13-01-2008 à 15:44:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

Dans ce cas, un défaut propre à ton modèle, mais que Alfa aurait du solutionner !


---------------
Mon Alfa Romeo 147 GTA

Ma petite dernière, Suzuki Swift
n°16153
clique
Profil : Nouveau membre
clique
Posté le 19-01-2008 à 20:32:34  answer
Prévenir les modérateurs en cas d'abus
 

moi aussi jai u le meme probleme 2 fois avec mon alfa 156 ts 1.6 embrayage au fond du tapis , mon liquide frein est en ordre , donc pas de fuite ? ca m'inquiete quand meme

n°17889
invitDodoc​h
Invité
Posté le 11-02-2008 à 09:47:25  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

J'ai lu avec attention vos problèmes et il m'est arrivé la même chose hier dans la journée. En effet, j'ai une alfa romeo 145 1.4TS Junior qui arrive
maintenant à 145000 km et m'a pédale d'embrayage est également resté bloquer plusieurs fois, obligé de la remonter avec la pointe du pied. C'est pas très pratique en conduisant et même un peu flippant. J'ai vu sur la revue technique que c'est un système hydraulique mais avant de faire quoi que ce soit je me renseigne sur internet. Si vous avez de news sur ce pb je suis intéressé.

mood
Publicité
Profil
Posté le 11-02-2008 à 09:47:25  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°20652
Bel-O-Kan
Profil : Membre confirmé
bel-o-kan
Posté le 17-03-2008 à 13:26:27  answerconfig
Prévenir les modérateurs en cas d'abus
 

Non pas de nouvelles ... Pour l'instant je touche du bois et je serre les fesses :) pour que cela ne se reproduise pas d'ici un mois. Passé ce délai c'est le garage qui va reprendre la GT qui se débrouillera avec.

n°20744
alfisti19
Profil : Routard
alfisti19
Posté le 18-03-2008 à 09:46:17  answer
Prévenir les modérateurs en cas d'abus
 

D'apres vos message il me semble que ca vienne de l'emeteur / recepteur , les symptomes sont exactements ceux décris. Ca n'a pas grand chose à voir avec la fiabilité generale de l'auto . La commande d'embrayage est hydraulique, le même liquide que les freins, il se vidange régulierement ( comme les freins) et devient corosif si on ne le fait pas. Donc les joints de l'emeteur et du recepteur d'embrayage souffre et peuvent finir par fuir, d'ou la pédale au fond.
Par contre le garage est visiblement pas au top, c'est tout de même pas si compliquer de voir un probleme sur l'emeteur ou lerecepteur, mais faut bien vouloir se donner un peu de mal à passer sous l'auto.... plutot que de brancher une valise dessus.
Ce n'est pas un défaut de la GT en particulier, c'est plutot une petite panne ( qui peut etre dangereuse tout de même) qui n'a pas etait bien prise en compte par le garage à la deuxieme alerte.
Ils ne devraint pas attendre le  15eme capteur pour verifier l'emeteur et le recepteur tout de même !!!
Franchement , l'herbe n'est pas plus verte là-bas, oh que non , et les tarifs de reparations font que les proprios evitent de trop en parler ! par ..... modestie ?   :ange:
 c'est plus un probleme d'efficacité de garage qu'autre chose, ton alfa n'est pas en cause, il y a des  tas de gens qui sont enchantés des alfa à juste titre, des autres marques aussi, mais il n'y en a pas une de vraiement meilleurs qu'une autre, c'est plus la qualité du SAV qui fait la qualité de l'auto.

n°20788
Bel-O-Kan
Profil : Membre confirmé
bel-o-kan
Posté le 18-03-2008 à 19:04:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

Oui mais j'étais arrivé à un point de non retour avec cette voiture. Déjà ce grave problème d'embrayage (véhicule dangereux) et ensuite tous les autres problèmes de finition ... Le levier de vitesse qui à bien 1.5cm de jeu sur les deux axes, pareil pour les comodos phares/essuie-glaces qui branlent dans tous les sens. Les bruits venant de la malle arrière (tablette, garniture?) l'habillage du plafonnier qui passe au dessus des joints de portes ...
Bref pour une voiture de 2.5 ans et 65000km c'est pas normal ! Et je ne parle pas de la consommation d'ampoules en tous genres, sur les 30 mois, je pense pouvoir compter sur mes dix doigts ceux sans le "biiiip biiiip" et le logo orange prévenant une ampoule grillée/faux contact :spamafote:

Autant je garderai un bon souvenir de la 156, autant la GT est pour moi actuellement la pire voiture que j'ai possédée.

Et mon garagiste est un agent Alfa très bien côté, un vrai mécano ... Mais manque de bol c'est une autre concession qui était le plus proche du lieu de remorquage, et celle-ci était de loin moins bonne.
Mais bon, encore deux semaines et je m'en débarrasse. J'en suis même arrivé à être lassé de la ligne.


Message édité par Bel-O-Kan le 18-03-2008 à 19:10:06
n°22847
Bel-O-Kan
Profil : Membre confirmé
bel-o-kan
Posté le 13-04-2008 à 11:01:02  answerconfig
Prévenir les modérateurs en cas d'abus
 

Voilà ... Enfin débarrassé de ma GT. Je n'aurai jamais cru écrire ça un jour mais bon :spamafote:
Bonne continuation à tous les GTistes heureux, et ils sont nombreux ;)

n°22853
kenzouillo
Profil : Routard
kenzouillo
Posté le 13-04-2008 à 11:40:58  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

moi ce qui me saoule sur le mien c'est un bruit qui viens du hayon, j'ai demonté toutes les garnitures plastique, remise en place et toujours ce bruit de grincement.
avis a ceux qui ont le meme soucis. suis deja aller sur alfa GT passion j'ai suivi tous leurs conseils mais rien ne va.

n°23106
schbounz
Profil : Routard confirmé
schbounz
Contributeur Bronze Forum
Posté le 17-04-2008 à 21:49:04  answer
Prévenir les modérateurs en cas d'abus
 

kenzouillo a écrit :

moi ce qui me saoule sur le mien c'est un bruit qui viens du hayon, j'ai demonté toutes les garnitures plastique, remise en place et toujours ce bruit de grincement.
avis a ceux qui ont le meme soucis. suis deja aller sur alfa GT passion j'ai suivi tous leurs conseils mais rien ne va.


C'est récurrent. Seul remède connu : un coup de spray silicone, à faire assez régulièrement.

n°24497
invitéADA
Invité
Posté le 08-05-2008 à 00:50:10  answer
Prévenir les modérateurs en cas d'abus
 

ET OUI MOI JE SUIS A MA DEUXIEMME  EMBRAYAGE EN 12 MOIS LA PREMIERE FOIS  PEDALE TROP DURE  DEUXIEMME IMPOSSIBLE DE PASSER LES VITESSE VERDICTE EMBRAYAGE NAZE  JE VIEN  DE LA RECUPERER ILYA 3 SEMAINE  ET LA PEDALE COMMENCE A CE DOURCIR MAIS QUAND JE TIRE SUR LES RAPPORT OU JE PREND L AUTOROUTE ELLE DEVIENS PLUS MOLLE AVEZ UN VERDICT A M OFFRIRE :??:  SI NON SA RESTE UNE TRES BONNE AUTO

n°24506
Alfiste16
Alfistement vôtre
Profil : Pilote d'essai
alfiste16
Contributeur Argent Forum
Posté le 08-05-2008 à 09:51:12  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ils t'ont tout changer ou bien seulement le disque d'embrayage ? Car il y a pas mal d'autres pièces qui peuvent entrer en compte : emetteur / recepteur / fourchette / ...

n°24586
stopino
Profil : Routard confirmé
stopino
Contributeur Bronze Forum
Posté le 08-05-2008 à 21:04:29  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Les problemes liées à l'embrayage son recurent que se soit des vehicules reprogrammé ou d'origine !!!
Les concesionnaires reconnaissent meme à demi mots des faiblesses sur les modeles 2006 !
Visiblement corrigés sur les modeles 2007 !

Je connait bon nombre de personnes qui ont ou ont eut des problemes d'embrayage, ca reste un des point faible de cette voiture !


---------------
Reprogrammation par GTOptimisation, specialiste Alfa Romeo !
Site Web
Idf - Oise - Est - Bourgogne
n°24697
invitéADA
Invité
Posté le 09-05-2008 à 23:38:31  answer
Prévenir les modérateurs en cas d'abus
 

MERCI D AVOIR PRIS LE TEMP DE ME REPONDRE  LA PREMIRE FOIS ILS ONT PEUT ETRE PAS TOUT CHANGE  VU QUE J AI ETE ENCORE SOUS GARANTIE  MAIS LA DEUXIEMME FOIS MALGRE  QUE J AI PERDU EN BRIN DE CONFIENCE DANS MON GARAGISTE ET CONCESSIONNAIRE MAIS COMMENT EN AVOIR LA CERTITUDE  QUE C EST LE RECEPTEUR D EMBRAYAGE QUI EST EN CAUSE  ET CETTE PIECES SE TROUVE OU A T ON BESOIN D UNE DEPOSE DE  BOITE OU PAS VOUS AVEZ COMPRIS QUE LA MECANIQUE S EST PAS MON POINT FORT MAIS J AIME COMPRENDRE LES CHOSE MALGRE TOUT JE RESTE ALFISTE MALGRE UN SAV DESCEVANT

n°49585
invitShino​77
Invité
Posté le 22-01-2009 à 01:41:57  answer
Prévenir les modérateurs en cas d'abus
 

Eh bien messieurs, je vois que je ne suis pas le seul a avoir eu des problèmes avec mon Alfa GT. Cependant, moi j'accumule tout vos problèmes en même temps ( le Pack Tout en Un ! lol ) :

- embrayage HS (2 fois avec 18 mois d'intervalle)
- hayon qui grince tout le temps
- son de l'autoradio qui augmente au diminue tout seul mais uniquement en été ( d'après le garage Alfa, c'est dû au variation de température, ils ont même pas su comment réparer ça...)
- voyant d'injection allumé
- feux de position gauche + droite HS à environ 1 mois d'intervalle ( bon ça c'est pas grand chose mais bon...)

Tout ça en 1 an et 9 mois! ( Millésime 2006 ! )

Suite à la lecture de vos témoignages je suis maintenant décidé à 100% à la revendre et de passer à une autre marque ! C'est vraiment dommage car je la trouve magnifique....  :cry:

n°49597
supraman
La taquetaquetique du modo...
Profil : As du volant
supraman
Contributeur Argent Forum
Posté le 22-01-2009 à 10:30:15  answer
Prévenir les modérateurs en cas d'abus
 

166 TS, transmission HS, 101000 km.  Je tombe la boite et je découvre...

Photo012

:beuh: jamais vu cela !


---------------
Pourquoi "Supraman" ? : parce que j'ai roulé en Toyota Supra de 1988 à 2013 :jap:
http://www.liberation.fr/photo [...] es_1076889
Volvo S80 2.9i, BMW e38 735i, Fiat Cinquecento Sporting, Fiat 500 1.2 Lounge, Yamaha Vmax 1200. Je veille sur une : Fiat 500 de 1964, Porsche 944 turbo, BMW M3 3.2 cabriolet.
n°98221
invitRose
Invité
Posté le 25-02-2010 à 10:57:51  answer
Prévenir les modérateurs en cas d'abus
 

moi jai eu ce probleme il y a 2 semaine pareil sur l autoroute .ca vient de l emetteur car le recepteur je l avais changer en mm temps que l embrayage. plus de prob .touchon du bois ;) awlbt

n°115282
easysupras​91
Profil : Nouveau membre
easysupras91
Posté le 11-08-2010 à 23:06:39  answer
Prévenir les modérateurs en cas d'abus
 

moua g acheté une alfa gt il ya une semaine . elle a 25000 km et quand jétais sur lautoroute pour rentré elle a fai clak clak clak clak et apres impossible de passé les vitesse et meme sur le point mort impossible de la poussé...dur car je kiff cette voiture..

n°115303
supraman
La taquetaquetique du modo...
Profil : As du volant
supraman
Contributeur Argent Forum
Posté le 12-08-2010 à 09:29:39  answer
Prévenir les modérateurs en cas d'abus
 

:roll:


---------------
Pourquoi "Supraman" ? : parce que j'ai roulé en Toyota Supra de 1988 à 2013 :jap:
http://www.liberation.fr/photo [...] es_1076889
Volvo S80 2.9i, BMW e38 735i, Fiat Cinquecento Sporting, Fiat 500 1.2 Lounge, Yamaha Vmax 1200. Je veille sur une : Fiat 500 de 1964, Porsche 944 turbo, BMW M3 3.2 cabriolet.
n°276683
skalom
Profil : Nouveau membre
skalom
Posté le 06-05-2012 à 16:13:06  answer
Prévenir les modérateurs en cas d'abus
 

Ca fait 9 mois que j'ai acheter ma gt 1.9 jtd distinctive et je jure que je ne racheterai jamais plus une alfa romeo. Ces voitures sont trop fragiles!! En 9 mois j'ai roulé seulement 2 mois: Voiture immobilisée 7 mois après avoir fait la courroie de distribution: L'assurance m'a fait poireauté 4 mois avant de prendre en charge la réparation (groupama) avec pourtant une garantie panne mécanique. Le garage une concesion toulousaine (la SOMEDA pour ne pas la citer) a mis 3 mois pour la réparer!! Et là 3 semaines après avoir récupérer la voiture l'embrayage ne répond plus et le voyant "avarie systeme controle moteur" reste allumé. Je me demande combien je vais devoir encore débourser car je n'ai pas envie de batailler de nouveau avec mon assurance pendant des mois, la facture de la première réparation s'élèvait à 3000 euros dont j'ai acquitté la franchise de 500 euros!! Je déconseille très fortement cette voiture que j'ai fini par hair malgré sa très jolie ligne.....

n°294734
Tokitok
Profil : Nouveau membre
tokitok
Posté le 17-07-2012 à 12:36:26  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour a tous,

Je viens sur ce forum pour éclairer mes lanternes apparament trop sombre ;)

Le problème:

Je viens de faire l'acquisition d'un alpha Roméo gt jtd 150 sélective, ayant 140000km ( courroie de distribution neuve) acheté à un proche ami.
Et je trouve l'embrayage terriblement dur en comparaison d'autre voiture.
En somme je me demande donc si cette dureté est caractéristique des alphas GT ou si c'est un problème d'embrayage à venir?

Merci de m'aider je minquiète un peu car c'est une voiture que j'ai toujours rêvé de moffrir et je serais terriblement déçu de devoir y mettre une fortune en réparation.

Merci d'avance  ;)

n°298785
whitemagic
Profil : Nouveau membre
whitemagic
Posté le 09-08-2012 à 19:52:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

pour tout te dire moi g acheter un alfa romeo gt de 2007 avec 106000km et lembrayage et dure et au niveau de la pedale en fin de course g comme un ptit crac jsui degoute en tou ka javer un 307 hdi et jpe te dire qe la pedale ct tou linverse meme pas besoin dforcer elle ete vachement souple

n°298907
Tokitok
Profil : Nouveau membre
tokitok
Posté le 10-08-2012 à 09:49:45  answer
Prévenir les modérateurs en cas d'abus
 

Merci "whitemagic" je me suis renseigné entre temps et parait il que c'est normal pour les GT, j'ai aussi une Clio 3 avec un embrayage très souple et bien plus agréable aussi, mais ce doit être le prix de la sportivité^^.

En tous les cas merci de ta réponse, cela confirme mes impressions.

n°325976
invitAlfis​tobrown
Invité
Posté le 05-02-2013 à 22:57:26  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,

Pour enfoncer le clou sur les problèmes d'embrayage de la GT millésime 2006 : ce weed end ma pédale d'embrayage est restée collée sur plancher avec impossibilité de passer les vitesses. Diagnostic du garage : embrayage naze = 1100€ de réparation. Elle n'a que 90.000km. Et tout comme whitemagic, ma pédale a toujours été très dure avec un petit crac en fin de course. Je suis résigné à croire le garage sur parole et à faire la réparation. Mais ce que lis sur ce forum me fait froid dans le dos : il y aurait une forte probabilité pour que je doive encore changer l'embrayage d'ici 18 mois.

En clair ce modèle n'est pas fiable! Tout comme tous ici je suis très deçu car je suis un alfiste dans l'âme et j'aime vraiment cette voiture. Dommage.

n°334775
invitalfav​ince21
Invité
Posté le 15-04-2013 à 10:45:44  answer
Prévenir les modérateurs en cas d'abus
 

Salut à tous

pour ma part, je possède un GT 150cv depuis 6ans maintenant à laquelle j'y ai installé un boitier electronique puissance augmentée à 180cv et un couple à la hauteur de la puissance et là surprise reprise accélération fulgurantes et pour courronner le tout une consomation en baisse de prés d'un litre(env 5.5l/100Km) en conduite equivalente evidement.
puis on m'a dit tu vas voire ton embrayage ne va pas faire long feu .je touche du bois car pour le moment aucun soucis sur l'ensemble de la voiture à 245000 Km
j' ai juste changé les plaquettes AV et AR ainsi que les disques AR à 150 000 Km
Sinon entretien classique, Ras, que du bonheur . j'ai l'intention de la changer cette année mais j'ai peur de ne pas retrouver cette chance.
je pense acquérir une giulleta JTD 170 TCT? JE l'ai essayée trés agréable et amusante.
Bonne route à tous.

n°344411
alfagtjtd
Profil : Nouveau membre
alfagtjtd
Posté le 02-07-2013 à 22:08:48  answer
Prévenir les modérateurs en cas d'abus
 

Jai eu le meme soucie avec na gt
A 156000klm la pedale dembryage devien molle et fallu que je pompe pnds un monent pour que l embryage et les vitesse passe bien! mai kan je fai de la route ( 80 ou 100klm ) l embryage redevien moux et jpe plu passé des vitesses. . Malgree sa jai fai 2000kln avec comme sa car jetai en route pour l espagne. . La solution kan ca vous arrive. . Appuyé sur lembryage puis demarrer la voiture en 1er pour avancer pui pour passer les vitesse a chaque foi apuyer sur lambreyage remetté la vitesse au
poibt mort acceleré enveron a 3000tour ou 4000tour pour que l ambryage S ouvre pui encluncher la vitesse souhaité (et ca marche par experience )
Alors ce blem ca vien d emeteur en general sinon le recepteur mai avan quoi se soi fau fair une purge pour etre sur si c pas une boule daire qui fai sa ds le cercui dlhuile..
Dans mon cas cetai le emeteur qui merdé car le ressor ki devai remetre la pedale d embryage a sa place etai cassé..
Mon pere avec ca mercedes il a eu ce soucie

n°351101
freddy1325​0
Profil : Nouveau membre
freddy13250
Posté le 29-08-2013 à 15:48:43  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour propriétaire d'une alfa gt jtd depuis 4 mois et soucis sur soucis !
Maintenant problème de passage de vitesse moteur eteind toutes les vitesses passent nickel mais moteur allumé elles ne passent plus .
Avez vous eu ce soucis ?

n°351107
blacksaw
Profil : Membre confirmé
blacksaw
Posté le 29-08-2013 à 16:26:58  answer
Prévenir les modérateurs en cas d'abus
 

Slt j'ai eu les mêmes sympthomes que toi sur ma 147 jtd ! Dans un premier temps le garage m'a changé le volant moteur et l'embrayage ....le problème est revenu embrouille avec le garage je te passe les détails . J'ai donc changé de garage alfa et la changement de l'émetteur récepteur et depuis plus aucuns problèmes !!!

n°351127
freddy1325​0
Profil : Nouveau membre
freddy13250
Posté le 29-08-2013 à 19:49:38  answer
Prévenir les modérateurs en cas d'abus
 

Merci blacksaw !
Et aussi je me fais tenir par une clio 90cv dernier modèle ! Grrr les boules !
Et une conso moyenne de mini 7,5 en roulant calme !

n°363335
invitémike​toky
Invité
Posté le 31-10-2013 à 22:54:53  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous!

Je suis nouveau dans ce forum, j'aurais besoin d'aide, de conseils car j'ai un gros problème avec mon alfa 166 JTD 2.4 année 2002.
Je ne sais plus quoi penser car le même problème m'est arrivé 3 fois en 6 mois.
on a changé le kit d'embrayage et à chaque fois, le disque est complètement cassé, mais vraiment cassé en pièces comme un carreau cassé.
A chaque fois qu'il est réparé, je ne fais même pas 3 000 km et le problème revient.

Y a t il des personnes qui ont connu le problème similaire? quelqu'un a t il une idée d'où provient le problème?
merci pour vos réponses!

n°363336
Alfiste16
Alfistement vôtre
Profil : Pilote d'essai
alfiste16
Contributeur Argent Forum
Posté le 31-10-2013 à 23:01:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ton volant moteur a t il été changé ?


---------------
Mon Alfa Romeo 147 GTA

Ma petite dernière, Suzuki Swift
n°363465
miketoky
Profil : Nouveau membre
miketoky
Posté le 02-11-2013 à 13:09:47  answer
Prévenir les modérateurs en cas d'abus
 

Non, le volant moteur n'a pas été changé.
On m'a dit que c'était une pièce robuste et que les pannes sont rares sur les volants moteurs.

Crois-tu que le problème peut venir de là?
Merci pour ta réponse!

mood
Publicité
Profil
Posté le 02-11-2013 à 13:09:47  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Alfa Romeo
»

GT

»

Problèmes d'embrayage récurrents ...

 

Sujets relatifs
Embrayage déféctueux chez alfa ?des problemes sur 156 jtd
Mes petits problèmes avec ma 159 TI JTDm 150CVAlfa 156 2,4JTD et un embrayage ! un ! + volant moteur
problemes de finition alfa 159Probl. Embrayage sur Alfa 146
Raideur embrayage 
Plus de sujets relatifs à : Problèmes d'embrayage récurrents ...

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Vos moyennes sur une GT 3.2 V6 3 02-12-2007 à 16:54:35
vidange sur une gt 150ch diesel 2 22-09-2007 à 21:50:44
GPS et MP3 ? 8 30-07-2008 à 08:50:00
Moyeu pour volant Alfa GTV 1997 0 28-06-2007 à 17:50:05
Question de moteur... 14 30-11-2010 à 21:30:11


S'identifier

?