Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
 

Il y a 550 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Alfa 159 avarie moteur perte de puissance P0091

Prévenir les modérateurs en cas d'abus 
Profil : Routard confirmé
  1. homepage
  2. config
aegirson2
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 09/10/2013 à 07:48:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Merci d'avoir donné des news 4 mois après ;-)
Message cité 1 fois

---------------
Chevrolet Camaro Iroc-Z V8 5.0
http://www.forum-auto.com/auto [...] 391498.htm

Ford Mondeo 2.5 T Ghia X
Sujets relatif
Profil : Nouveau membre
baron07
Marques - succès bronze nombre de vues
  1. Posté le 09/10/2013 à 14:57:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

aegirson2 a écrit :

Merci d'avoir donné des news 4 mois après ;-)
Afficher plus
Afficher moins


De rien, je préférais être certain que la réparation était (enfin) la bonne ;)

alfa 159 sw 2.0 jtdm 170 TI
Profil : Membre confirmé
  1. config
klymero
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 11/10/2013 à 22:32:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
[:456mgt2:5] content pour toi, moi pendant ce temps j 'ai pu changé de voiture....allez a plus baron!


---------------
dans l'ordre: 166 2.4jtd, 156 phase2 sw 115 jtd, 159 2.4jtd sw 200cv distinctive, et 159 sw Ti 150@182.2 et 159 sw ti 170@195cv
Publicité

Profil : Apprenti
krotal60
  1. Posté le 29/01/2014 à 08:37:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour à tous,

je déterre ce post car j'ai le même code erreur (ainsi que le P0091) sur ma getz qui refuse de démarrer par moment .
La dernière fois que j'ai réussi à la démarrer, croyant avoir résolu un pb de prise d'air, elle a caler en marche arrière (après avoir calé 2 fois en 1ère) et depuis impossible de démarrer...

Sais-tu comment ils ont déterminé le pb d'injecteur ?
diag plus perfectionné,trace de fuites, bruit de claquements,ect...?

ce serait vraiment super d'en savoir un peu plus sur ce diagnostique ! ;) :jap:

merci par avance

NB: c'est un véhicule que j'ai acheté dans cet état (motif:refuse de démarrer)
Message cité 1 fois
Invité
  1. Posté le 14/03/2014 à 22:20:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous, je possède une 159 2.4 jtdm et J ai déjà eu ce problème a plusieur reprise, emmené 3 ou 4 fois chez alfa et le problème revenait au bout de 4 mois. Probleme enfin résolu depuis 3 ans par moi C était une mauvaise connexion d une broche du faisceaux injecteur. Pour en être sûr essayé de reproduire la panne en débranchant moteur allumé une broche d un injecteur. Si ça fait la même chose démonter la broche et resserrer mes cosse. Attention cependant les clips des broches son assez fragile. Bonne route.

Publicité

Profil : Nouveau membre
baron07
Marques - succès bronze nombre de vues
  1. Posté le 13/05/2014 à 11:58:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

krotal60 a écrit :

bonjour à tous,

je déterre ce post car j'ai le même code erreur (ainsi que le P0091) sur ma getz qui refuse de démarrer par moment .
La dernière fois que j'ai réussi à la démarrer, croyant avoir résolu un pb de prise d'air, elle a caler en marche arrière (après avoir calé 2 fois en 1ère) et depuis impossible de démarrer...

Sais-tu comment ils ont déterminé le pb d'injecteur ?
diag plus perfectionné,trace de fuites, bruit de claquements,ect...?

ce serait vraiment super d'en savoir un peu plus sur ce diagnostique ! ;) :jap:

merci par avance

NB: c'est un véhicule que j'ai acheté dans cet état (motif:refuse de démarrer)
Afficher plus
Afficher moins


Salut,
Désolé pour la réponse tardive. Pour ma part elle a été emmené chez un dieseliste avec un banc de test costaud et les valeurs ont révélé une fuite au niveau d'1 des injecteurs. Voilà.
A+

Profil : Apprenti
krotal60
  1. Posté le 14/05/2014 à 12:13:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le retour

Profil : Apprenti
krotal60
  1. Posté le 14/05/2014 à 12:29:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Donc d'après ce que tu dis c'est le diag qui a révélé le pb, je pensais qu'une fuite injecteur était visible a l oeil....?!
je pense que je vais faire comme toi et aller voir un dieseliste
En tout cas encore merci d 'avoir pris la peine de répondre c c'est sympa ;)

Profil : Nouveau membre
camstee
  1. Posté le 23/06/2014 à 21:22:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir tout le monde,

Alors voila mon copain a acheté une alfa romeo BRERA 2.4L JTDM 200CH le 04 octobre 2013.
Tout à commencé en février par le voyant moteur qui 'allumait de temps en temps avec un perte de puissance puis un odeur de gazole et d'huile dans la voiture,
en ouvrant le capot nous nous sommes aperçu que le moteur était plein d'essence on nous as dis que c'était un joint qui était mort.
Nous avons fait changer ce joint, l'odeur est resté pendant 3 ou 4 jours dans la voiture.
1 semaine plus tard la voiture tombe en panne devant notre maison le joint n'a pas tenu (surement mal mis), avec la courroie d'alternateur qui etait sur la route.
On rappel le garage, transporté par plateau chez lui, il nous annonce courroie d'alternateur, de distribution, kit de calage et de distribution, joint au moteur, nettoyage moteur, pompe à eau. On accepte les réparations !
le 13 mai 2014 marre d'attendre, on va chercher notre voiture de force car le garagiste ne voulais pas qu'on la récupére, un autre garagiste vient alors en nous disant que si on roule avec le moteur va lacher, on la remet dans un autre garage en la ramenant sur plateau, et la il nous annonce que l'autre garagiste n'a même pas pris la peine de changer une seule pièce et à fait pire que mieux !
Notre rampe d'injection avec les tuyaux d'alimentation injection sont mort, probleme Alfa Romeo a arreté la production de cette piece, le garagistre prétend ne pas trouver cette piece alors je me met a chercher et vous demande si vous savez ou est ce qu'on peux la trouver ?

On vous remercie d'avance, en esperant que quelqu'un nous aideras !

Profil : Nouveau membre
vincenzo3
  1. Posté le 21/02/2017 à 10:53:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je possède une alfa 159 de 2008 jtdm 150 . J'ai également le probleme p0091 . Je l'ai amené chez alfa et j'ai change la pompe de gavage qui se situe dans le réservoir , capteur de
Pression de gasoil, capteur qui régule le gasoil sur la pompe hp et 2 injecteurs en fin de vie et toujours le meme probleme la voiture qui se coupe ... Si quelqu'un pourrait me dire si il a trouvé la panne ... Merci davance

Profil : Nouveau membre
jeje694
  1. Posté le 09/11/2017 à 18:43:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, j'ai exactement le même problème avec mon Alfa 159, et j'avoue qu'avec tout ce qu'elle m'a fait la magie Alfa Romeo à malheureusement disparu pour ma part, je poste se message pour aider les prochains chanceux de se mystère de coupure moteur aléatoire et régulier à la fois. Un ancien mécano qui était à son compte c'est pencher dessus et pour lui cela viendrait de mon electrovanne ! Sois électronique ( sorte de Faux contact) ou mécanique ( le clapet qui resterait collé ) d'où cette sensation de panne de carburant. Je vous tiendrai informé si c'est bien ça. Pour que je puisse m'en débarrasser !!! Rassurer vous ma femme elle est toujours alfiste, normal elle roule en essence

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Différence des 159 v6 8
Aide pour un échange avec une 159 SW!!! 8
recherche tapis et logo alfa 159 3
Avis sur alfa 2.4 210ch TI 5
Presentation 0