» » »
»

ma 159 ne demmarre plus apres remplacement poulie damper

 

Il y a 878 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

ma 159 ne demmarre plus apres remplacement poulie damper

Prévenir les modérateurs en cas d'abus 
n°323186
alfa 159 jtd
Profil : Nouveau membre
  1. config
alfa-159-jtd
  1. Posté le 15/01/2013 à 16:49:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
bonjour, en rentrant chez moi je n avais plus de direction et la voiture c est couper. c est la poulie damper qui est morte, j ai donc changé la poulie et la courroie mais la voiture ne démarre toujours pas. j ai changer la batterie et les bougie de prechaufage mais elle ne veut toujours pas demarrer.
pourtant il ne manque pas grand chose pour quelle pete, mais rien!!
avez vous deja eu se probleme? je ne vois pas d ou sa vien!!!

Sujets relatifs
n°323188
reglisse
Je dis ce que je pense
Profil : Pilote pro
reglisse
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2013 à 16:53:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Ta distribution est ok ?


---------------
C'est pas moi qu'explique mal, c'est les autres qui sont cons !
n°323190
alfa 159 jtd
Profil : Nouveau membre
  1. config
alfa-159-jtd
  1. Posté le 15/01/2013 à 17:39:41  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
b ouai la poulie n a pas casser, elle tourne dans le vide!! et oui la distri n a rien aucun debris n est parti dedans. mon alfa a 180000km et la distri a ete changée a 120000km!!!!!

Publicité

n°323191
divayn
indian blood & spirit
Profil : Vétéran
  1. config
divayn
Coupe bronze Marques Marques - succès or nombre de vues Marques - succès bronze sujets
  1. Posté le 15/01/2013 à 18:15:08  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Tous les capteurs sont branchés? vérifie bien tout ça


---------------
Alfa 147 1.6 TS 120ch, Alfa 156 1.8 TS 144ch
Alfa 156 2L TS (181ch) http://www.forum-auto.com/marq [...] et5347.htm
Alfa 156 2.5 V6 en préparation http://www.forum-auto.com/marq [...] et5465.htm
n°323192
alfa 159 jtd
Profil : Nouveau membre
  1. config
alfa-159-jtd
  1. Posté le 15/01/2013 à 18:34:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
b ouai c se que je me suis dis mais j ai verifier tous les capteurs au alentour et j ai rien trouver. mais lorsque que la poulie a lacher le moteur c est couper et j ai essayer de demarrer et elle fesai pareil elle ete a 2 doigt de peter je pense qu un cou de valise pourrai regler tou sa non?

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
témoignage - recours Alfa assistance 2 28/02/2013 à 23:41:06
bruit "tension électrique" dans compartiment moteur 6 21/01/2013 à 09:55:43
Mon Alfa à moi !! 159 SW 2.4JTDm Q4 69 19/02/2015 à 10:10:06
alfa 159 3.2v6 q4 23 21/11/2014 à 17:19:20
commande embrayage qui durcit en roulant 3 25/01/2013 à 08:50:45