Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Alfa 147 ne demarre plus

 

Il y a 824 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Alfa 147 ne demarre plus

Prévenir les modérateurs en cas d'abus 
n°290340
MeganeQ
Profil : Nouveau membre
meganeq
Posté le 03-07-2012 à 20:12:05  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonsoir,

j'ai un problème avec mon alfa roméo 147 que j'ai eu il y a à peine 2 semaine. Elle ne démarre plus, et je n'ai aucunne idée de ce que je dois faire ni ou, de plus, je suis une fille, et la mécanique et moi, ça fait 2 !

C'est une alfa roméo 147 jtd distinctive, de 2002 et de 126000 km. Je pense être victime d'une arnaque............

Tout allé bien avec ma voiture, et puis un jour, après avoir fait une trentaines de km, je m'arrête 5 min, et plus moyen de la redémarrer.
Pas panne d'essence, ni pb de batterie je pense, car nous l'avons chargé toute la nuit mais rien ni fait, elle ne démarre toujours pas.
Quand je l'allume, l'odb clignote, et il y a le témoin d'injection qui clignote, et parfois l'odb affiche "Avarie antidémarrage" avec une clé et code. J'ai donc essayé le démarrage de secours, mais rien ni fait, car quand je met la clef en position MAR le temoin d'injection clignote de suite et très rapidement, même pas le temps d'appuyer sur la pédale d’accélérateur ni rien. Elle affiche aussi défaut ABS, défaut ASR.

Et puis toute à l'heure après plusieurs essaie de démarrage de secours, elle m'affiche par moment "Defaut Préchauffage".

J'ai aussi remarqué que la pédale de frein est "bloqué", l'odb clignote, et dès que j'appuie sur la pédale de frein, il cesse de clignoter, mais le témoin d'injection lui, non. Et impossible de tourner la clé en mode AVV.

J'ai énormément besoin de conseil, je ne sais plus quoi faire, impossible de joindre la personne qui ma vendu la voiture, téléphone coupé depuis 3 jours.

Merci de répondre

bonne soirée!

n°290350
sprinteur
Alfiste confirmé, Fiatiste amateur
Profil : Pilote d'essai
sprinteur
Contributeur Argent Forum
Posté le 03-07-2012 à 20:56:50  answerconfig
Prévenir les modérateurs en cas d'abus
 

Salut  :)
Le problème pourrait peut être venir de la clé si le témoin "clé code" clignote et que tu ne peux pas démarrer la 147.
As tu un double avec puce ?


---------------
Winter's coming ... thecoin
n°290355
phiphi156
exploseur de 2,4l
Profil : Pilote addict
phiphi156
Contributeur Bronze Forum
Posté le 03-07-2012 à 21:16:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

slt est bienvenue sur fa
a mon avis tu as un problème de nieman ,mais vu le nombre de pannes qui sa fiche sur le tableau de bord je pense que le mieux est de la passer a la valise chez alfa .....

mood
Publicité
Profil
Posté le 03-07-2012 à 21:16:44  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°290388
divayn
indian blood & spirit
Profil : Vétéran
divayn
Contributeur Bronze Forum
Posté le 04-07-2012 à 00:32:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut , je te conseille tout d'abord de ressayer avec une autre batterie car le voyant abs , asr , l'obd qui clignote etc...c'est ce que ça fait quand la batterie est hs.Il faut savoir qu'une batterie qui affiche 12V n'est pas forcément bonne!
Donc voila si j'étais à ta place je ferai un essai comme je t'ai dit ça t'éléminera déja un problème!


---------------
Alfa 147 1.6 TS 120ch, Alfa 156 1.8 TS 144ch
Alfa 156 2L TS (181ch) http://www.forum-auto.com/marq [...] et5347.htm
Alfa 156 2.5 V6 en préparation http://www.forum-auto.com/marq [...] et5465.htm
n°290389
MeganeQ
Profil : Nouveau membre
meganeq
Posté le 04-07-2012 à 00:34:24  answer
Prévenir les modérateurs en cas d'abus
 

Oui, j'ai un double de clé mais rien n'y fait ça ne marche pas non plus...

Mais c'est quand même étrange que tout allé bien et puis d'un seul coup, il y ai plein de panne non? Ça ne serais pas un problème de fusible ou quelque chose comme ça? J'en Ai parlé un peu autour de moi, on me parle de masse, pensez vous que ça pourrait être ça?

À vrai dire je n'avais pas du tout prévu de faire des réparations sur ma voiture quand je l'ai acheté, surtout si c'est pour l'emmener chez un concessionnaire alfa et payer je ne sais combien pour par exemple un problème de bougie ....

J'ai à peine fait 100 km depuis que je l'ai ! Grrrrrrrr


Merci pour vos réponses

n°290390
MeganeQ
Profil : Nouveau membre
meganeq
Posté le 04-07-2012 à 00:37:18  answer
Prévenir les modérateurs en cas d'abus
 

D'accord , je pense que je vais changer la batterie et sûrement les bougies de préchauffage, comme vous le dites , ca éliminera déjà quelque chose ..

mood
Publicité
Profil
Posté le 04-07-2012 à 00:37:18  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°290393
sprinteur
Alfiste confirmé, Fiatiste amateur
Profil : Pilote d'essai
sprinteur
Contributeur Argent Forum
Posté le 04-07-2012 à 00:48:14  answerconfig
Prévenir les modérateurs en cas d'abus
 

Installe une batterie neuve comme te le conseille Divayn, tu auras certainement beaucoup moins de problème après  ;)


---------------
Winter's coming ... thecoin
n°290394
divayn
indian blood & spirit
Profil : Vétéran
divayn
Contributeur Bronze Forum
Posté le 04-07-2012 à 05:37:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

Serre bien tes cosses de batterie sur la batterie neuve et ensuite tu as une masse fixée sur le longeron et est relié à la boite de vitesse.Tu pars de la batterie et tu suis le cable ça t'y mènera directement.C'est un boulon en 13 tu peux vérifier si c'est bien serré ça te prendra 5mins à vérifier (au cas ou...)

Pour les bougies de préchauffage , attend d'installer la batterie , mets le contact et si le voyant de préchauffage ne s'éteind pas fait le mais sinon pas la peine .


Message édité par divayn le 04-07-2012 à 05:42:07

---------------
Alfa 147 1.6 TS 120ch, Alfa 156 1.8 TS 144ch
Alfa 156 2L TS (181ch) http://www.forum-auto.com/marq [...] et5347.htm
Alfa 156 2.5 V6 en préparation http://www.forum-auto.com/marq [...] et5465.htm
n°290395
phiphi156
exploseur de 2,4l
Profil : Pilote addict
phiphi156
Contributeur Bronze Forum
Posté le 04-07-2012 à 06:19:27  answerconfig
Prévenir les modérateurs en cas d'abus
 

est ce que ton démarreur tourne ?

n°290399
MeganeQ
Profil : Nouveau membre
meganeq
Posté le 04-07-2012 à 08:21:56  answer
Prévenir les modérateurs en cas d'abus
 

D'accord je vais changer ma batterie et puis je vous tiens au courant, oui oui mon démarreur tourne

n°290400
olivier156
Profil : Pilote addict
olivier156
Contributeur Bronze Forum
Posté le 04-07-2012 à 08:38:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

Ca sent le probleme electronique lié a la clé code.
Direction garage pour diagnositc


---------------
Fiat Doblo' Emotion 1.4  Starjet 95...........Ford Ecosport 1.0 Ecoboost commandée
Lancia Delta S  1.6 MJT 120
mood
Publicité
Profil
Posté le 04-07-2012 à 08:38:55  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Alfa Romeo
»

147

»

Alfa 147 ne demarre plus

 

Sujets relatifs
pauvre alfaNos alfas miniatures
[ Topic officiel ] Alfa Romeo 4Cproblème de voyant injection sur alfa 156 jtd
Chez Jack - LE bordel de la section Alfa[Topic officiel]Alfa Giulietta
Mon Alfa 147 GTA - en vente[ Topic officiel ] Alfa Romeo 166
[TOPIC OFFICIEL] Alfa MiToIl caffè del portello - Alfa Romeo Bar
Plus de sujets relatifs à : Alfa 147 ne demarre plus

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Je veux rabaisser ma 147 des idées de combien ? 18 28-06-2012 à 19:50:59
Claquement fort coté moteur 147JTD 7 25-06-2012 à 21:19:20
Choix entre Alfa 147 1.6 16v et Alfa 147 1.9 jtd 27 07-07-2012 à 15:18:59
Et voilà une vitre arrière 29 19-06-2012 à 18:31:53
Déjà une 147, une deuxième ou pas ? 7 03-07-2012 à 14:39:04


S'identifier

?