» » »
»

Lecteur USB MP3 - Message: "aucun media trouvé"

 

Il y a 711 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Lecteur USB MP3 - Message: "aucun media trouvé"

Prévenir les modérateurs en cas d'abus 
n°248664
glouglou23
Profil : Membre
glouglou23
Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 11/01/2012 à 09:41:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Salut à tous

encore moi...

je reviens vers vous parce qu'il y a un truc qui m'agace sur ma 159 (04/2007, 1,9 jtdm, 150 cv, finition distinctive) au niveau du lecteur USB-MP3 qui se trouve dans la boite à gants...
j'ai un message sur l'ordinateur de bord qui m'indique "aucun média trouvé", alors que la clef usb inséré y a déja marché...

avez vous déja rencontré ce pb??

merci

Et bonne année mes amis alfistes!!!!

Sujets relatifs
Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Alfa Romeo
»
159
»
Lecteur USB MP3 - Message: "aucun media trouvé"
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quelques nouvelles de ma 159 37 24/04/2012 à 12:18:41
Projet acquisition 159 150 CH occasion 55 05/06/2012 à 11:31:58
159 en voiture de direction. 10 16/12/2011 à 08:12:21
Renseignements sur 159 66 31/01/2012 à 19:59:20
surchauffe moteur 159 JTDM 8V 20 06/02/2016 à 23:52:28