Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»

»

problème de démarrage occasionel 156 1.9 jtd

 

Il y a 1353 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème de démarrage occasionel 156 1.9 jtd

Prévenir les modérateurs en cas d'abus 
n°93091
ratouilles
Profil : Nouveau membre
ratouilles
Posté le 21-12-2009 à 18:43:42  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous,

je possède une alfa 156 1.9 jtd de 1999 (la 105cv) qui a 167 000 km et depuis 3 semaines elle me fait un truc bizarre.

Parfois elle ne veut pas démarrer du premier coup. La première fois on a pensé aux bougies de chauffe car le voyant clignotait depuis quelques temps, donc je les ai fait changer (il y en avait une de cassée...)

Quelques jours plus tard, entre midi et deux je m'arrête faire quelques courses, et au moment de repartir, il m'a fallu plusieurs essais pour qu'elle démarre. Donc elle ne le fait pas le matin à froid, mais plutôt à chaud, et pas systématiquement.

Aujourd'hui, rebelotte, on a fait des kilomètres, on s'est arrêtés plusieurs fois, et bingo, elle l'a refait.

C'est très aléatoire, et en insistant un peu, elle repart. Quand je dis en insistant c'est en faisant chauffer plusieurs fois avant de démarrer, en enlevant la clé et en la remettant, bref, on essaye tout ça à chaque fois... et elle finit par repartir.

On pense aux injecteurs, est ce que cela vous paraît possible ? J'ai acheté un traitement, au pire ça ne pourra pas lui faire de mal.

Le garagiste m'a dit qu'elle leur a fait le coup et qu'il soupçonne la clé, mais je ne vois pas trop pourquoi ce serait la clé.

Si vous avez des idées de pistes à explorer, je suis preneuse, merci d'avance.

n°93095
GTN
Alfiste épicurien
Profil : Routard confirmé
gtn
Posté le 21-12-2009 à 20:21:48  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,

A mon avis, ton problème peut venir de plusieurs causes ,mais je ne vois pas les injecteurs dedans.

1/ les bougies de préchauffage : si elles ont un faux contact ou un montage défectueux, il est possible que le démarrage soit difficile, bien qu'en principe une seule bonne bougie suffise pour démarre le tout. ATTENTION, si une bougie était cassée, et si une partie est tombée dans la chambre de combustion, risque de CASSE MOTEUR. Une bougie se serre à la clé dynamo...

2/ ton garagiste a parfaitement raison : la clé possède un transpondeur qui "dialogue" avec la centrale de commande gérant l'antidémarrage. tu peux physiquement tourner la clé, mais pas démarrer.

Il est possible dans ce dernier cas qu'il y ait eu un petit dysfonctionnement entrainé par le changement de bougie (et donc déconnexion batterie !) sans remise à zéro de la centrale. La centrale sinon, peut être un peu fatiguée.

Si c'est le cas, valise diagnostic. Avec beaucoup de chance, la remise à zéro remettra les pendules a l'heure. SI ce n'est pas le cas, tu seras ravi d'avoir conservé la carte code de la clé, pour tenter d'en refaire une. Sinon, centrale.

Ce n'est que mon avis, attends confirmation !

Cela m'est arrivé sur une 156 2.4 il y a quelques années, et la centrale a été changée sous garantie.


---------------
Il ne sera pas dit que nous avons sorti le petit matériel pour rien...
n°93116
ratouilles
Profil : Nouveau membre
ratouilles
Posté le 21-12-2009 à 22:04:51  answer
Prévenir les modérateurs en cas d'abus
 

Cela fait un peu plus d'un an que je l'ai et jamais elle ne m'avait fait ce coup là.
Quand je l'ai achetée, le gars m'a donné une 2e clé, avec la carte code, mais chez Alfa ils n'ont jamais réussi à programmer cette 2e clé... Donc ça irait dans le sens d'un souci de centrale, mais dans ce cas pourquoi un an plus tard ? Et pourquoi elle ne déconne qu'une fois sur 50, elle devrait déconner tout le temps non ?
Il est vrai qu'il y a quelques mois elle ne démarrait plus, mais c'était un truc con, la cosse + de la batterie était mal serrée, mais un coup de serrage et c'était reparti.

Donc selon toi, ça mérite un coup de valise, je prends note, merci.

mood
Publicité
Profil
Posté le 21-12-2009 à 22:04:51  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°93132
reglisse
Pas forcément ici pour plaire aux autres
Profil : Pilote semi-pro
reglisse
Contributeur Bronze Forum
Posté le 22-12-2009 à 07:30:29  answer
Prévenir les modérateurs en cas d'abus
 

Capteur PMH.

Si tu n'arrives pas à redemarrer après que le moteur soit chaud, alors ne cherches pas plus loins ;)


---------------
Selon les statistiques, il y a une personne sur cinq qui est déséquilibrée. S’il y a quatre personnes autour de toi et qu’elles te semblent normales, c’est pas bon !
Jean-Claude Van-Damn
n°93134
ratouilles
Profil : Nouveau membre
ratouilles
Posté le 22-12-2009 à 08:20:45  answer
Prévenir les modérateurs en cas d'abus
 

Désolée de mon inculture, mais c'est quoi le capteur PMH ?
Rien à voir avec le thermostat j'espère, parcequ'il a un an (30000 km), je l'avais fait changer parce que l'aiguille ne décollait pas des 50°.

D'autre part, ça me rappelle une autre bizarrerie qu'elle me fait depuis quelques jours. Sur mon trajet retour du travail, je prend tout de suite la rocade puis l'autoroute, donc comme elle n'est pas encore chaude j'y vais doucement, j'accélère pas comme une furie, mais au bout de 5 minutes je commence à monter pour me mettre à 130, et en fait l'aiguille monte d'un coup à 90° mais elle redescend aussitôt pour se mettre à 70° (sa température habituelle). Elle me l'avait fait cet été mais vu la chaleur je ne me suis pas vraiment inquiétée, mais quand elle me l'a fait avec 0° dehors, ça m'a interpellée...

Donc est-ce que ça pourrait avoir un rapport ?

Mais c'est quand même étrange que ce soit aussi aléatoire, généralement elle repart très bien même à chaud.

En tous cas merci pour cette nouvelle piste, je verrai avec le garagiste.

n°93135
reglisse
Pas forcément ici pour plaire aux autres
Profil : Pilote semi-pro
reglisse
Contributeur Bronze Forum
Posté le 22-12-2009 à 09:14:12  answer
Prévenir les modérateurs en cas d'abus
 

Non, je ne pense pas que le thermostat soit en cause. Que la T° monte d'un coup dès que tu accélères pour arriver à 130 et redescende pour se stabiliser à 70° est, à mon sens, normal.

Le capteur PMH (Point Moteur Haut) est un capteur qui se situe sur le volant moteur et qui indique au moteur, sur quel régime se caler en fonction de la position du piston 1.

Il ne serait pas étonnant que ce soit ça ton souci. De plus, ça arrive du jour au lendemain. En gros, ça commence par tes symptômes (difficultés à démarrer à chaud,i faut attendre que la voiture refroidisse un peu), et ça finit par te laisser sur le bord de la route en faisant caler le moteur. Et là, c'est la dépanneuse car la voiture ne repartira pas.
Je ne veux surtout pas t'inquiéter, mais fais contrôler ça tout de même.

Le capteur coute dans les 50€, et avec la main d'ouvre, tu en as pour grand max 150€.


---------------
Selon les statistiques, il y a une personne sur cinq qui est déséquilibrée. S’il y a quatre personnes autour de toi et qu’elles te semblent normales, c’est pas bon !
Jean-Claude Van-Damn
mood
Publicité
Profil
Posté le 22-12-2009 à 09:14:12  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°93136
ratouilles
Profil : Nouveau membre
ratouilles
Posté le 22-12-2009 à 09:27:54  answer
Prévenir les modérateurs en cas d'abus
 

D'accord je te remercie pour l'explication, je vais faire vérifier ça alors, car me retrouver en panne au bord de la route (ou pire de l'autoroute) ça ne me tente pas des masses... J'ai l'assistance 0 km mais c'est pas une raison...

Et merci pour ton avis sur la température, je m'inquiète sûrement pour rien.

n°93139
reglisse
Pas forcément ici pour plaire aux autres
Profil : Pilote semi-pro
reglisse
Contributeur Bronze Forum
Posté le 22-12-2009 à 09:55:57  answer
Prévenir les modérateurs en cas d'abus
 

En ce qui concerne le thermostat, oui, certainement ;)


---------------
Selon les statistiques, il y a une personne sur cinq qui est déséquilibrée. S’il y a quatre personnes autour de toi et qu’elles te semblent normales, c’est pas bon !
Jean-Claude Van-Damn
n°106779
Lobsy
Profil : Nouveau membre
lobsy
Posté le 16-05-2010 à 09:03:58  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, j'ai le même problème que vous sur ma 156 1.9 JTD de 2002.
Avez-vous trouvé la panne?

Merci

n°106786
reglisse
Pas forcément ici pour plaire aux autres
Profil : Pilote semi-pro
reglisse
Contributeur Bronze Forum
Posté le 16-05-2010 à 11:23:51  answer
Prévenir les modérateurs en cas d'abus
 

Capteur PMH, c'est un classique, hélas.


---------------
Selon les statistiques, il y a une personne sur cinq qui est déséquilibrée. S’il y a quatre personnes autour de toi et qu’elles te semblent normales, c’est pas bon !
Jean-Claude Van-Damn
n°106813
Lobsy
Profil : Nouveau membre
lobsy
Posté le 16-05-2010 à 20:58:06  answer
Prévenir les modérateurs en cas d'abus
 

Ma voiture a été rappelée début du mois d'avril par le constructeur pour changer une cosse qui pouvait engendrer un surchauffe du moteur (si j'ai bien tout compris) et c'est depuis lors que j'ai des soucis ... est-ce lié?

n°106946
Lobsy
Profil : Nouveau membre
lobsy
Posté le 18-05-2010 à 18:37:33  answer
Prévenir les modérateurs en cas d'abus
 

Voilà, c'est fait ... elle est de retour pour 131,25€, capteur PMH.
Merci ;)

n°107183
invitnerve​ux147
Invité
Posté le 20-05-2010 à 20:03:19  answer
Prévenir les modérateurs en cas d'abus
 

Tout est bien qui fini bien, en tous cas je félicite reglisse pour son diagnostic.   :sol:

n°107257
Lobsy
Profil : Nouveau membre
lobsy
Posté le 21-05-2010 à 18:34:37  answer
Prévenir les modérateurs en cas d'abus
 

Malgré tous les soucis que j'ai eu avec ma voiture, je ne changerai pas de marque pour la suivante ;)

n°122304
invitalex
Invité
Posté le 11-10-2010 à 21:06:54  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
je suis vraiment nul en mécanique et j'ai mon alfa 166 jtd de 2002 en panne et le mécano me dit qu'il faut changer le capteur PMH et qu'il faut pour cela démonter... la courroie de distribution !!! => + de frais car démontage de la courroie; je ne vois pas ce que viendrai faire un capteur dans un endroit pareil. J'aimerai savoir si quelqu'un sait où il strouve ?
Merci de vos réponses les plus rapides si possible pour prendre une décision. Merci bcp

n°122761
invitalex
Invité
Posté le 14-10-2010 à 20:39:07  answer
Prévenir les modérateurs en cas d'abus
 

une réponse svp !!!
Merci.

n°133455
alfa7
Profil : Nouveau membre
alfa7
Posté le 14-12-2010 à 16:30:23  answer
Prévenir les modérateurs en cas d'abus
 

Bjr à tous j'ai le même blem que Lobsy ... où se truove le capteur PMH? c'est à coté du demarreur non? est ce qu'on peut le monter soit même? .. (J'ai une 1.9 jtd 105 de 135000km de 2000) merci pour d'eventuel conseil


---------------
caisselove
n°133524
guillaume-​du-59
Profil : Membre confirmé
guillaume-du-59
Posté le 14-12-2010 à 21:08:54  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,
alors en réponse à invitalex, le capteur pmh se trouve vers le démareur. en tout cas sur la
156, c'est ainsi. je pense que c'est pareil sur 166. en effet, il y'à le capteur de position d'arbre à came
au niveau de la distrib. par exemple pour la mienne, 156 jtd 105, ce capteur est fixé sur la pompe à eau et
il y'à aussi le variateur de phase, là ou est la distrib. je sais que çà, c'est sur les essences, mais je ne suis pas
certain qu'on l'ait sur nos diesel, à confirmer.
pour alfa7, oui le pmh est à côté du démareur, et tu peux le changer facilement toi-même.

n°149791
alfa7
Profil : Nouveau membre
alfa7
Posté le 04-03-2011 à 19:21:08  answer
Prévenir les modérateurs en cas d'abus
 

bjr à tous , j'ai une alfa 156 1.9 jtd 105 de 2000 et le problème c'est que j'ai le voyant ABS et FREIN allumés depuis que j'ai changé ma batterie .
Puis hier elle a refusé de démarrer comme ça sans autres signes , pourtant je venais de rouler avec pdt 500km sans souci la veille ... j'ai reessayer de nombreuse fois sans succès ...
aidez moi svp .. merci d'avance


---------------
caisselove
n°151026
alfa7
Profil : Nouveau membre
alfa7
Posté le 09-03-2011 à 18:02:28  answer
Prévenir les modérateurs en cas d'abus
 

bonjour à tous
alfa 156 1.9 jtd 105 135000km de 2000 problème de démarrage.

Merci Guillaume-du-59 pour ta réponse je n'ai pas encore changé mon capteur pmh car j'arrive vraiment pas à le repérer (peut-être que je ne sais même pas à quoi il ressemble réellement...(honte)..) je cherche une photo mais j'en trouve pas . Je suis en train de recharger ma batterie neuve car elle s'est déchargée à force d'essayer de la démarrer . j'ai vu sur le forum une personne qui avait ce problème de démarrage du jour au lendemain après un arrêt , et lui il aurait juste vidé son filtre à gasoil puis c'était reparti (cette info pourrait aider ceux qui ont le même problème ;moi je ne l'ai pas encore essayé vu que ma batterie est déchargée) . je vous tiendrai au courant
merci à tous


---------------
caisselove
mood
Publicité
Profil
Posté le 09-03-2011 à 18:02:28  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»

Alfa Romeo

»

problème de démarrage occasionel 156 1.9 jtd

 

Sujets relatifs
Alfa 156 triangle de directionprobleme de boite sur ma 159 jtdm (150)
probleme éclairage coffreProbleme ventilation habitacle ALFA 156 2.4JTD
probleme de moteur sur 156 1l8 16v 142cvprobleme hydrolique sur embrayage
Problème lève vitreproblème ABS et VDN
probleme feu de recul alfa 145 1.4Probleme technique sur Alfa Romeo Brera
bruit et vibration au démarrage 
Plus de sujets relatifs à : problème de démarrage occasionel 156 1.9 jtd

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Quelle serait pour vous la sportive idéale ? 38 31-12-2009 à 12:48:49
Qualité des silentblocs sur les triangles AV en pièce rechange 0 21-12-2009 à 12:00:16
nouveau moteur 170 cv eco 7 25-12-2009 à 10:51:58
Code ordinateur de bort 7 06-01-2010 à 13:13:18
Feux antibrouillard avant Fusible 5 20-12-2009 à 16:43:11


S'identifier

?