Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Lève vitre avant

 

Il y a 112 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Lève vitre avant

Prévenir les modérateurs en cas d'abus 
n°91966
estiff
Profil : Nouveau membre
estiff
Posté le 08-12-2009 à 14:02:47  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous.

Petit problème de lève vitre avant gauche sur une Alfa 147 1.6 TS de 2003.

Sans prévenir, impossible de remonter la vitre, ni la descendre d'ailleurs.

On m'a parlé d'une mise en sécurité du moteur ou un problème de relais à chuinter ?

Apparement peu de chances que le moteur soit HS selon Alfa, ils pensent à un problème mineur.

Si quelqu'un a déja rencontré cette avarie...

D'avance merci à vous.

n°91967
Commandeur​ Bond
Profil : Pilote
commandeur-bond
Contributeur Bronze Forum
Posté le 08-12-2009 à 14:53:55  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 
n°91978
estiff
Profil : Nouveau membre
estiff
Posté le 08-12-2009 à 17:28:10  answer
Prévenir les modérateurs en cas d'abus
 

Merci à toi, je vais essayer

mood
Publicité
Profil
Posté le 08-12-2009 à 17:28:10  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°92307
Saintbrice
Profil : Nouveau membre
saintbrice
Posté le 12-12-2009 à 17:54:08  answer
Prévenir les modérateurs en cas d'abus
 

J'ai le même problème j'ai essayé ça marche toujours pas. Quand j'actione la commande on entend un bip dans le tableau de bord mais la vitre ne monte pas et ne descend pas. Si quelqu'un a une idée je suis preneur

n°92363
Thanos_156
Alfa 159 SW 120, Mai 2010
Profil : Apprenti confirmé
thanos_156
Posté le 13-12-2009 à 13:55:23  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai eu le même problème (surtout celui rapporté par Brice) et il s'agissait d'un pb de contact: les 147/156 n'ont pas de chemin de câble classique sur la portière mais un système de broche qui s'encoche dans l'autre partie de ce "pseudo-chemin de câble". C'est fragile.

1)Il faut donc écarter un peu les bouts de l'anneau en plastique (souvent gris clair ou bleu) vers l'extérieur et pousser vers le bas pour libérer les deux bouts du câble. Attention: cet anneau de serrage ne peut pas s'enlever complétement, il change juste de position vers le bas, il ne faut surtout pas trop forcer, ça casse.

2)désolidariser les 2 extrémités du câble, nettoyer si oxydation, bien remettre en place

3) reclipser l'anneau

Vous avez fini, s'il s'agissait d'un pb de contact, la vitre doit remarcher.

A bientôt et tenez-nous au courant


---------------
Thanos
Alfa 159 SW 120 Distinctive
n°92364
Thanos_156
Alfa 159 SW 120, Mai 2010
Profil : Apprenti confirmé
thanos_156
Posté le 13-12-2009 à 13:55:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

DSC04693.JPG1.


---------------
Thanos
Alfa 159 SW 120 Distinctive
mood
Publicité
Profil
Posté le 13-12-2009 à 13:55:57  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°92464
estiff
Profil : Nouveau membre
estiff
Posté le 14-12-2009 à 20:51:05  answer
Prévenir les modérateurs en cas d'abus
 

Bon alors, après avoir tout démonté, testé le moteur en parfait état de fonctionnement ; c'est la platine leve vitre, donc côté conducteur, qui deconne.

Peut être qu'une personne calée en electronique arriverait à réparer la pièce, vérifier d'où vient le problème (faux contact...)

En ce qui me concerne, je me met en quête, sans trop d'espoir, d'une platine d'occasion.

Voilà, merci à tous.

n°95540
Saintbrice
Profil : Nouveau membre
saintbrice
Posté le 27-01-2010 à 19:33:49  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir, la platine de lève vitre a été changée mais la vitre ne se lève toujours pas. Je ne comprend pas ce qui se passe. la vitre s'est levée je ne vois pas où est le problème. Si quelqu'un a une idée...

n°95601
Saintbrice
Profil : Nouveau membre
saintbrice
Posté le 28-01-2010 à 17:55:26  answer
Prévenir les modérateurs en cas d'abus
 

Ah puis le compteur clignote aussi

mood
Publicité
Profil
Posté le 28-01-2010 à 17:55:26  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Alfa Romeo
»

147

»

Lève vitre avant

 

Sujets relatifs
Problème lève vitrecommande leve glaces av G et rétros sur 147 distinctive
vitre arriere alfa 156 2,4 jtdProblème vitre électrique arrière
Chauffage et léve vitre impossible sur 166Problème électrique lève-vitre arrière
Help Vitre électrique coincé dans la portière 
Plus de sujets relatifs à : Lève vitre avant

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Amélioration 147 GTA, quoi de conseillé ? 12 18-12-2009 à 21:13:05
Un nouvel alfiste parmis vous : 147 blackline 1.9 150ch 12 06-12-2009 à 09:50:38
voyant moteur allumé "avarire du système de detection moteur" 5 03-12-2009 à 19:15:28
votre avis m'interesse 9 26-11-2009 à 18:04:48
Alfa Romeo 147 JTD 2 07-12-2009 à 14:02:52


S'identifier

?