Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / /
147
/

Alfa147 en rade

 

Il y a 940 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Alfa147 en rade

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 10/04/2018 à 21:38:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai une Alfa 147 JTD 115 de 2002 et elle a eu un souci de volant moteur ; j'ai changé ledit volant et l'embrayage et depuis la voiture ne veut plus démarrer.
Ce n'est pas un problème de batterie, je suis sûr d'avoir rebranché tout comme il faut .
Symptômes : elle ne démarre pas même au start pilot. Les différents passage à la valise ne donnent aucun défauts.
J'ai deux diagnostics de pros : l'un dit qu'il s'agit d'un problème de pompe HP cassée et l'autre que tout va bien sauf que les injecteurs ne réagissent pas .
Qu'en pensez-vous ?

Sujets relatif

Sujets relatifs
vente alfa147 2001 moteur hs INVESTIR DANS UNE ALFA147 ? CONSEILS ?
Plus de sujets relatifs à : Alfa147 en rade

Profil : Pilote semi-pro
  1. config
florian_69
Coupe argent Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 12/04/2018 à 15:39:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ecoute, depuis que tu as changé tes pièces, y'a u, soucis
Donc c'est un truc que tu as mal fait, debranché, oublié. Repasse sous la voiture et cherche.

Peut etre un problème de masse
Message édité par Florian_69 le 12/04/2018 à 15:39:59

---------------
Alfa 147 jtdm 150 pour tout les jours
Speedster 2.2 pour jouer
Nettoyage injecteur à ultrason :
http://www.leboncoin.fr/equipe [...] tm?ca=22_s
Profil : Pilote semi-pro
kimi-60
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 14/04/2018 à 08:06:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand tu dis démarres pas, le démarreur lance quand même le moteur ou pas du tout ?

S'il lance quand même peut être un problème d'injecteurs en effet.
Ou aussi un capteur qui a été mal remis à voir.


---------------
Mazda RX8 Performance [:tito56:2]
Alfa 147 1.9 JTDm Selective :rs:
Peugeot 205 XAD 415 000KM :fier:
Publicité

Profil : Nouveau membre
olivierm7
  1. Posté le 14/04/2018 à 22:38:26  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui, cela ressemble à une connerie que j'aurais faite lors du changement d'embrayage mais j'ai retourné le problème dans tous les sens et je m'y perds .
Il est possible aussi que j'aie coupé un fil mais est-il possible aussi que j'aie flingué un calculateur ou un truc du genre ?

Profil : Nouveau membre
olivierm7
  1. Posté le 14/04/2018 à 22:40:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour répondre à Kimi, le moteur ne tousse pas le moins du monde. Comme quand on démarre sans essence. Mais le gazole arrive à la pompe.

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/04/2018 à 18:04:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bizarre ton histoire, surtout si le problème n'existait pas avant démarrage.
Le gazoil arrive jusqu'à la rampe d'injection ou pas ?


---------------
"Enfer chrétien: du feu. Enfer païen: du feu. Enfer mahométan: du feu. Enfer hindou: des flammes. A en croire les religions, Dieu est un rôtisseur."
Profil : Nouveau membre
olivierm7
  1. Posté le 21/04/2018 à 18:58:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non, c'est là que se situe le souci . Apriori, les injecteurs ne sont pas fonctionnels.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Soucis de pédale d'embrayage Alfa 147 1.9 JTDm 150ch 6
Recherche alfa 147 1.6 120 ch 0
Alpha 147 Feu antibrouillard arrière ne s'allume pas 0
besoin d'avis 9
Presentation de mon Alfa 147 1.6TS 105Ch 2