Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / /
156
/

problème pédale embrayage

 

Il y a 1054 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

problème pédale embrayage

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
franco57250
  1. Posté le 27/10/2017 à 17:13:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
Je possède une alfa 156 2.4 jtd de 2001 , acheté il y a moins d'un an !
avant Hier , j'ai eu la surprise en allant au travail , pédale d'embrayage qui remonte pas au complet ! Mais vitesse passe quant même .
Hier , le même délire , mais les vitesses passe de moins en moins bien !
Au début je pensais au câble d'embrayage, mais j'ai vue en voulant acheté sur oscaro , pas de câble, mais un émetteur et récepteur !
Est- ce que le problème viens de là ???? :??:
Message cité 1 fois
Sujets relatif
Profil : Routard confirmé
laurentdtr
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 27/10/2017 à 19:45:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

franco57250 a écrit :

Bonjour,
Je possède une alfa 156 2.4 jtd de 2001 , acheté il y a moins d'un an !
avant Hier , j'ai eu la surprise en allant au travail , pédale d'embrayage qui remonte pas au complet ! Mais vitesse passe quant même .
Hier , le même délire , mais les vitesses passe de moins en moins bien !
Au début je pensais au câble d'embrayage, mais j'ai vue en voulant acheté sur oscaro , pas de câble, mais un émetteur et récepteur !
Est- ce que le problème viens de là ???? :??:
Afficher plus
Afficher moins




oui le problème vient de là de l'un ou l'autre ou des deux , problème rencontré sur ma GTA la semaine dernière que j'avais donné à nettoyer de fond en comble pour la modique somme de 155€ dans un service lavage de C.C résultat je suis rentré chez moi sans embrayage ces gougnafiers ont abimé la partie centrale qui se fixe dans la pédale d'embrayage même si de par la non utilisation de l'auto pendant un temps à aider ces indélicats dans leurs œuvres , j'ai donc changé ces pièces récemment je mettrai des photos pour illustrer . c'est assez pénible à faire .

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 27/10/2017 à 21:29:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si pas de câble, c'est quasi sur que c'est l'émetteur ou le récepteur.
Je te conseilles de changer les deux par soucis de sécurité.


---------------
"Enfer chrétien: du feu. Enfer païen: du feu. Enfer mahométan: du feu. Enfer hindou: des flammes. A en croire les religions, Dieu est un rôtisseur."
Publicité

Profil : Nouveau membre
franco57250
  1. Posté le 28/10/2017 à 15:57:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci, je me suis un peu douté ! que ça pouvait venir de là !
Mais , j'ai appris que le système hydraulique de freinage et d'embrayage sont les même ?????
Et vue que avant les fait , tous les 2,3 jours , je devait faire l'appoint d'huile dans le vase d'expansion de freinage !
Alors ou , ça viens d'une durits de freins , ou émetteur , récepteur ! A voir ou il y a une fuite ! :jap:

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/10/2017 à 08:49:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Surement une fuite extérieur sur l'émetteur ou le récepteur.
Tu en remets des quantités importante ?

Si tu es bricoleur, tu peux déjà regarder visuellement :jap:


---------------
"Enfer chrétien: du feu. Enfer païen: du feu. Enfer mahométan: du feu. Enfer hindou: des flammes. A en croire les religions, Dieu est un rôtisseur."
Publicité

Profil : Nouveau membre
franco57250
  1. Posté le 29/10/2017 à 14:01:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !
non, j'en met pas des masse ! Mais , j'en met souvent !

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/10/2017 à 15:25:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'émetteur se trouve derrière la pédale d'embrayage donc tu peux inspecter là.
Le récepteur est sur ou dans la boite en fonction des motorisations.

Le souci c'est qu'en général, lorsque le 1er est mort, le 2nd est entrain de suivre, d'où l'intérêt de changer la paire.


---------------
"Enfer chrétien: du feu. Enfer païen: du feu. Enfer mahométan: du feu. Enfer hindou: des flammes. A en croire les religions, Dieu est un rôtisseur."
Profil : Nouveau membre
franco57250
  1. Posté le 29/10/2017 à 20:42:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Ok, merci pour tes infos, je vais regardé demain , si le temps le permet ! j'espère que le récepteur se trouve sur la boite et non pas dans la boite ! c'est une 2litre4 ! je donnerais plus de new , après inspection !
merci encore ! :)

Profil : Membre confirmé
jejematt944
Marques - succès bronze messages
  1. Posté le 30/10/2017 à 18:02:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,tu n'as pas trouvé un petit ressort cassé sous tes pieds ? ca met arrivé sur une 156 c'est le ressort de rappel de la pédale et quand il est cassé la pédale ne remonte plus entièrement mais ça n'empêche pas le passage des vitesses, si ça peut t'aider..

Profil : Nouveau membre
franco57250
  1. Posté le 31/10/2017 à 13:19:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut jéjé ! Non , pas vue de ressort cassé, mais j'ai regardé , il y a le récepteur d'embrayage qui fuit ! Donc , je pense , que ça viens de là ! Donc j'ai commandé les 2 ! déjà , j'ai bougé la voiture avant de regardé , les vitesses galéré pour passé ! j'ai fait le plein , j'ai démonté et le récepteur été en train de fuir ( goute à goute ), au niveau du petit soufflet ! Et quant , j'ai dut re bougé la voiture , la pédale remonté un tout petit peut mieux , mais vraiment pas grand chose , mais en tout cas les vitesses passé un peu mieux ! Donc , en conclusion , ça viens du récepteur ! Je vous tiens au courant , des que je reçoit les pièces , et que je l'ai change ! Merci les gars pour vos infos , c'est sympa :D

Profil : Nouveau membre
franco57250
  1. Posté le 04/11/2017 à 17:14:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut ! ça y est , j'ai du monter chez mes parents pour le faire , j'avais pas tous les outil sur place ! Pour y aller , ça a été , la pédale ne remonté pas , mais avec le fond de pédale , j'arrivé passer les vitesses ! il faut dire que j'avais fait le plein de liquide !!! bref, je me suis fait un cul , pour enlever le clips , ça a été le plus casse bonbon , ( et aussi pour le re mettre ), ou sinon le reste c'était cool ! Maintenant , le gros problème , c'est que la pédale ne remonte toujours pas , mais je n'arrive plus du tous , passer les vitesse ! moteur coupé, pas de soucis , les vitesses passe nickel ! mais plus du tous quant je démarre la voiture ! je pense , que j'ai une purge à faire , mais je sais pas comment ! Est-ce que quelqu'un peu m'aider SVP :(

Profil : Nouveau membre
franco57250
  1. Posté le 04/11/2017 à 19:01:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
punto01

Profil : Membre confirmé
jejematt944
Marques - succès bronze messages
  1. Posté le 04/11/2017 à 19:51:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut
Tu purges comme pour les freins, regardes sur YouTube tu tapes purge embrayage ce sera plus simple que par écrit....mieux vaut être 2 un qui s'occupe de la pédale l'autre du mc, normalement si ta tout bien monté tu purges juste le récepteur, selon les modèles ta des purges aux récepteur et émetteur, ça suffira pour chasser l'air de tout le circuit.

Publicité

Profil : Nouveau membre
franco57250
  1. Posté le 04/11/2017 à 20:12:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok , merci

Profil : Membre confirmé
jejematt944
Marques - succès bronze messages
  1. Posté le 04/11/2017 à 20:17:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Si le système est bien monté tu n'aura pas besoin de pomper sur la pédale quinze ans en quelques coups ca doit devenir dur.
Heu sans arrière pensée se que je viens d'écrire :heink: :D

Profil : Nouveau membre
franco57250
  1. Posté le 04/11/2017 à 20:24:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
MDR :D
Je vais regardé demain ! merci

Profil : Nouveau membre
franco57250
  1. Posté le 07/11/2017 à 17:36:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ça y est , problème résolus ! c'était bien une bonne purge à faire , après le remplacement tu récepteur et émetteur !
Merci à tous ceux qui m'ont aidé à résoudre mon problème !
merci les gars ! :sol:

Profil : Top Membre VW 2015
punto01
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/11/2017 à 23:35:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Quand je te disais qu'il fallait purger.

Heureux pour toi que ta belle refonctionne :jap:


---------------
"Enfer chrétien: du feu. Enfer païen: du feu. Enfer mahométan: du feu. Enfer hindou: des flammes. A en croire les religions, Dieu est un rôtisseur."
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Accouts alfa romeo 156 1.9 JTD 0
Accouts alfa romeo 156 1.9 JTD 7
Hésitation dans mon achat 1
Alfa 156 jtd ne démarre plus 0
Vis tirant amortisseurs arrières 0