Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
 

Il y a 335 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Alfa Romeo STELVIO : anomalies rencontrées

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
  1. config
carl40
  1. Posté le 01/02/2018 à 07:44:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Je vais essayer pour le bluetooh ce que alfajet007 dit , et si tu as raison , a quoi sert le consessionaire ?
Pour le regulateur bmw , fiat , jeep ,nissan , renault.....ne fonctionne pas pareil et je trouve bizarre que mercedes fasse cas , mai je confirme bientot , car sur les nerf j'ai prix rdv pour essayer un glc

Sujets relatif
Profil : Nouveau membre
  1. config
carl40
  1. Posté le 01/02/2018 à 08:39:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AlfaJet007 a écrit :

Bref dans le cas de Carl 40 et de son bluetooth le problème est donc identifié. Il s'agit de l'interface entre le siège conducteur et le volant.
Les concepteurs et ingénieurs Alfa n'y peuvent rien. Ce n'est en effet même pas une broutille.

Il faut donc simplement que cette interface composée à 65% d'eau retienne tout simplement que :
Du menu principal il suffit d'aller sur "téléphone".
Et de simplement cliquer sur le troisième icone (*) qui est la fonction "transférer au dispositif"

Idem quand on revient à la voiture si on est toujours en ligne pour reprendre instantanément en main libre.

Facile quand même non ?

(*) un téléphone avec une flêche entrante (ou sortante selon le cas)
Afficher plus
Afficher moins


Je t'envoie quelques photos parce que je n'arrive pas à trouver la rubrique que tu m'as indiqué

Diviciacos
Profil : Vétéran
hub78
Marques - succès argent messages
  1. Posté le 01/02/2018 à 11:06:48  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 

belga a écrit :

Désolant de lire de tels commentaires Carl40, je vis dans le milieu automobilistique et évidemment pour certaines personnes qui achètent du premium allemand à des prix de fous (si bien, même trèèèès bien optionnée) n'avoueront jamais avoir des soucis avec leur caisse.
Alfa n'est pas au top question connectivité, mais les possesseurs de BM, Audi ou Mercedes et au vu des conducteurs que je croise avec leur (smartphone, à non! I phone 10 forcémment) collé à l'oreille et conduisant d'une main, me sidère complétement, pas de Bluetooth .......
Ah si tu veux des soucis, autres que des broutilles, je te revends mon A5 de 2012, et là tu seras servi..................
Afficher plus
Afficher moins



Bon, il faut arrêter avec l'image du possesseur de BM friqué ...

Je ne vous dit pas les réactions dans la famille quand je suis arrivé avec la série 5 blindée d'options. Un L6 en plus, 235 cv. Oui mais ... véhicule de 6 ans, payé 21000€ avec 45000km au compteur ( 4è voiture d'un entrepreneur ).

Par contre mon beauf qui a acheté un Kuga neuf à 27.000 boules, aucune réflexion ostentatoire.

Publicité

Profil : Pilote confirmé
bart
Marques - succès argent messages
  1. Posté le 01/02/2018 à 11:10:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ce qui est marrant, c'est surtout de mettre tous les acheteurs d'une marque dans le même panier. Celui qui a une BMW est toujours un gars qui veut se la péter, qui n'y connait rien, prêt à payer super cher une voiture banale et qui cache les problèmes qu'il rencontre pour ne pas être honteux.
Alors que l'alfiste, lui, il sait ...
Mais si tu vas sur le forum BMW, ce sera l'inverse.
Qu'est-ce que c'est con de classer les "gens" par rapport à leur voiture ...
Aussi con que de s'identifier à sa caisse et de se sentir offensé quand quelqu'un n'aime pas.
Message cité 1 fois
Profil : Membre confirmé
alfajet007
Marques - succès bronze messages
  1. Posté le 02/02/2018 à 11:11:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@Carl40 : La fonction (menu) "transférer au dispositif" n'est évidemment disponible QUE quand elle est nécessaire (c.à.d. que quand tu es au téléphone).

A noter que cette fonction s'applique à tous dispositif bluetooth. Donc par exemple ça marche aussi avec un lecteur mp3 ... si on écoute sa musique...
Message édité par AlfaJet007 le 02/02/2018 à 11:13:27
Publicité

Profil : Nouveau membre
  1. config
carl40
  1. Posté le 02/02/2018 à 11:30:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Alfajet007 j'ai essayé ce que tu m'as dit mais ça ne fonctionne pas de toute façon la preuve en est que Alfa est en train de s'en occuper et je suis sans réponse de leur part depuis une semaine
Même le technicien de chez Alfa La constaté pas de solution pour l'instant mais je te tiens au courant dès que c'est résolu

Invité
  1. Posté le 03/03/2018 à 15:51:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Conta77 a écrit :

Bonjour,

J'ai également un Stelvio depuis 2 mois et clairement quand je rentre mon véhicule au garage vu que le passage des portes n'est pas très large et que mon garage est assez encombré, j'ai toutes les alarmes qui se déclenchent, ce qui fait un beau raffut et du coup je suis incapable de dire si ces alarmes prennent le pas sur les médias mais je vérifierai. J'avoue n'avoir encore jamais envisager de téléphoner au moment de cet exercice un peu "touchy" et il me semblerait intéressant de pouvoir désactiver ces alarmes manuellement, mais je n'ai pas trouver comment faire.

J'ai par contre d'autres "soucis" et j'aimerai votre avis:
- quand je braque à fond en avançant ou en reculant, je ressens et j'entends des accoups qui sont un peu perturbants, comme si l'ABS se déclenchait suite à un dérapage du véhicule. en marche arrière, si j'y vais franco, ça fait carrément beaucoup de bruit.... Est ce que vous observez le même phénomène et considérez vous que c'est normal?
-par deux fois alors que le véhicule redémarre avec le "start and stop" la direction reste bloquée comme s'il n'y avait plus de direction assistée et le véhicule n'avance plus que très très lentement. Un vrai bonheur quand vous êtes dans la circulation et que tout le monde se met à vous klaxonner...

D'avance merci pour vos retours
Afficher plus
Afficher moins


J'ai également le problème, des acoups lorsque je braque le volant à fond (à toute petite vitesse) en marche avant et arrière, j'ai l'impression que les pneus glissent.
après visite chez le concessionnaire, c'est normal !.... il paraît que ce problème est également sur les nouvelles Giulia. Avez-vous eu des info. Merci

Message cité 1 fois
Invité
  1. Posté le 03/03/2018 à 17:01:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

bart a écrit :

Ce qui est marrant, c'est surtout de mettre tous les acheteurs d'une marque dans le même panier. Celui qui a une BMW est toujours un gars qui veut se la péter, qui n'y connait rien, prêt à payer super cher une voiture banale et qui cache les problèmes qu'il rencontre pour ne pas être honteux.
Alors que l'alfiste, lui, il sait ...
Mais si tu vas sur le forum BMW, ce sera l'inverse.
Qu'est-ce que c'est con de classer les "gens" par rapport à leur voiture ...
Aussi con que de s'identifier à sa caisse et de se sentir offensé quand quelqu'un n'aime pas.
Afficher plus
Afficher moins



Aimer ou pas est le droit chacun , mais il y la façon de le dire , pas en prenant l' autre pour un con n' est ce pas ! certains on fuit ce forum pour cela .....

Profil : Membre confirmé
alfa69
Marques - succès bronze messages
  1. Posté le 03/03/2018 à 17:16:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymebruno a écrit :

J'ai également le problème, des acoups lorsque je braque le volant à fond (à toute petite vitesse) en marche avant et arrière, j'ai l'impression que les pneus glissent.
après visite chez le concessionnaire, c'est normal !.... il paraît que ce problème est également sur les nouvelles Giulia. Avez-vous eu des info. Merci
Afficher plus
Afficher moins

Le problème est connu de l'ensemble des propriétaires de Giulia et Stelvio.


Cela ne remet pas en cause le bon fonctionnement de la voiture et il n'y a pas d'usure des pneus prématurés.

Alfa a opté une construction avec un minimum de porte à faux avant. Et dès que tu braques le volant en buté, le ripage apparaît !

Tu as ce phénomène chez d'autres constructeurs.

Message édité par alfa69 le 03/03/2018 à 17:22:30

---------------
Giulia Veloce, 210 CV, Blanche,
Profil : Membre
  1. config
nonom45
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/03/2018 à 18:03:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AlfaJet007 a écrit :

Bref dans le cas de Carl 40 et de son bluetooth le problème est donc identifié. Il s'agit de l'interface entre le siège conducteur et le volant.
Les concepteurs et ingénieurs Alfa n'y peuvent rien. Ce n'est en effet même pas une broutille.

Il faut donc simplement que cette interface composée à 65% d'eau retienne tout simplement que :
Du menu principal il suffit d'aller sur "téléphone".
Et de simplement cliquer sur le troisième icone (*) qui est la fonction "transférer au dispositif"

Idem quand on revient à la voiture si on est toujours en ligne pour reprendre instantanément en main libre.

Facile quand même non ?

(*) un téléphone avec une flêche entrante (ou sortante selon le cas)
Afficher plus
Afficher moins


Non AlfaJet007,
Le problème vient des pseudo ingénieurs de chez Alfa :non:

Je viens de tester, le souci est bien présent et je rejoins carl40 dans son mécontentement.
Je pense mon cher AlfaJet007, que c'est ton cerveau est composé de 65% d'eau effectivement :lol:

Le troisième bouton "Transférer au dispositif", ne fait que transférer l'écoute des haut parleurs de la voiture à celui du téléphone et n'empêche aucunement ce que nous pouvons appeler un dysfonctionnement (un de plus) :pfff:

Il faut juste que les mecs de chez Alfa se retire les doigts du C* et fassent leur développement comme il faut, car ça ne reste à mes yeux que du développement
Si moteur=coupé et Ouverture porte conducteur=vrai et si téléphone actif alors couper bluetooth voiture et éteindre tout

Petite remonter que je vais leur faire de mon côté, ce n'est absolument pas normal :(
carl40 tiens nous au courant de ton côté ;)

PS : je vais finir par regretter mon X6 moi :cry:

Message cité 1 fois

---------------
Un Stelvio First Edition, sinon rien ....
Invité
  1. Posté le 03/03/2018 à 20:35:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour amis Stelvio,
J.ai aussi le problème des roues avant qui décrochent par petit accout quant je braque fort à toute petite vitesse.
Donc je me suis renseigné chez mon concessionnaire pour voir le problème et Comme vous il me dise que c'est comme ça sur les Stelvio et Guilia à cause de la conception très complexe de la direction du faite que la voiture est une propulsion le train avant décoche de la route. J ai pris contact avec l importateur pour signifier mon mécontentement à ce sujet et m envoye sur les rose car il ne save rien y faire. Par contre je me suis rendu compte que avec les pneu hiver je n ai pas le problème donc pour moi il dois y avoir une question de qualité de gomme de pneu, je fait des recherches à ce sujet.
Merci de me dire se que vous avez Comme jante et pneu avec précision cela pourrais m aider à chercher.
Bien à vous amis Alfiste.
Message cité 2 fois
Invité
  1. Posté le 03/03/2018 à 21:21:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
À propos de roue qui ripe , je pense que ça vient du pont autobloquant Q2, car sur mon alfa 4C ,cela me fait exactement la même chose ,et si je compares à l'expérience que j'ai que j'ai du quad qui ont des pont rigide à l'arrière nous avons exactement le même phénomène
Rien de grave ,
Sur le stelvio q4 celas fait pareil

Invité
  1. Posté le 03/03/2018 à 21:23:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Nonom45 , pour le moment je n'ai absolument aucune nouvelle de la part du SAV
Je suppose qu'ils doivent encore chercher et ça va durer encore longtemps je pense
Je te tiens au courant si j'ai des nouvelles

Publicité

Invité
  1. Posté le 04/03/2018 à 00:13:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeDide815 a écrit :

Bonjour amis Stelvio,
J.ai aussi le problème des roues avant qui décrochent par petit accout quant je braque fort à toute petite vitesse.
Donc je me suis renseigné chez mon concessionnaire pour voir le problème et Comme vous il me dise que c'est comme ça sur les Stelvio et Guilia à cause de la conception très complexe de la direction du faite que la voiture est une propulsion le train avant décoche de la route. J ai pris contact avec l importateur pour signifier mon mécontentement à ce sujet et m envoye sur les rose car il ne save rien y faire. Par contre je me suis rendu compte que avec les pneu hiver je n ai pas le problème donc pour moi il dois y avoir une question de qualité de gomme de pneu, je fait des recherches à ce sujet.
Merci de me dire se que vous avez Comme jante et pneu avec précision cela pourrais m aider à chercher.
Bien à vous amis Alfiste.
Afficher plus
Afficher moins



le phénoméne n' est pas présent avec les pneus hivers parce que leurs gommes sont nettement plus tendres qu' un pneu été , de ce fait ils offrent une plus grande adhérence et le pneu reste bien en contact avec le sol , par contre c' est la carcasse du pneu qui se déforme et les éléments du trains avant ( silent-blocs ) qui absorbent la contrainte causée par les angles de braquage différents des roues avants , le pneu été ayant une bien moins bonne adhérence par temps froid il décroche par à coups lors de fort braquages et manoeuvres , d' autres voitures d' autres marques présentent le meme phénomene , mais il est assez sensible sur la Giulia et encore plus avec les températures négatives de ces derniers jours .....reste à savoir quel impact cela pourrait avoir sur la longévité future des silent-blocs du train avant ???

Profil : Nouveau membre
brunostelvio51
  1. Posté le 05/03/2018 à 10:54:48  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AnonymeDide815 a écrit :

Bonjour amis Stelvio,
J.ai aussi le problème des roues avant qui décrochent par petit accout quant je braque fort à toute petite vitesse.
Donc je me suis renseigné chez mon concessionnaire pour voir le problème et Comme vous il me dise que c'est comme ça sur les Stelvio et Guilia à cause de la conception très complexe de la direction du faite que la voiture est une propulsion le train avant décoche de la route. J ai pris contact avec l importateur pour signifier mon mécontentement à ce sujet et m envoye sur les rose car il ne save rien y faire. Par contre je me suis rendu compte que avec les pneu hiver je n ai pas le problème donc pour moi il dois y avoir une question de qualité de gomme de pneu, je fait des recherches à ce sujet.
Merci de me dire se que vous avez Comme jante et pneu avec précision cela pourrais m aider à chercher.
Bien à vous amis Alfiste.
Afficher plus
Afficher moins



Comme vous me le demandez, mes pneus sont des GOODYEAR ( EAGLE SUV 235x60x18 )

Profil : Membre confirmé
alfajet007
Marques - succès bronze messages
  1. Posté le 05/03/2018 à 13:25:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

NonoM45 a écrit :

Non AlfaJet007,
Le problème vient des pseudo ingénieurs de chez Alfa :non:

Je viens de tester, le souci est bien présent et je rejoins carl40 dans son mécontentement.
Je pense mon cher AlfaJet007, que c'est ton cerveau est composé de 65% d'eau effectivement :lol:

Le troisième bouton "Transférer au dispositif", ne fait que transférer l'écoute des haut parleurs de la voiture à celui du téléphone et n'empêche aucunement ce que nous pouvons appeler un dysfonctionnement (un de plus) :pfff:

Il faut juste que les mecs de chez Alfa se retire les doigts du C* et fassent leur développement comme il faut, car ça ne reste à mes yeux que du développement
Si moteur=coupé et Ouverture porte conducteur=vrai et si téléphone actif alors couper bluetooth voiture et éteindre tout

Petite remonter que je vais leur faire de mon côté, ce n'est absolument pas normal :(
carl40 tiens nous au courant de ton côté ;)

PS : je vais finir par regretter mon X6 moi :cry:
Afficher plus
Afficher moins

Pauvre type !

Message cité 2 fois
Profil : Pilote confirmé
bart
Marques - succès argent messages
  1. Posté le 05/03/2018 à 13:44:01  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AlfaJet007 a écrit :

Pauvre type !
Afficher plus
Afficher moins

C'est certain que tu es bien placé pour venir donner des leçons d'ambiance sur le forum ... :ange:

Message cité 1 fois
Message édité par bart le 05/03/2018 à 13:48:36
Profil : Membre confirmé
alfajet007
Marques - succès bronze messages
  1. Posté le 05/03/2018 à 13:55:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vous faites un club ?
Message cité 1 fois
Profil : Pilote confirmé
bart
Marques - succès argent messages
  1. Posté le 05/03/2018 à 13:59:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas besoin d'insister, tu en as assez fait pour aujourd'hui

Profil : Membre
  1. config
nonom45
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/03/2018 à 14:09:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

AlfaJet007 a écrit :

Vous faites un club ?
Afficher plus
Afficher moins


Cela confirme mon dernier post, tu es un poulpe sans discernement puisque lobotomisé :lol:
Alors pour toi, le problème de bluetooth n'en un pas un !?

Message cité 1 fois

---------------
Un Stelvio First Edition, sinon rien ....
Profil : Membre confirmé
alfajet007
Marques - succès bronze messages
  1. Posté le 05/03/2018 à 14:13:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

NonoM45 a écrit :

Cela confirme mon dernier post, tu es un poulpe sans discernement puisque lobotomisé :lol:
.../...
Afficher plus
Afficher moins

c.q.f.d. ...
 :D :D :D

Message édité par AlfaJet007 le 05/03/2018 à 14:14:44
Profil : Membre
rilax
Marques - succès bronze messages
  1. Posté le 05/03/2018 à 19:36:07  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 

bart a écrit :

C'est certain que tu es bien placé pour venir donner des leçons d'ambiance sur le forum ... :ange:
Afficher plus
Afficher moins



T'es gonflé toi , tu es vraiment le dernier à pouvoir faire la morale à qui que ce soit , car comme fouteur de M.... tu es hors normes, si ce forum est déserté par des personnes comme Letarmo qui apportait des infos dignes d' intérêt tu dois y avoir ta part de reponsabilité .....alors fait nous grace de ce genre de reflexion , merci ! :q

Profil : Pilote confirmé
bart
Marques - succès argent messages
  1. Posté le 06/03/2018 à 09:27:25  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Je n'insulte personne, je ne chasse personne, je ne donne que des faits argumentés ce dont sont bien incapables certaines personnes ici.
Si certains ne sont pas capable de distinguer critique contre une voiture ou un constructeur et critique envers eux mêmes, c'est un autre problème
Après, ceux qui ne veulent plus venir, c'est leur choix !
Chacun fait ce qu'il veut.
Message édité par bart le 06/03/2018 à 10:15:44
Profil : Membre
  1. config
nonom45
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 07/03/2018 à 14:07:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Je viens d'avoir la réponse au problème bluetooth qui en fait n'en est pas un ;)

Mon SUPER commercial prénommé Jérémy et qui est plus balaise qu'ALFA France dans ses connaissances.. cherchez l'erreur :lol:
m'a dit : "le bluetooth ne s'arrête pas à la fermeture de la voiture, pour éviter de perdre son correspondant au téléphone"
Correspondant que tu pers quand même, si tu ne bascule par ton BT :D :lol:

La coupure peut se paramétrer dans : Réglages système => Délai de coupure (0 ou 20mn)
Ce sous menu qui n'est vraiment pas explicité (c'est malheureux), fait référence aux connexions média
Donc si l'on veut que la centrale se coupe immédiatement après être sorti du Stelvio et l'avoir fermé, il faut mettre le paramètre à 0

Sinon, le Stelvio se coupera après 20mn
Il est dommage, voir navrant qu'il ne soit pas prévu plusieurs intervalles de 5mn entre chaque :non:

Testé en direct live pour ce qui concerne le 0, effectivement ça marche.

Voilà ;)
Message édité par NonoM45 le 07/03/2018 à 14:16:20

---------------
Un Stelvio First Edition, sinon rien ....
Profil : Membre confirmé
alfajet007
Marques - succès bronze messages
  1. Posté le 07/03/2018 à 15:42:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonne nouvelle, intéressante.
Ca vallait bien la peine de s'énerver ! :D


Pour ma part je vais laisser le 20 minutes.
Il m'arrive souvent de rester dans la voiture le temps de terminer la conversation.
Et j'utilise la fonction qui permet de basculer sur le combiné quand j'en ai besoin (ce que je fais quand je dois faire le plein par exemple). L'avantage est l'opération inverse au retour dans la voiture. (d(autant que si on laisse faire le système il y a une latence)
Message édité par AlfaJet007 le 07/03/2018 à 15:51:40
Profil : Nouveau membre
  1. config
carl40
  1. Posté le 07/03/2018 à 18:39:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour les infos moi je vais dès ce soir essayer sur le mien et je vous tiens au courant si cela fonctionne sur le mien merci encore
Car j'attends toujours une réponse de la concession

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Stelvio First Edition 280ch essence - présentation 108
Alfa Stelvio First edition vs BMW X6 2010 5
[Topic Officiel] Alfa Romeo Stelvio 5598