Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / /
900
/

joint spi vilebrequin

 

Il y a 1064 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

joint spi vilebrequin

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti
tibo235
  1. Posté le 20/02/2017 à 19:25:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous je possède un 900 i16 de 92

Jai changé le spi vilebrequin et les joint pompe a huile.

Jai une petite question qui me turlupine.

Est ce normal que ma poulie rentre dans le spi pompe a huile sans résistance?

J'ai huilé l'axe poulie et le joint spi abondamment.
Je m'attendais a devoir pousser mais non c'est rentré sans forcer tout simplement.

Les lèvres sont contre l'axe et pas abimé.
Je n'ai pas démarré j'attends encore des pièces.

Merci a ceux qui sauront me dire si c'est normal que ça rentre si facilement.
Message cité 1 fois
Sujets relatif
Profil : Routard
  1. config
laz11
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 04/03/2017 à 10:41:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

tibo235 a écrit :

Bonjour a tous je possède un 900 i16 de 92

Jai changé le spi vilebrequin et les joint pompe a huile.

Jai une petite question qui me turlupine.

Est ce normal que ma poulie rentre dans le spi pompe a huile sans résistance?

J'ai huilé l'axe poulie et le joint spi abondamment.
Je m'attendais a devoir pousser mais non c'est rentré sans forcer tout simplement.

Les lèvres sont contre l'axe et pas abimé.
Je n'ai pas démarré j'attends encore des pièces.

Merci a ceux qui sauront me dire si c'est normal que ça rentre si facilement.
Afficher plus
Afficher moins

Salut Tibo,
Ou en est ton histoire de joint spi? T'as pu démarré sans ennuis? ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
anti démarage 1
ou se trouve la sonde de temperature 0
saab 900 (avant 1993) i16 ou turbo 16 ? 70
Vente 2
ma T16 s'engorge... 1