Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

retour d'experience joint de culasse 807 2.2 hdi [résolu]

 

Il y a 1135 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

retour d'experience joint de culasse 807 2.2 hdi [résolu]

Prévenir les modérateurs en cas d'abus 
n°4236851
bastrip
Profil : Nouveau membre
  1. config
bastrip
  1. Posté le 07/05/2016 à 18:18:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

Je ne suis pas habitué a publier sur les forums mais je les consulte régulièrement.
Je publie pour faire par d'un retour d'expérience sur le changement d'un joint de culasse sur un 807 sv pullman 2.2 hdi de 2002 avec 235000 km au compteur.
Etant à la recherche d'un nouveau véhicule pour moi et ma petite famille et n’ayant pas un gros budget pour celui, j'ai opté pour l'achat d'un véhicule avec des réparations mécanique a effectué. Apres plusieurs jours de recherche je jette mon dévolue sur un 807 avec un joint de culasse à changer (symptôme: pression dans le circuit de refroidissement) pour le prix de 1200 euros que j'ai finalement obtenue pour le prix de 900 euros après négociation.


Apres avoir ramené le véhicule cher un ami avec qui je vais effectuer les réparations (sans lui je ne me serais jamais lancé, mes compétences en mécanique étant trop limité pour ce genre d'intervention) nous nous lançons dans le démontage de la face avant pour accéder au moteur plus facilement, étape qui était indispensable pour travailler dans de bonnes conditions.
Plusieurs heures de démontage s'écoulent et nous nous apprêtons à dévisser le couvre culasse et malheureusement comme beaucoup d'entre nous je me confronte au fameux injecteurs grippés dans la culasse. Il m est donc impossible de déculasser. Je ne m’étais pas suffisamment renseigné car je ne pensais pas qu’il fallait démonter les injecteurs pour déculasser, malheureusement ils traversent le couvre culasse et la culasse.
Suite à ce premier problème nous décidons de sortir le moteur de la voiture pour y voir plus clair. Je précise avec du recule que nous aurions due prendre cette décision beaucoup plus tôt, nous aurions gagné un temps précieux car du coup nous avons démonté beaucoup de pièces inutilement.

 le moteur enfin déposé nous nous attaquons a ces *p....ns* d'injecteurs, nous avons tout essayé tournevis, pied de biche, outils maison, extracteur d'injecteurs PSA, mais rien n'y a fait, pas 1 sur les 4 n'a bougé d'1 mm, on peut vraiment dire qu'ils se soudent dans la culasse, ils sont d'ailleurs a ce jours toujours emprisonné dedans.
Au bout de 6h d'acharnement nous nous attaquons au couvre culasse a la meuleuse, bon ok la méthode n'est pas très conventionnelle mais de toute façon nous ne pouvions pas sauver le haut moteur (extraction d'injecteur par un pro 200 euros par injecteur). Nous avons découpé autour des injecteurs, ce qui nous a permis d’accéder aux arbres à cames, les retirer et enfin accéder aux vis de culasse et déculasser.

 Il faut préciser que je n'ai pas acheté ce véhicule par hasard (enfin cette motorisation), en effet l'ami avec qui j'ai effectué les réparations était propriétaire d'une 406 avec le même moteur (4hw) et son calculateur HS, nous disposions donc d'une donneuse d'organe.
Nous nous somme donc attaqué au démontage de la culasse et nous sommes confronté au même problème que sur le 807 avec 2 injecteurs grippés, mais nous avons réussi a les extraire avec l'extracteur PSA alors que ceux du monospace n'avaient pas bougé. Nous réussissons à déculasser après une demi-journée de travail.

 Les nouveaux organes déposés nous en avons profité pour changer les joints de queues de soupapes (opération qui se déroulera sans problème et facilement). Attention tout de même au guide de soupapes qui restent fragile. Nous avons aussi changé le corps du turbo car la turbine du 807 avait du jeu alors que celle de la 406 était en parfait état, changement du corps et non du turbo entier car celui de la 406 a une forme différente du 807 mais l’intérieur est identique.

 Une fois toutes les pièces nettoyés nous avons entamé le remontage de la culasse et de toutes les pièces moteur (opération qui se déroulera également très bien) ainsi que le changement du kit distribution et du kit courroie accessoire (autant tous remettre a neuf). Après plusieurs heures de travail nous avons enfin remis le moteur a sa place dans la voiture. Nous remplissons tout les fluides (huile moteur, liquide de DA, liquide de refroidissement, huile de boite de vitesse).
Il faut savoir pour l huile de boite de vitesse qu’il faut vidanger la boite en totalité et remplir avec 2l d'huile car celle ci n'a pas de vis de niveau (boite 5 vitesses).

Et voila enfin nous allons pouvoir démarrer tout est prêt. Premier tour de clef, le démarreur lance mais le moteur ne démarre pas. Nous insistons mais toujours rien. Dégouté... A ce moment nous ne comprenons pas ce qui a pu ce produire.
Nous décidons de redémontré le couvre culasse pour vérifier le bon calage des arbres a cames (les injecteurs ne poserons plus de problème car il ont été remontés à la graisse LOL ). Et la RAS tout à bien été remonté, mais je m'aperçois au remontage des injecteurs que les vis de ceux ci ne se serrent pas en bute et je constate que du joint silicone bleu (joint du couvre culasse) est bourré au fond du taraudage. Un petit coup de tarot et tous rentre dans l'ordre, démarrage du moteur au premier coup de clef et tourne comme une horloge. Je suppose que les injecteurs n'allait pas dans le fond des futs et du coup les compressions devaient sortir par là ce qui expliquerai que le moteur ai refusé de démarrer.

 Nous remontons la face avant de la voiture pour enfin aller faire un essai routier. Je sors le 807 du garage je passe la premier pour partir, j’accélère, je pars, fais quelque mètres et le moteur ce coupe avec voyant moteur allumé. Petit passage a la valise car mon ami possède une valise PSA. Elle nous dit: "DEFAUT PERMANENT, MANQUE DE PRESSION DANS LE CIRCUIT DE CARBURANT".
Nous avons contrôlé le capteur de pression sur la rampe, que nous avons démonté et nettoyer sans succès.
Nous testons les retours d'injecteur et la catastrophe un des injecteurs remplie un verre de 30cl en 20 seconde et un autre ne donne quasiment rien. Le problème est sur les injecteurs. Ce n'est pas surprenant car lorsqu'on utilise un extracteur d injecteur il faut ouvrir celui ci pour ce fixer sur le taraudage intérieur, cette mécanique est trop précise pour être manipulé sans outillage spécifique, la moindre limaille ou impureté peu boucher les jets ou bloquer le fonctionne. J'ai donc changé les 4 par sécurité que j'ai trouvé en casse a 180 euros et ce problème a été résolu.

 Les injecteurs monté nous retournons faire un essai routier, les premiers km sont satisfaisant, la voiture roule bien, a la pèche, tous va bien jusqu'a un début de cote vitesse stabilise a 90 KM/H (régulateur de vitesse) le moteur remonte en charge et là ; voyant moteur et mode dégradé plus de puissance. Retour au garage passage a la valise: "DEFAULT PERMANENT, PRESSION TURBO.PRESSION TROP FORTE".
Nous changeons le capteur de pression (cool d'avoir plein de pièces en double) vérifions l'électrovanne de turbo mais rien toujours ce problème à chaque essai.
Nous mettons en cause le turbo car nous avons changé le corps, mais mon ami refuse d'y croire.
Apres de longue recherche sur les forums je découvre que d'autre on résolu ce même problème en changeant le diaphragme de papillons d'admission (swirl), et effectivement je me décide de le changer (33.10 euros la pièce, c'est quand même moins chère qu'un turbo) et resoud mon problème de pression turbo.

 Reparti pour un essai après le changement du swirl, et plus de puissance en dessous de 2200tr/min alors qu’au dessus de ce régime dessus la voiture roule normalement jusqu'a cette même cote ou le voyant moteur se rallume de nouveau ainsi que le passage en mode dégradé. Retour au garage avec passage a la valise "DEFAULT PERMANENT:VALEUR EGR, VALEUR INFERIEUR A LA CONSIGNE ».
Nous n'avons pas cherche longtemps nous avons débranché les 2 tuyaux sur l'électrovanne et nous les avons bouché sans déconnecté la fiche de l'électrovanne, celle ci est ferme donc inopérante mais le calculateur ne le voit pas donc pas default.


Sa fait maintenant 500km que je roule et aucun problème, j'espère que sa va continuer comme ca. J’ai l'impression que les problèmes sont derrière nous.
Cette réparation a duré 1 mois et demi et m'a coute environ 630 euros de pièces.

 J'espère que mon expérience pourra servir a quelqu'un car les forums mon beaucoup servi pour avancer.
Message édité par bastrip le 08/05/2016 à 16:34:43
Sujets relatif
n°4236856
david 81
Profil : Vétéran confirmé
david-814
Marques - succès argent messages
  1. Posté le 07/05/2016 à 18:59:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour bastrip et bienvenu

on peut dire que tu les a cumulé :D

le principal est que maintenant tu as une bonne voiture qui marche et pas cher

bon boulot :bien:

amicalement
david

n°4236896
ched
Profil : Lion d'Or 2011
  1. config
ched
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 07/05/2016 à 23:37:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci d'avoir pris le temps de rédiger ce long post !

Pavé indigeste à lire, du fait de l'écriture compacte et sans sauts de ligne, mais réellement plein d'enseignements !

[:kevin_88:1]

Publicité

n°4236981
bastrip
Profil : Nouveau membre
  1. config
bastrip
  1. Posté le 08/05/2016 à 14:39:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci David et Ched effectivement on les a accumulé, je crois que la chance n’était pas de la parti, mais sa reste une très bonne experience et maintenant je connais mon moteur par cœur :) .
Désole pour la redaction en bloque :( .
J'ai rédigé sur word et j'ai fait un copier coller et publié, le texte original était plus ventilé.

Je viens de modifier, ca parait plus agréable à lire :p .
Message édité par bastrip le 08/05/2016 à 16:42:22
n°4236987
bastrip
Profil : Nouveau membre
  1. config
bastrip
  1. Posté le 08/05/2016 à 15:39:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voici quelques photos pour alimenter mon post.
20160403_121508Voir l'image en grand0 vote
Voici la bête moteur déposé.
Sur le bord à droite de la culasse on aperçoit un espèce de boule noir avec une durite de dépression fixé dessus, c'est le fameux diaphragme de papillons d'admission (swirl) qui était en cause lors de mon problème de pression de turbo (facilement accessible sur ce moteur)


20160409_164543Voir l'image en grand0 vote
La culasse vu du dessus. On peut apercevoir les linguets, on peut aussi voir les papillon d'admission sur a gauche que le swirl actionne.


20160409_152251Voir l'image en grand0 vote
sur cette photo on voit 1 joint de queue de soupape en marron a gauche et a droite le guide de soupape qui se trouve sous le joint. il faut faire attention quand on enlève le joint car le guide est très fragile. Mais en cas de casse il peut ce changer.


20160409_152304Voir l'image en grand0 vote
Le joint de queue de soupape.


20160409_152308Voir l'image en grand0 vote
Les 16 soupapes dans l'ordre ou on les a démontées.


20160409_164549Voir l'image en grand0 vote
Et voila les pièces sont en place (poussoir hydraulique, linguet, ressort de soupape).


20160406_150833Voir l'image en grand0 vote
Le plan de joint du bloc moteur.


20160419_125342Voir l'image en grand0 vote
La chaine qui entraîne les 2 arbres a cames. On aperçoit les 2 maillons de couleur qui doivent être placé sur les dents qui ont une petite flèche. En effet sur les 2 pignons des AC il une petite fléché gravé en usine qui indique le bon calage, malheureusement je n'est pas pris de photo.


20160419_125356Voir l'image en grand0 vote
Les 2 arbres à cames.

Voila c'est tous ce que j'ai comme photos intéressante.
Message édité par bastrip le 08/05/2016 à 16:47:32
n°4237096
ched
Profil : Lion d'Or 2011
  1. config
ched
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 08/05/2016 à 23:56:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci d'avoir aéré ton texte 1luv?

Merci aussi de toutes ces photos qui illustrent bien le boulot !

[:kevin_88:1]

n°4353688
Anonyme-pa​pierqualqu​e
Invité
  1. Posté le 14/07/2017 à 09:55:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

Je suis entrain de prévoir l'achat d'un véhicule identique avec un débit de joint de culasse défectueux, malheureusement je n'ai aucune connaissance. En combien de temps penses tu qu'un garage puisse le faire il est de 2004, 180 000kms. Merci pour les réponses apportées.

n°4356408
bastrip
Profil : Nouveau membre
  1. config
bastrip
  1. Posté le 27/07/2017 à 12:39:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Anonyme-papierqualqueBonjour

Je suis entrain de prévoir l'achat d'un véhicule identique avec un débit de joint de culasse défectueux, malheureusement je n'ai aucune connaissance. En combien de temps penses tu qu'un garage puisse le faire il est de 2004, 180 000kms. Merci pour les réponses apportées.
Bonjour
Désole de ma réponse tardive.
Je pense a mon avis qu'une semaine d'immobilisation est largement nécessaire.
Par contre je m'interroge sur le coût de l'opération, à mon avis le jeu n'en vaut pas la chandelle car fait par un professionnel il y a des heures de main d'oeuvre surtout si les injecteurs sont grippés (ce qui est fort probable), ce qui implique une dépose moteur pour les extraire.
Je pense que ce genre de réparation doit ce faire par ces propres moyen.
Personnellement je ne te conseil pas l'achat d'un tel véhicule si tu n'as pas de connaissance mécanique ou bien quelqu'un qui pourrait t'aider.
Dans le cas ou tu aurais déjà effectue cette achat n'hesite pas a nous faire par de ton retour d'expérience.
Amicalement
Bastien
Message édité par bastrip le 27/07/2017 à 15:34:09
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Votre avis sur 807 2.2 hdi 136 bv5 2004 10
Protection Glissières de siège 1
Problème de feu arrière sur mon 807 1
usure prématuré pneu avant 1
voyant plaquette de frein 4