Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / /
407
/

défaut voyant ESP/ABS sur ma 407 coupé

 

Citroën : kalis16kal Peugeot : svejk62 Seat : spirou34, 1 utilisateur anonyme et 92 utilisateurs inconnus
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

défaut voyant ESP/ABS sur ma 407 coupé

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
fredamelot
  1. Posté le 22/11/2015 à 18:46:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous ,


Je rencontre un problème pas banal sur ma voiture :
J'ai acheté en août dernier une 407 coupé 2.7 l HDI de fin 2007 et totalisant 125000km , peu de temps après en roulant normalement j'ai eu :
- voyant le ESP et ABS s'allumé , suivi du voyant feux directionnels défaillant
-lorsque les voyants s'allument j'ai les rétroviseurs qui se réinitialisent et le voyant feux de croisement clignote au tableau de bord

ce problème apparaît de manière aléatoire mais très régulièrement , lorsque je coupe le véhicule et je remet en route le défaut disparaît.

Lorsque je démarre le véhicule et que les voyants de défaut s'allument j'ai le levier de vitesse qui bloque sur position parking

Le véhicule était garantie 3 mois je l'ai donc emmené dans une petite concession Peugeot près de chez moi.

J'ai récupéré mon véhicule 2 jours après, le concessionnaire n'a pas détecté de défaut à la valise , il a vérifié et nettoyé les connections électriques
2 jours après retour garage , défaut réapparu ne trouvant pas le problème le mécanicien se met en relation avec l'assistance PEUGEOT France , remplacement du boitier BSM... sans résultat , contrôle électrique sur le faisceau .... sans résultat ect....
après 4 semaines au garage le mécanicien semble avoir trouvé un problème de masse avec un relais électrique , je récupère le véhicule 2 jours de bonheur et ....rebelote

Je constate que la batterie est un peu faible 12.1 V le matin (d'origine de 2007) qui peux expliquer des bugs électroniques... je lui demande de la remplacer après 5 jours de bonheur ....rebelote

J'ai vraiment besoin d'aide car je désespère et mon mécanicien est au bord de la dépression ..... lol je dois l'appeler demain pour lui annoncer la mauvaise nouvelle

Si quelqu'un connait le problème ?
A noter l'ancien propriétaire avait fait remplacer le contacteur de pédale de frein avant la vente

Merci pour votre aide car mon rêve de m'offrir ce véhicule commence à tourner au cauchemar ..

Sujets relatif
Invité
  1. Posté le 20/05/2016 à 16:17:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour

J'ai le même soucis que toi ma voiture ne démarre plus je vient de changer ma batterie en espèrent que ce soit celle ci mais pas de bol toujours en panne
Remarque lors de la coupure contact j entend la pompe et d qu'elle ce coupe dernière j entend plein de petit clic dans le compartiment moteur

Si quelqu'un a une idée help
Message cité 1 fois
Profil : Nouveau membre
  1. config
kokofine
  1. Posté le 07/08/2017 à 14:48:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonymetonytatou@hotmail.com a écrit :

Bonjour

J'ai le même soucis que toi ma voiture ne démarre plus je vient de changer ma batterie en espèrent que ce soit celle ci mais pas de bol toujours en panne
Remarque lors de la coupure contact j entend la pompe et d qu'elle ce coupe dernière j entend plein de petit clic dans le compartiment moteur

Si quelqu'un a une idée help
Afficher plus
Afficher moins

Bionjour, j'ai eu le même problème hier. Je t'explique : Hier sur la route :
ABS Allumé.
ESP allumé.
Plus d'indicateur de vitesse.
Plus d'infos ordi de bord.
Je suis rentré à la maison. Contact coupé, il y avait toujours un bruit de "BZZZZZZZZ" sous le capot. Préssé, j'ai pris la voiture de Madame ma Femme. En rentrant vers 23 heures, le BZZZZZZ était toujours là. Je suis entré dans la voitue, mis le contact..... BZZZZZZ s'arrête. J'essaie de redemarrer le moteur : Rien à faire, batterie trop faible. Ce matin , je prends une batterie et ..... Le demarreur tourne mais le moteur refuse de demarrer. Un copain (bon mecano) vient. Il enlève quelques secondes la borne - de la batterie. La remet et hop ! Le moteur tourne comme une horloge et plus de message de "Fais gaffe". Il m'a dit que c'était un problème connu. La flotte (ou de la condensation) se fait derrière le tableau de bord et met tout en carafe. J'ai RDV chez Pijo après demain.... Amicalement.

Publicité

Profil : Routard
  1. config
jatal24
Marques - succès bronze messages
  1. Posté le 07/08/2017 à 15:05:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour

peut être un pb de bsi ...

Profil : Nouveau membre
  1. config
kokofine
  1. Posté le 29/08/2017 à 08:43:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai enfin la solution au pb. Par la même occasion j'ai la solution au pb à répétition de plein de propriétaires de 407. Nous sommes nombreux à avoir régulièrement les voyants ABS et ESP qui s'allument. Quand on teste, sur un cheminpar exemple, on s'apperçoit que "ça marche normalement". D'après ce que j'ai lu, un bon nobre sont allés chez le cc. Là, en fonction de la compétence, ou de l'honnêteté de l'interlocuteur, la douloureuse s'élève entre 170 et 1200 € (capteur ou calculateur.... grrrrrr).
La solution consiste à ouvrir le capot et débrancher la batterie 1 ou 2 secondes (le négatif suffit). Quand vous rebranchez la batterie, 4 choses se passent :
1) L'horloge est a re régler.
2 ) La date est à re régler.
3) Souvent la fermeture de la fenêtre conducteur est à reprogrammer.
4) DISPARITION du défaut.

D'après mon mécano, c'est un pb dont tous les cc sont au courant.

Si le votre ne vous le dit pas, changez en !

Bonne route !

Profil : Apprenti confirmé
rod6216
  1. Posté le 17/10/2017 à 20:27:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir ,
j ai le même problème sur une 407 2l hdi
le voyant ESP alluminé
et ça !!! suite au démontage complet du tableau de bord pour changer le bloc chauffage
j 'ai démonté la colonne de direction complète et je pense que c est certainement dû au com2000
on pense souvent au capteur au câble et autre !!!!! mais pas au com2000

voila
bonne soirée

Profil : Nouveau membre
nanou56190
  1. Posté le 23/10/2017 à 11:47:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
moi j ai un soucis ce matin le voyant moteur s allume est l anti pollution le problème ??
JE VAIS ALLER LA PASSER A LA VALISE CHEZ PEUGEOT OU PUIS JE ALLER AILLEURS??
A FEUT VERT PAR EXEMPLE JE NE SUIS QU UNE NANA ET PEUR QU ON ME PRENNE POUR UNE GALETTE BRETONNE LOL

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
peugeot 407 boîte auto 136 CV fap 2004 0
Conseils 407SW 1
vendre ou garder ma 407 ??? 5
Volant moteur 1
accoups 407 1