» » »
»

Problème démarrage à froid - 206 1.9D

 

Il y a 1307 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Problème démarrage à froid - 206 1.9D

Prévenir les modérateurs en cas d'abus 
n°4084991
Sly_83
Profil : Apprenti
sly_83
Marques - succès bronze nombre de vues
  1. Posté le 20/02/2012 à 22:26:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour à tous, je viens vous faire part des soucis que j'ai rencontrer avec Titine.

Modèle : Peugeot 206 1.9D de 2001 ( bloc moteur DW8 )

Symptômes : Démarrage très difficile à froid le matin.
Plus la température descend, plus le démarrage est difficile, je m'explique:
Par -6°C, il faut 5 voir 6 tentatives de démarrage en laissant le démarreur tourner 10 voir 15 secondes.
Au début le démarreur se sent seul, le bloc moteur ne bouge pas, tout petit pouf pouf de fumée au pot.
Après on sent que le bloc moteur commence à bouger, puis titine démarre sur 2 ou 3 cylindres, grosse fumée noire puis sa se stabilise.
Ensuite tout au long de la journée, le démarrage se passe bien, elle démarre quart de tour.
Avec une température matinale de 10-15°C, il faut 2 coups de démarreurs en insistant moins de 10 secondes.
Tout ça pour dire que la difficulté à démarrer est lié à la température extérieur.

Diagnostique :Voila ce que j'ai fait pour solutionner mon problème :
1 - Mon collègue pensais au circuit degasoilet une fuite au niveau de la pompe manuelle du porte filtre a gasoil.
Achat chezPeugeotdu porte filtre + capot => 156 euros , résultat IDEM
2 - Test des bougies de préchauffages : Démontage des 4 bougies, on branche le + Batterie sur le petit filetage en haut et le - Batterie sur le gros filletage.
Résultat : 3 deviennent incandescentes au bout de 5 secondes, tandis que une reste noire. On remplace la bougie HS. Résultat IDEM
3 - Test du relais de préchauffage : Je décide de vérifier si le relais envoi bien de l'intensité aux 4 bougies.
Je place une pince Amperemétrique sur le fil reliant les 4 bougies : pendant le préchauffage j'ai 17A, puis ça descend doucement, donc le relais fonctionne bien.
4 - Prise de compression a froid : Je passe la voiture à mon pote mécano, au petit matin, prise de compression => 0 / rien / nada / que dalle / pas de compression.
Il démonte le cache culbuteur pour prendre le jeu aux soupapes, et la aucun jeu sur les 4 soupapes d'admissions.
Donc au final, il me change la distribution ( cool fallait la faire  :d  ) et me règle le jeu aux soupapes en agissant sur les pastilles pour avoir un jeu à froid de 0.15 à l'admission et 0.30 à l'échappement.
Il me rends la voiture, je test le lendemain avec une température extérieur de 8°C, et ça démarre au quart de tour !!!!!!

Voila je voulais faire partager mon aventure et permettre aux personnes qui ont le même problème que moi de pouvoir se dépanner !!

Bonne continuation à tous.

n°4084992
ath
Le complot des vieux
Profil : Pilote pro
  1. homepage
  2. config
ath
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/02/2012 à 18:18:29  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
:bien:

Hop dans le topic du 1.9D :jap:

n°4084993
Sly_83
Profil : Apprenti
sly_83
Marques - succès bronze nombre de vues
  1. Posté le 22/02/2012 à 17:56:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Merci bien !! J'apporte ma pierre à l'édifice  :d

n°4084994
socko
Profil : Nouveau membre
socko
  1. Posté le 03/03/2014 à 15:55:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Je suis dans le même cas que toi sauf que ma distribution a été effectuer l'année derniere... combien coute cette opération sur la voiture ?
Es que cela peut provenir d'un mauvais réglage au moment du changement de la couroie ?

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Peugeot
»
206
»
Problème démarrage à froid - 206 1.9D
 

Sujets relatifs
[Présentation] La moissonneuse ==> Démarreur changé : PB à froid[FAQ] Quelle est la finition/description de ma Peugeot 206/207 ?
probleme boite de vitesse 1.4HDIProblème de raté introuvable !
probleme de jauge gasoilproblème de premier démarrage sur peugeot 807 2.0L HDI 110cv année 200
Problème pression BVAProbléme accélération 406 1.9 TD
Problème avec le bouton de lève-vitre AVGprobleme ecran multifonction et autoradio
probleme demarrage a froid 307 2l hdi 110 chprobleme avec le toit panoramique sur 407 SW
Plus de sujets relatifs à : Problème démarrage à froid - 206 1.9D

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
gabarit de perçage bequet 206 0 19/02/2012 à 21:50:09
Cablage audio 206 2 18/02/2012 à 17:03:05
Remplacement compteur 206 par compteur 206 CC/Style 8 18/02/2012 à 01:40:11
litige garagiste 2 17/02/2012 à 13:52:59
Bruit anormale coté droit tic-tac 0 17/02/2012 à 05:51:25