Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
   / / /
206
/

Essuie Glace arrière anarchique

 

Il y a 984 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

Essuie Glace arrière anarchique

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
arfufu
  1. Posté le 04/09/2011 à 12:47:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.

Je souhaite obtenir de l'aide pour comprendre ce qui se passe dans ma 206 1.4HDi de 2005. L’essuie glace arrière est fou ! Voici quelques éléments caractéristiques de son fonctionnement :

- lorsqu'il s'active, il s'arrête de manière anarchique (pas au neutre).
- s'active lorsque j'ouvre ma voiture (même avec la commande au volant sur OFF). Tourne peut être 3 fois avant de s'arrêter n'importe où.
- s'active aléatoirement lorsque je roule (à vérifier une hypothétique correspondance avec une manœuvre précise).
- lorsque je l'active manuellement, c'est pareil, il tourne puis s'arrête n'importe où.

J'aimerais avoir de vos lumières pour connaître l'origine du problème (je suis novice en voiture c'est ma 1ère).

Merci :)

Sujets relatif
Profil : Vétéran confirmé
  1. homepage
  2. config
twizama
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 04/09/2011 à 13:05:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut! :hello:

C'est un problème qui n'est pas normal, je pense que tu t'en doutais.  :D

Toutes les 206 sont multiplexée depuis environ 2002, donc ta voiture l'est aussi. Cela signifie que toutes les informations de ta voiture passent par un seul fil, et le tout est géré par un boîtier électronique (= BSI). Donc pour moi ça doit certainement venir du BSI.

Ou sinon ça doit venir d'un relais qui déconne. Quand l'essuie-glace tourne tu dois endendre un bruit du style "clac". C'est le relais qui fait ce bruit.

Si quelqu'un pouvais confirmer mes dires?  :)
Message édité par Twizama le 04/09/2011 à 13:07:49

---------------
206 Ice & Black :sol:
Je veux une BMW M3 (E46) Cab' - Blue Laguna Seca ! :love:
Tout savoir sur la 206 CC -> http://www.206-cc.fr
Profil : Nouveau membre
arfufu
  1. Posté le 04/09/2011 à 14:55:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut merci pour ta réponse pédagogique :) c'est parfait pour moi.

Donc le BSI est le boitier électronique sous le volant c'est ça ? ça gère quoi d'autre à part les essuies glace ? Que peut-on faire si le soucis venait de là ?

Concernant le relais, sais tu où est-il ?
Pour les "clacs", je vérifierai je ne peux pas te dire tout de suite.

Enfin, j'ai oublié de vous dire que bien sur j'en ai déjà parlé à mon garagiste Peugeot, et comme à chaque fois ça m'énerve car soit on me dit de faire un diagnostic, donc faut payer (cher à mon gout), ou bien il me dit que c'est le moteur de l'EG en lui même qui déconne et qu'il faut le changer.

Merci :)
Message édité par arfufu le 04/09/2011 à 18:43:33
Publicité

Profil : Nouveau membre
arfufu
  1. Posté le 05/09/2011 à 13:15:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai une nouvelle information encore plus étrange ... je réécris le tout :

De manière générale :
- lorsqu'il s'active, il s'arrête anarchiquement (pas au neutre).
En position OFF :
- s'active lorsque j'ouvre ma voiture. Tourne peut être 3 fois avant de s'arrêter n'importe où.
- s'active à chaque fois que j'enclenche la marche arrière ! Dans ce cas ci, il continue de tourner tout le temps jusqu'à ce que je ne sois plus en position marche arrière sur ma vitesse !
- s'active aléatoirement lorsque je roule (à vérifier avec une hypothétique correspondance avec une manœuvre précise).
En position ON :
- c'est pareil, il tourne puis s'arrête n'importe où.

édifiant non ? lol

Mon garagiste Peugeot voulait me changer le moteur EG arrière (genre 150€mini). Je pense que ca n'a rien à voir ? et j'aimerais dépenser le moins possible dans cette histoire.
J'entends bien un "clac" du relais quand il démarre et quand il s’arrête.
Message édité par arfufu le 05/09/2011 à 13:31:03
Profil : Vétéran confirmé
  1. config
khorne
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/09/2011 à 15:56:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Go en casse pour le moteur :)


---------------
Ma moissonneuse [:khorne:1]

Un jour, Chuck Norris a dit : "Je met les pieds où je veux little john, et c'est souvent dans la gueule."
Publicité

Profil : Vétéran confirmé
  1. homepage
  2. config
twizama
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 05/09/2011 à 16:17:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

arfufu a écrit :
Bonjour,

J'ai une nouvelle information encore plus étrange ... je réécris le tout :

De manière générale :
- lorsqu'il s'active, il s'arrête anarchiquement (pas au neutre).
En position OFF :
- s'active lorsque j'ouvre ma voiture. Tourne peut être 3 fois avant de s'arrêter n'importe où.
- s'active à chaque fois que j'enclenche la marche arrière ! Dans ce cas ci, il continue de tourner tout le temps jusqu'à ce que je ne sois plus en position marche arrière sur ma vitesse !
- s'active aléatoirement lorsque je roule (à vérifier avec une hypothétique correspondance avec une manœuvre précise).
En position ON :
- c'est pareil, il tourne puis s'arrête n'importe où.

édifiant non ? lol

Mon garagiste Peugeot voulait me changer le moteur EG arrière (genre 150€mini). Je pense que ca n'a rien à voir ? et j'aimerais dépenser le moins possible dans cette histoire.
J'entends bien un "clac" du relais quand il démarre et quand il s’arrête.
Afficher plus
Afficher moins


Ça vient certainement du BSI, parce que normalement lorsque les essuies-glaces avants fonctionne et que tu passes la marche arrière, l'essuie-glace arrière s'active automatiquement. Et là il déconne complétement et doit confondre porte ouverte avec essuies-glace activés.

Malheureusement pour toi si c'est bien le BSI, ça coûte chère. Environ 300€ chez Peugeot.

Est-ce que par exemple en roulant, tu mets le clignotant et l'essuie-glace s'active? Ou quand tu freines?

Essaies de faire un petit "reset":

- Éteins le moteur.
- Laisse la porte conducteur ouverte et attends que le compteur kilométrique s’éteigne.
- Ouvre le capot et débranche la batterie pendant une heure environ.
- Tu peux fermer capot, porte et la voiture avec la clé manuellement si la voiture est dehors.
- Laisse ta porte conducteur ouverte et rebranche la batterie et attends 5 min.
- Démarre, ferme le capot et fais un tour pour voir si le problème a disparu.

Si le problème est toujours là, je n'ai pas d'autres idées. :bah:

Khorne a écrit :
Go en casse pour le moteur :)
Afficher plus
Afficher moins


+1 si tu dois changer le moteur d'essuie-glace, prends-en un en casse.


---------------
206 Ice & Black :sol:
Je veux une BMW M3 (E46) Cab' - Blue Laguna Seca ! :love:
Tout savoir sur la 206 CC -> http://www.206-cc.fr
Profil : Nouveau membre
arfufu
  1. Posté le 05/09/2011 à 21:34:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut !

Alors non quand je freine ou clignote il ne s'active pas.
J'ai déjà "reseté", involontairement la semaine dernière car ma batterie m'a lâchée j'ai du en changer.

Bon bien sur je ne vais pas changer le BSI juste pour ça, mais il est vrai qu'un moteur EG en casse doit pas être très cher. Donc j'aimerais savoir comment être sûr que c'est le moteur ou le BSI ! pour ne pas acheter un moteur pour rien ...

Merci pour vos réponses en tout cas

Profil : Vétéran confirmé
  1. config
khorne
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 05/09/2011 à 21:43:42  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

arfufu a écrit :
Salut !

Alors non quand je freine ou clignote il ne s'active pas.
J'ai déjà "reseté", involontairement la semaine dernière car ma batterie m'a lâchée j'ai du en changer.

Bon bien sur je ne vais pas changer le BSI juste pour ça, mais il est vrai qu'un moteur EG en casse doit pas être très cher. Donc j'aimerais savoir comment être sûr que c'est le moteur ou le BSI ! pour ne pas acheter un moteur pour rien ...

Merci pour vos réponses en tout cas
Afficher plus
Afficher moins



Vois avec celui d'une 206 d'un de tes potes ou famille si il y en a.

Tu mets le moteur et tu verras bien :)


---------------
Ma moissonneuse [:khorne:1]

Un jour, Chuck Norris a dit : "Je met les pieds où je veux little john, et c'est souvent dans la gueule."
Profil : Nouveau membre
arfufu
  1. Posté le 07/09/2011 à 17:42:37  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je suis allé dans une casse qui avait un moteur d'EG arrière de 206 juste pour essayer. J'y croyais qu'à moitié mais c'était ça. Pour 30€ et il m'a enlevé l'EG de son axe avec une pince en dessous et un marteau, m'a enlevé les fixations permanentes avec sa perceuse et mis des vis+ecrous à la place pour tenir le nouveau moteur.
C'est un détail mais je suis content que mon EG arrière fonctionne.

A bientôt !

Profil : Vétéran confirmé
  1. config
khorne
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2011 à 10:37:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Huhu, ça fait plaisir :)


---------------
Ma moissonneuse [:khorne:1]

Un jour, Chuck Norris a dit : "Je met les pieds où je veux little john, et c'est souvent dans la gueule."
Profil : Nouveau membre
lemouelr
  1. Posté le 09/06/2012 à 17:53:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même souci sur ma 206 hdi...

Je penche plus pour le relais défectueux. Pouvez-vous m'aider à l'identifier?

Merci

Profil : Nouveau membre
seblam77
  1. Posté le 12/10/2017 à 20:34:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

J'ai eu ce pb d'essui-glace arrière "fou" sur ma 206, c'est bien le moteur d'essui-glace qui est défectueux !

Avant d'aller dans une casse auto,

-démonter le moteur d'essui glace, faites sauter les rivets à la perceuse
-vaporiser une bonne dose de bombe contact électrique DANS le moteur,
-agitez le dans tous les sens pour bien enlever la crasse,
-remonter le moteur avec vis et boulons et là, miracle, ça refonctionne !
-j'ai qd même du réinitialiser le BSI car l'essui-glace avait quelques ratés et tout est rentrer dans l'ordre après la réinitialisation :sol:

Et depuis RAS :sol:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Schéma fusible 206 HDI 1.4 de 2005 2
Le poid c'est l'ennemi 6
[personnalisation] 206 S16 persepolis 51
Et vous ? A quel Seins vous vouez vous ? 58
TU5JP4 (1.6 16V) clé de 8 bloquée ... 8