Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Probleme d' ouverture/fermeture par Telecommande

 

Il y a 398 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Probleme d' ouverture/fermeture par Telecommande

Prévenir les modérateurs en cas d'abus 
n°87577
totolitoto​200
Profil : Nouveau membre
totolitoto200
Posté le 10-02-2008 à 15:25:33  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

bjr à tous,  je cherche des infos sur la telecommande

 j ai une panne depuis plusieurs jours, je ne peux plus ouvrir ou fermer les portes par la telecommande, je suis obligé d' actionner la serrure

 Les 2 telecommandes qui tombent en panne le meme jour ! curieux non ? j' ai quand même changer les piles mais en vain :(

 J' ai pu faire verifier mes telecommandes, elles sont tjrs en état de bon fonctionnement.

 Il me reste 2 options je crois, le recepteur ou le calculateur ?
 
 je cherche à localiser la position du recepteur haute frequence car j' ai rien trouvé à ce sujet dans la RTA de la 407
 
 si vous avez une idée ...
 
 merci  :)

  EDIT : reinitialisation effectuée ( merci à clo279 )


ps : oupss j ai poster 2 fois excusez pour le bug


Message édité par totolitoto200 le 10-02-2008 à 20:12:14
n°87581
chris.45
Nouveau membre
Profil : Pilote confirmé
chris-45
Posté le 10-02-2008 à 15:30:50  answer
Prévenir les modérateurs en cas d'abus
 

Désolé je vois pas le recepteur ou il es

n°87582
totolitoto​200
Profil : Nouveau membre
totolitoto200
Posté le 10-02-2008 à 15:34:11  answer
Prévenir les modérateurs en cas d'abus
 

merci quand même chris.45

 si t' en entends parler,  pense à moi :)

mood
Publicité
Profil
Posté le 10-02-2008 à 15:34:11  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°87673
clo279
Profil : Membre confirmé
clo279
Posté le 10-02-2008 à 18:43:23  answer
Prévenir les modérateurs en cas d'abus
 

Le recepteur haute frequence est integré au com 2003(module de commutation sous volant). Si la condamnation ne fonctionne plus avec les plip,il faut tenter de les resynchroniser. Pour cela mettre le contact et dans la seconde qui suit restez appuyé pendant 10 secondes sur le bouton de condamnation sur le plip,couper le contact et faire un essai.

n°87705
totolitoto​200
Profil : Nouveau membre
totolitoto200
Posté le 10-02-2008 à 20:05:36  answer
Prévenir les modérateurs en cas d'abus
 

clo279 j' ai deja tenté le reinitiaisation de la telecommande
 
effectivement j' ai oublié de le précisé dans le post dsl ( je vais corrigé ça... )
 
 j' ai peut etre mal effectué la manip donc  je vais la tenté encore une fois
 
merci :)

Pour le com2003 je connaissais pas je vais me renseigné dans ce sens

Ca ressemble à quoi au juste ?  Peux tu me donner plus de detail sur son  emplacement  ?


Message édité par totolitoto200 le 10-02-2008 à 20:14:29
n°96466
Oxyd
Profil : Membre
oxyd
Posté le 15-03-2008 à 13:50:00  answer
Prévenir les modérateurs en cas d'abus
 

Up !
Personne pour ce problème ?

J'ai exactement le même problème !

mood
Publicité
Profil
Posté le 15-03-2008 à 13:50:00  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°96588
totolitoto​200
Profil : Nouveau membre
totolitoto200
Posté le 16-03-2008 à 09:16:06  answer
Prévenir les modérateurs en cas d'abus
 

slt me revoilà lol

J' ai trouvé le com2000 dans la rta c' est effectivement le boitier comodo ! galere, je prefere pas y toucher...

Je suis donc aller chez peugeot, ils ont reinjecter le signal pour 3O€ environ c' est le prix pour brancher la console.

Ca a tenu 3 semaines et le signal à de nouveau disparu, j' ai donc rdv de nouveau dans la semaine.


n°100319
ConsoVoit
Profil : Membre
consovoit
Posté le 30-03-2008 à 23:43:48  answer
Prévenir les modérateurs en cas d'abus
 

Perso, j'ai eu ce problème à plusieurs reprises. J'avais dû fermer aussi manuellement (clef dans la serrure...). Par la suite, comme par miracle, tout est rentré dans l'ordre. J'avais pourtant rien fait pour changer cela. Je suppose qu'il devait s'agir d'un problème électronique ???

n°100323
totolitoto​200
Profil : Nouveau membre
totolitoto200
Posté le 31-03-2008 à 00:09:34  answer
Prévenir les modérateurs en cas d'abus
 

RE belote, lol,  2ème edition et 100 € ttc de + (sans la reinitialisation des clés ! cadeau de l' agent peugeot lol), eh oui ! ce sont les heures passées en ligne avec le plate forme 407, qui d'ailleurs n' a rien trouvé de mieux à dire que si cela reproduisait, "penser à changer le com2000" (pour environ 350€) merci la plate forme...
ps: les 30 € plus haut sont HT , petit oubli ..

n°124938
Oxyd
Profil : Membre
oxyd
Posté le 13-07-2008 à 01:25:49  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

J'ai aussi ce problème de centralisation inopérante depuis l'année dernière (407 2.0 HDi - 70000 kms - 04/05).

J'ai changé le plip...toujours pareil.
J'ai fait changé le Com2003 cette semaine, mais le problème n'est toujours pas réglé, et mon concessionaire est plutôt sec !

6 mois que j'ouvre ma bagnole en mettant la clé dans la serrure...
Il doit me rappeler semaine prochaine...

n°125026
LION FEVER
on the road again !!
Profil : Membre confirmé
lion-fever
Posté le 13-07-2008 à 15:07:49  answer
Prévenir les modérateurs en cas d'abus
 

Parfois la désynchronisation s'opère si on appuie trop longtemps sur la télécommande à l'ouverture.
ou alors c'est suite à une clé qui est tombé par terre
Dans l'espoir que c'est pas ta com!!

mood
Publicité
Profil
Posté le 13-07-2008 à 15:07:49  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Peugeot
»

407 / 407 coupé

»

Probleme d' ouverture/fermeture par Telecommande

 

Sujets relatifs
Plus de sujets relatifs à : Probleme d' ouverture/fermeture par Telecommande

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
407 2.0 L 16V 141 cv Executive pack 107 29-04-2008 à 20:40:07
Trou dans l'accélération et bruit bizarre 1 03-03-2010 à 22:28:42
Vos critiques constructives sur la 407 coupé 2l hdi 5 03-02-2008 à 17:06:09
Sifflement 407 sw hdi 136ch 2 16-04-2009 à 09:13:28
Installer un FAP ? 9 01-05-2008 à 10:30:49


S'identifier

?