»
»
»
»

Probleme 206 1.4 HDI, voyant allumé sur Tableau de bord

 

Il y a 1194 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Probleme 206 1.4 HDI, voyant allumé sur Tableau de bord

Prévenir les modérateurs en cas d'abus 
n°3342456
Rl075
Profil : Nouveau membre
  1. config
rl075
Marques - succès bronze nombre de vues
  1. Posté le 08/07/2006 à 12:15:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour a tous !!!

Depuis quelques jours, lorsque je roule avec ma 206, j'ai un probleme, sur mon tableau de bord, j'ai un voyant qui s'allume avec le voyant STOP,

voir le screen

On m'a parlé de faire les niveaux, j'ai vérifié les niveaux d'huile, liquide refroidissement, direction assisté et liquide frein,

mais sans succès, puisque tous les niveaux sont bons, d'après vous de quoi celà peut-il provenir

Ce voyant s'allume et s'eteint comme ça, c'est à dire qu'il est pas toujours affiché, mais apparemment c'est plutôt lorsque le moteur est chaud

Merci de vos réponse

TdB01

Sujets relatifs

get_service_block_controller()->render_related_topics(6); ?>

n°3342457
Fab206Hdi Powaaa
plus en 206, plus en Hdi
Profil : Pilote d'essai
  1. homepage
  2. config
fab206hdi-powaaa
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 08/07/2006 à 12:26:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

Rl075 a écrit :

Bonjour a tous !!!

Depuis quelques jours, lorsque je roule avec ma 206, j'ai un probleme, sur mon tableau de bord, j'ai un voyant qui s'allume avec le voyant STOP,

voir le screen

On m'a parlé de faire les niveaux, j'ai vérifié les niveaux d'huile, liquide refroidissement, direction assisté et liquide frein,

mais sans succès, puisque tous les niveaux sont bons, d'après vous de quoi celà peut-il provenir

Ce voyant s'allume et s'eteint comme ça, c'est à dire qu'il est pas toujours affiché, mais apparemment c'est plutôt lorsque le moteur est chaud

Merci de vos réponse

http://faimg1.forum-auto.com/m [...] /TdB01.jpg


:coucou:
il est chaud de répondre à ton problème et visiblement, c'est le voyant moteur :/
vas assez rapidement chez peugeot qu'il te fassent une lecture mémoire de ta titine, en espérant que ce ne soit pas un défaut furtif


---------------
[:nolds:5]  [:ds1]  [:vento 02:3]
Monster600, C4 Cactus 1.2, 107 1.0 : light is right
Passé 206ste : http://www.forum-auto.com/marq [...] t83030.htm
n°3342458
Rl075
Profil : Nouveau membre
  1. config
rl075
Marques - succès bronze nombre de vues
  1. Posté le 08/07/2006 à 14:28:21  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Si probleme moteur, y'a t'il une solution autre que de devoir allez chez peugeot faire un diagnostic ?

Publicité

n°3342459
Fab206Hdi Powaaa
plus en 206, plus en Hdi
Profil : Pilote d'essai
  1. homepage
  2. config
fab206hdi-powaaa
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 08/07/2006 à 14:30:27  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

Rl075 a écrit :

Si probleme moteur, y'a t'il une solution autre que de devoir allez chez peugeot faire un diagnostic ?


pas évident, car faut trouver un garage équipé pour faire cette lecture


---------------
[:nolds:5]  [:ds1]  [:vento 02:3]
Monster600, C4 Cactus 1.2, 107 1.0 : light is right
Passé 206ste : http://www.forum-auto.com/marq [...] t83030.htm
n°3342460
Max069
Profil : Apprenti
max069
  1. Posté le 08/07/2006 à 14:30:43  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Ce n'est pas le voyant qui dit qu'il y a de l'eau dans le filtre a carburant ?
Je crois bien mais je suis pas sur.

Publicité

n°3342461
Max069
Profil : Apprenti
max069
  1. Posté le 08/07/2006 à 14:34:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Non, je me suis trompé, excuse!!  pour ce voyant je pense qu'il n'y que peugeot qui peut voir ce que c'est car c'est un probleme moteur. Il verront le probleme avec le diag.

n°3342462
Rl075
Profil : Nouveau membre
  1. config
rl075
Marques - succès bronze nombre de vues
  1. Posté le 08/07/2006 à 18:06:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
ok, merci pour vos réponses

n°3342463
ouragan08
Profil : Nouveau membre
ouragan08
  1. Posté le 10/07/2006 à 11:40:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité


Bonjour

J'ai eu le meme Probl , apres diagnostic c'etait un capteur de temperature moteur
 cout 15€ + 60€ de MO eyt liquide de refroidissement.

@ +  

n°3342464
duf_1
206 2.0 HDI powaaaa !! !! !!
Profil : Pilote
  1. config
duf_1
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 10/07/2006 à 11:50:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

ouragan08 a écrit :

Bonjour

J'ai eu le meme Probl , apres diagnostic c'etait un capteur de temperature moteur
 cout 15€ + 60€ de MO eyt liquide de refroidissement.

@ +




Elle est sympa ta réponse mais le voyant moteur ne s'allume pas que pour ça malheureusement :/


---------------
2.0 HDI Eco Xr Présence Noire ==> Moteur FULL stock :ddr:
n°3342465
Dear Watson
Profil : Nouveau membre
dear-watson
  1. Posté le 16/07/2006 à 16:06:33  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

Rl075 a écrit :

Bonjour a tous !!!

Depuis quelques jours, lorsque je roule avec ma 206, j'ai un probleme, sur mon tableau de bord, j'ai un voyant qui s'allume avec le voyant STOP,

voir le screen

On m'a parlé de faire les niveaux, j'ai vérifié les niveaux d'huile, liquide refroidissement, direction assisté et liquide frein,

mais sans succès, puisque tous les niveaux sont bons, d'après vous de quoi celà peut-il provenir

Ce voyant s'allume et s'eteint comme ça, c'est à dire qu'il est pas toujours affiché, mais apparemment c'est plutôt lorsque le moteur est chaud

Merci de vos réponse

http://faimg1.forum-auto.com/m [...] /TdB01.jpg



Bonjour à toutes et à tous !
Tout d'abord, merci de vos conseils et remarques... je surfe depuis qq mois sur votre forum mais je me décide aujourd'hui à prendre la parole car je me rends compte que je ne suis vraiment pas la seule à avoir des soucis avec ce voyant "autodiagnostic moteur"...
Il est allumé en quasi permanence sur ma 206 1,4L HDi depuis le mois de mai 2006. En ce moment, ma voiture est au garage, elle devrait être réparée dans les jours qui arrivent (croisons les doigts). En ce qui me concerne, ce témoin s'allumait alors que la voiture refusait de démarrer, que le moteur soit chaud ou froid. Je suis restée en rade une fois, j'ai dû faire appel à Peugeot Assistance. 5 minutes après l'intervention du technicien (qui a resseré les câbles de la batterie............. 80 €.........), j'ai repris la route. Et en plein milieu d'une voie rapide, le moteur s'est éteint. Comme ça. Plus de réponse, voiture en roues libres !!! La classe non ?
Bilan, moult excursions chez Peugeot, moult diagnostics : RAS. La voiture démarrait et se portait comme un charme. La semaine dernière, elle leur a enfin fait son caprice (elle est immobilisé au garage depuis 1 semaine et demi maintenant). L'électrotechnicien m'appelle en me disant qu'il a repéré la panne : c'est le calculateur d'airbag qui disjoncte et crée donc défaut sur défaut dans l'ordinateur de bord. D'après lui, c'est une panne quasi inédite. Le calculateur devrait être changé demain lundi. Aussi j'espère, cher Rl075, que le voyant sur ta 206 ne s'allume pas pour le même problème. Mais dans le doute, cours chez un garagiste !

D'ailleurs, si vous avez rencontré le même souci que moi, faites moi signe !
Merci ;o)

n°3342466
aram2006
Profil : Nouveau membre
aram2006
  1. Posté le 27/07/2006 à 14:13:12  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
salut, je rencontre actuellement le même problème, le témoin s'allume lorsque je prend la route mais le moteur ne s'éteint pas, je m'en doute que le filtre à carburant doit être changé puisque je sens l'odeur du carburant ces derniers jours et je ne suis pas sûr si je l'ai changé depuis longtemps (puisque j'ai parti à l'étranger). j'attend votre réponses, merci

n°3342467
aram2006
Profil : Nouveau membre
aram2006
  1. Posté le 28/07/2006 à 13:25:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
j'ai fais un diagnostic, le témoin s'est éteint, le défaut était les disjoncteurs, il faut changer le filtre à carburant mais aussi acheter des nettoyants disjoncteurs sinon changer les disjoncteurs.

n°3342468
anna68
Profil : Nouveau membre
anna68
  1. Posté le 25/08/2011 à 11:02:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

Dear Watson a écrit :


 pour votre 206 concernant la panne avec le voyant (autodiag moteur)  moi effectivement par temp trés chaud je ne peu démaré ma voiture si il n'est pas allumé mais je fait essentiellement des petits trajets c'est pourquoi la panne n'est pas encore trés présente mais peut etre va t 'elle  le devenir si je m'aventure sur une longue distance mon garagiste peugeot a conclu sur le calculateur moteur une piece a 1300 euros pour l'instant je n ' ai pas effectué la réparation combien de temp avez vous eu ce voyant avant qu'il deviennent permanant? car moi il est la depuis mai 2011 et avez vous eu les voyant d'air bag qui s'allume parfois également?
je sais que  votre panne date de 2006 mais merci de m'informer si vous le pouvez
cordialement


Bonjour à toutes et à tous !
Tout d'abord, merci de vos conseils et remarques... je surfe depuis qq mois sur votre forum mais je me décide aujourd'hui à prendre la parole car je me rends compte que je ne suis vraiment pas la seule à avoir des soucis avec ce voyant "autodiagnostic moteur"...
Il est allumé en quasi permanence sur ma 206 1,4L HDi depuis le mois de mai 2006. En ce moment, ma voiture est au garage, elle devrait être réparée dans les jours qui arrivent (croisons les doigts). En ce qui me concerne, ce témoin s'allumait alors que la voiture refusait de démarrer, que le moteur soit chaud ou froid. Je suis restée en rade une fois, j'ai dû faire appel à Peugeot Assistance. 5 minutes après l'intervention du technicien (qui a resseré les câbles de la batterie............. 80 €.........), j'ai repris la route. Et en plein milieu d'une voie rapide, le moteur s'est éteint. Comme ça. Plus de réponse, voiture en roues libres !!! La classe non ?
Bilan, moult excursions chez Peugeot, moult diagnostics : RAS. La voiture démarrait et se portait comme un charme. La semaine dernière, elle leur a enfin fait son caprice (elle est immobilisé au garage depuis 1 semaine et demi maintenant). L'électrotechnicien m'appelle en me disant qu'il a repéré la panne : c'est le calculateur d'airbag qui disjoncte et crée donc défaut sur défaut dans l'ordinateur de bord. D'après lui, c'est une panne quasi inédite. Le calculateur devrait être changé demain lundi. Aussi j'espère, cher Rl075, que le voyant sur ta 206 ne s'allume pas pour le même problème. Mais dans le doute, cours chez un garagiste !

D'ailleurs, si vous avez rencontré le même souci que moi, faites moi signe !
Merci ;o)


Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Peugeot
»
206
»
Probleme 206 1.4 HDI, voyant allumé sur Tableau de bord
 

Sujets relatifs
[Probléme] Ma 206 accelere toute seule Retour d'experience : 206 hdi 1.6
!! The New Topic Papote !! Exclusif sur le forum 206 !! Help !!! Voyant airbag qui reste allumé
problème pour identifier le bon commodo de remplacement ! Problème de voyant 306 1.9d
Probleme Turbo 308 1.6 110 HDI Problème clignontants ENFIN complètement résolu (206 SW hdi 2.0L 90cv
Problème de toit 307cc voyant airbags
probleme de roue suite a accident probleme: arret moteur en roulant 407sw
Tableau de bord fissuré ! Problème clim chauffage
306 Diesel - Problème au Compteur  
Plus de sujets relatifs à : Probleme 206 1.4 HDI, voyant allumé sur Tableau de bord

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
question toute bête mais importante 9 08/07/2006 à 10:02:28
ma ptite 206 59 08/07/2006 à 08:33:00
[SebXT] 206 XT Premium 1.6 15 07/07/2006 à 21:31:26
L'autocollant "A", protection contre les chauffards?? 136 07/07/2006 à 21:01:52
Pet sur capot noir... 1 07/07/2006 à 20:24:32