Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Ma 206 ne démarre plus

 

Il y a 94 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Ma 206 ne démarre plus

Prévenir les modérateurs en cas d'abus 
n°83598
invitelo59
Invité
Posté le 23-01-2008 à 14:36:58  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,je vous explique mon probleme, j'ai une 206 2l xs hdi 90cv de janvier 2001, suite a un pb de moteur, je l'ai remplacé, mon ami l'a monter j'ai en meme temps fait la courroie de distrib et la pompe a eau,une fois les travaux terminés, j'ai essayé de demarrer, mais sans succé, mon ami a alor verifié tout mes fusibles, mon faiseau , les bougies, les injecteurs etc.... et tout est ok
j'ai donc appelé divers concessionnaire peugeot qui m'ont tous donné des avis different, ma question est donc : je n'ai pas remis la pompe a injection qui etait sur mon moteur d'origine (c'est la seule chose que je n'ai pas recupere), est il possible que la vehicule ne demarre pas a cause de ca, car on m'a dit que la pompe a injection etait codé???

aussi, le pb peut il venir d'ailleur, car avant de changer le moteur la voiture demarai ken mm????

Et, on m'a indiqué qu'il fallait changer le calculateur avec le boitier BSI et la clé, je dois donc trouver ces pieces sur un 206 identique au mien avec le numéro de chassi pour pouvoir tout reprogrammer

si quelqu'un peut m'aider ou a des info merci d'avance de me faire signe, ca fait 6 mois que ma voiture ne roule pas a cause de ce probleme, je pete un plomb,merci elo

Message édité par Kevin.88 le 25-01-2008 à 14:05:11
n°83959
Polo973
Profil : Membre
polo973
Posté le 25-01-2008 à 00:41:44  answerconfig
Prévenir les modérateurs en cas d'abus
 
Salut ;)

 J'ai eu le même souci que toi sur ma 206 1,9d. Conditions relativement similaires aux tiennes...

Si tu as gardé toute la connectique d'origine, jette un coup d'oeil sur la RTA chapitre pompe injection et teste ton électrovanne d'arrêt.

A plus

PS: je te mets le lien pour mon problème (résolu :sol: ) afin d'être plus clair(?)  
http://www.forum-auto.com/les- [...] 383960.htm
Message cité 1 fois
Message édité par Polo973 le 25-01-2008 à 01:00:49

---------------
Attention! Chat noir!!!
Qui m'aime me suive mais pas trop près !
n°83980
invitelo59
Invité
Posté le 25-01-2008 à 09:30:38  answer
Prévenir les modérateurs en cas d'abus
 

Polo973 a écrit :

Salut ;)

 J'ai eu le même souci que toi sur ma 206 1,9d. Conditions relativement similaires aux tiennes...

Si tu as gardé toute la connectique d'origine, jette un coup d'oeil sur la RTA chapitre pompe injection et teste ton électrovanne d'arrêt.

A plus

PS: je te mets le lien pour mon problème (résolu :sol: ) afin d'être plus clair(?)  
http://www.forum-auto.com/les- [...] 383960.htm





SALUT Polo973, et bien juste pour etre sur car les filles ne sont pas n'ont plus des hypers mecanisienne bien que je commence a en savoir des choses, moi en fait je n'ai modifier que le moteur (il est identique a celui d'origine), mon faisseau mon caluculateur et bsi, tout est d'origine, en revanche sur le nouveau moteur j'ai mis mes bougies d'origine, ma sonde d'origine, mes injecteurs d'origines, exepte la pompe a injection qui etait, comme toi si j'ai bien compris, sur le moteur que j'ai acheté alors je l'ai laissé, on m'avait dit de remettre celle qui etait sur mon moteur d'origine, penses tu que ca ossi ca peut jouer!!!, en tout cas merci enormement je desesperais d'avoir une aide, je te remerci enormement je vais deja essayer ce que tu m'a dit

mood
Publicité
Profil
Posté le 25-01-2008 à 09:30:38  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°83987
Stradic
One shot ;)
Profil : Pilote pro
stradic
Posté le 25-01-2008 à 10:36:32  answer
Prévenir les modérateurs en cas d'abus
 
Salut

Ta BSI a été programmer avec ton Ancienne pompe a injection !

Donc oui cela peu poser probleme.

---------------
Quashqai Connect Edition dci 105
Golf 6 Carat Tdi 105 :rs: bientot la fin ! fini Babar :)
n°84010
invitelo59
Invité
Posté le 25-01-2008 à 13:55:51  answer
Prévenir les modérateurs en cas d'abus
 

Stradic a écrit :

Salut

Ta BSI a été programmer avec ton Ancienne pompe a injection !

Donc oui cela peu poser probleme.



merci encore pour ton aide  :) , donc tu me confirme que la pompe a injection est bien codée???? et toi tu avais du remettre celle d'origine????

en tout cas je vais essayer au point ou j'en suis ca fait 6 mois je ne suis plus a ca pres; lol!!!,par contre il faut que je redemonte le moteur pour remettre la pompe d'origine, ca risque de prendre plusieurs jours, puis je ensuite m'adresser de nouveau a toi pour te dire ce qu'il en est stp, car c'est bien la premiere fois que je vois un cas identique au mien, car c'est tout a fait ca!!!en te remerciant, j'attends tes reponses  :)  :)  :)

n°84030
Stradic
One shot ;)
Profil : Pilote pro
stradic
Posté le 25-01-2008 à 15:55:18  answer
Prévenir les modérateurs en cas d'abus
 
J'ai pas eu le cas perso !
Mais dans mon metier lorsque l'on change un moteur ou une pompe en regler generale on Flash L'ecm de l'engin (ce qui correspond a la BSI chez peugeot)

Voir meme pour certaine machine on flash l'injecteur directement.

D'ou ma reponse precedente :jap:

---------------
Quashqai Connect Edition dci 105
Golf 6 Carat Tdi 105 :rs: bientot la fin ! fini Babar :)
mood
Publicité
Profil
Posté le 25-01-2008 à 15:55:18  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°84621
invitelo59
Invité
Posté le 28-01-2008 à 10:43:17  answer
Prévenir les modérateurs en cas d'abus
 

Stradic a écrit :

J'ai pas eu le cas perso !
Mais dans mon metier lorsque l'on change un moteur ou une pompe en regler generale on Flash L'ecm de l'engin (ce qui correspond a la BSI chez peugeot)

Voir meme pour certaine machine on flash l'injecteur directement.

D'ou ma reponse precedente :jap:




Salut  :)

j'ai encore des questions,lol,en admettant que je remette ma pompe a injection d'origine, que ma voiture ne demarre toujours pas, est il possible de mettre le vehicule chez peugeot et de reprogrammer le tout ou pas??

Aussi dans le cas ou l'injecteur est flasher quel est la solution est ce qu'on peut proceder a la meme chose : une reprogrammation???

Si c'est non pour la reprogrammation alors quelle est la solution, la revendre pour piece???lol :??:

n°85423
Polo973
Profil : Membre
polo973
Posté le 01-02-2008 à 01:14:36  answerconfig
Prévenir les modérateurs en cas d'abus
 
;)

excuse-moi, j'ai été un peu long...

Remets simplement les électrovannes de ton ancienne pompe.
Si elle ne redémarre pas, Peugeot doit pouvoir intervenir.

A plus et tiens-nous au courant :jap:

---------------
Attention! Chat noir!!!
Qui m'aime me suive mais pas trop près !
n°86301
invitelo59
Invité
Posté le 05-02-2008 à 10:14:30  answer
Prévenir les modérateurs en cas d'abus
 

Polo973 a écrit :

;)

excuse-moi, j'ai été un peu long...

Remets simplement les électrovannes de ton ancienne pompe.
Si elle ne redémarre pas, Peugeot doit pouvoir intervenir.

A plus et tiens-nous au courant :jap:




SALUT  :) désolé moi aussi j'ai été un petit peu longue, et bien en faite j'ai deja remi les electrovane de mon ancien moteur, en faite comme je te dis j'ai tout repris de l'ancien moteur exepter la pompe en elle meme, donc faut il que je la remette quand meme (la pompe d'origine), par contre j'ai deja ete chez peugeot et il mon fait un devis de 2300 euros il veulent changer mon calculateur mon vaisseau mes capteur....., tout est bon, je me dit ke c une connerie qui fait que la voiture ne demare plus je ne trouve pas koi, est il possible qu'il n'y ai qu'une reprogrammation a faire?????

n°86305
chris.45
Nouveau membre
Profil : Pilote confirmé
chris-45
Posté le 05-02-2008 à 10:18:29  answer
Prévenir les modérateurs en cas d'abus
 
Quand tu chnage la partie injection tu a des codes a rentrer généralement...
n°86362
c44seb
Profil : Membre confirmé
c44seb
Posté le 05-02-2008 à 14:14:04  answer
Prévenir les modérateurs en cas d'abus
 
salut  est ce que tous tes capteur sont rebranche (debimetre air ect...)il suffit d un capteur pour ne pas demarre ensuite controle ton alimentation en gasoil (pompe de gavage)car si la pression dans la rampe commune est insufisante pas  de démarrage,tension batterie avoir aussi et plein d autre chose a+.
n°86800
invitelo59
Invité
Posté le 07-02-2008 à 10:04:46  answer
Prévenir les modérateurs en cas d'abus
 

c44seb a écrit :

salut  est ce que tous tes capteur sont rebranche (debimetre air ect...)il suffit d un capteur pour ne pas demarre ensuite controle ton alimentation en gasoil (pompe de gavage)car si la pression dans la rampe commune est insufisante pas  de démarrage,tension batterie avoir aussi et plein d autre chose a+.




Salut  :) , merci pour ton message,concernant les capteurs oui tout est branché et tout a été verifié et testé, debimetre il est branché et en plus il est neuf, alimentation en gazoil ok car le gazoil arrive dans la rampe mais le pbrobleme c'est que mes injecteurs ne souvrent pas, ma batterie elle est dechargé car la voiture n'a pas roulé depuis un moment suite a ce probleme (on a donc essayé avec les pinces : elle aurait du demarrer avec les pinces)donc tu vois je ne sais plus ou donner de la tete!!!! t'aurai une idée peut etre plus precise??????, merci par avance

n°86801
invitelo59
Invité
Posté le 07-02-2008 à 10:07:54  answer
Prévenir les modérateurs en cas d'abus
 

chris.45 a écrit :

Quand tu chnage la partie injection tu a des codes a rentrer généralement...



Salut,  :) , Ce que tu dis c'est une info que je n'ai jamais eu, quand tu dis qu'il faut rentrer des codes, ou et comment??? moi j'ai fait demonter et remplcer c'est tout!!!!!!
merci  :jap:

n°319585
Gilles543
Profil : Nouveau membre
gilles543
Posté le 31-03-2010 à 18:50:14  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour ,

Ma 206 ne démarre plus . modèle 2002 1.4 i .
Plus d'allumage plus d'essence , la pompe est neuve . La radio ne fonctionne plus et elle marque mode éco .

On m'a dit que c'est le calculateur (peugeot)
Je vous demande simplement si je peux en remettre 1 d occassion et est - il vrai qu'il faut le faire rerégler ?


Merci de votre réponse aurevoir .


mood
Publicité
Profil
Posté le 31-03-2010 à 18:50:14  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Peugeot
»
206
»
Ma 206 ne démarre plus
 

Sujets relatifs
206 ou 306Moteur 206 s'arrete tout seul - garage ne sait pas why
Installation alarme AOLIN 802 sur 206La 306 1.9d ne démarre plus!
Freins AV 206 1.9 D206 SW Sport - 1.6 HDi 110 FAP
206 1.9 hdi, ca existe ??Jante de 306 sur 206
[peugeot 206 1.9 D] probleme embrayage ?probleme de compte tours sur 206 1.9d
[Topic Officiel] Présentation de vos 206 
Plus de sujets relatifs à : Ma 206 ne démarre plus

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Reference peinture(urgent) 1 22-01-2008 à 20:44:01
206 1.4 XS 14" passeé en 16" (205/55/R16) 3 22-01-2008 à 20:07:59
Demande d'avis 0 21-01-2008 à 20:22:45
Epave de 206 7 31-01-2008 à 10:40:39
Conseil d'achat pour une 206 4 26-01-2008 à 20:00:28


S'identifier

?