» » »
»

[Probléme] Ma 206 accelere toute seule

 

Il y a 986 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

[Probléme] Ma 206 accelere toute seule

Prévenir les modérateurs en cas d'abus 
n°3162082
paljo
Profil : Membre confirmé
paljo
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 01/12/2005 à 20:33:26  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Lorsque je m'arrête à un feu, ma voiture monte tout à coup dans les tours jusque 4000 tours par minute.
La seule solution pour la calmer, c'est de jouer avec la pédale d'embrayage ou alors de couper le moteur, mais si je coupe le moteur, elle met 10 minutes à redémarrer.
Quelqu’un a t’il déjà eut ce problème.
Message édité par dje206 le 10/05/2011 à 18:39:21
Sujets relatifs
n°3162083
Lorent2
Génération OuiOui !
Profil : Pilote senior
  1. homepage
  2. config
lorent2
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 01/12/2005 à 20:35:41  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Et c'est quoi comme modèle et motorisation ?

n°3162084
paljo
Profil : Membre confirmé
paljo
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 01/12/2005 à 20:39:04  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
206 xr présence 1.1 année 2000

Publicité

n°3162085
aurgui
Profil : Pilote d'essai
  1. homepage
  2. config
aurgui
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 01/12/2005 à 20:48:55  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai eut ce probleme sur mon ancienne 106 :oui:

Pour moi rien de grave ;)

Juste une rondelle sous la pedale d'accelerateur qui concé et laissé la pedale enfoncé d'a peine 1 cm... resultat ca monté dans les tours sans rien toucher des que je m'arreté a un feu ou autre :bah:

Regarde deja sous ta pédale si rien ne vient obstruer ;) ca peut etre un debut :jap:

n°3162086
Aigle d or
Profil : Membre confirmé
  1. homepage
  2. config
aigle-d-or
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 01/12/2005 à 20:56:53  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Ou alors c'est possible que ta voiture soit devenue vivante, parfois ca arrive, dans ce cas il faut que lui parles, et que tu l'apprivoises, ca prend du temps, mais quand tu y es arrivé , c'est que du bonheur !

Publicité

n°3162087
paljo
Profil : Membre confirmé
paljo
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 01/12/2005 à 20:58:20  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Le problème c'est que quand je m'arrête, au début elle tourne normalement puis seulement au bout de quelques temps elle se met a accelerer toute seule,
donc pour moi c'est pas la pédale.

n°3162088
donline
Profil : Vétéran
  1. homepage
donline
Coupe bronze Pratique Pratique - succès bronze nombre de vues Pratique - succès bronze sujets
  1. Posté le 01/12/2005 à 20:58:31  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Faut dompter le lion :W :W :W








out1

n°3162089
aurgui
Profil : Pilote d'essai
  1. homepage
  2. config
aurgui
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès argent sujets
  1. Posté le 01/12/2005 à 21:00:30  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

paljo a écrit a écrit :


Le problème c'est que quand je m'arrête, au début elle tourne normalement puis seulement au bout de quelques temps elle se met a accelerer toute seule,
donc pour moi c'est pas la pédale.




Effectivement, c'est pas la meme chose alors :jap:
Alors la je sais pas de quoi ca peut venir :bah: :L

n°3162090
balzout
Gros membre
Profil : As du volant
balzout
Coupe argent Les Clubs Les Clubs - succès argent nombre de vues Les Clubs - succès or sujets
  1. Posté le 01/12/2005 à 21:07:13  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Regarde du côté du circuit d'alimentation en carburant ;)

Ma Clio fait ça de temps en temps : elle aspire de l'air, ça la fait accélérer toute seule :bah: :cubitus:

n°3162091
paljo
Profil : Membre confirmé
paljo
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 01/12/2005 à 21:32:03  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Elle aspirerait de l'air par ou?

n°3162092
paljo
Profil : Membre confirmé
paljo
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 01/12/2005 à 22:47:59  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
On m'a dit que ca peut venir du moteur pas a pas , quelqu'un pourrait il m'en dire plus ( ou se situe la piece , combien ca coute , est ce dur a remplacer soi  meme)

n°3162093
fizman
SIROCCO R - MKV GTI
Profil : Membre confirmé
  1. config
fizman
Pratique - succès bronze messages
  1. Posté le 01/12/2005 à 22:58:55  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Moi c'est pareil, y a toujours au moins un des 180 chevaux qui veut se dégourdir les jambes sans que je lui demande !!


Bon ok je sors !

n°3162094
paljo
Profil : Membre confirmé
paljo
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 01/12/2005 à 23:01:11  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Pour toi c'est pas grave il en reste encore 179, moi non.

Publicité

n°3162095
paljo
Profil : Membre confirmé
paljo
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 03/12/2005 à 11:44:55  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
On m'a dit que ca peut venir du moteur pas a pas , quelqu'un pourrait il m'en dire plus ( ou se situe la piece , combien ca coute , est ce dur a remplacer soi meme)

n°3162096
romsworld
Profil : Nouveau membre
  1. config
romsworld
  1. Posté le 04/12/2005 à 18:28:34  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous !

J'ai le meme pb ! depuis longtemps... (j avais deja posté un message il y a plusieurs moi !)

Je vais changer cette piece en photo ici. Je n'ai pas son nom, je l'ai oublié, si quelqu'un peu nous le dire.
http://btsigarchive.free.fr/20​6/DSC00074.JPG
http://btsigarchive.free.fr/20​6/DSC00075.JPG

(impossible d'uploader les images... Taille correct, et poids aussi... pas compris le pb !)

206, 1999, 1.4, Essence.

Symptome :

Au demarrage :
Le compte tour s'emballe a 3000
ou l'inverse...
Le compte tour tourne en dessous des 2000

Pendant la conduite :
Alors fatalement, c'est assez dangereux lorsqu'elle accellere toute seule !
ou
La voiture calle lorsque l'on retrograde.

Autres :Test embarqué : rien trouvé !
Lorsque j'eteins le moteur, et le rallume, le probleme disparait en general. Super...

Astuce : mettez la clim... etant donnée que le compte tour remonte un peu avec, ca devrait vous empecher de caller :D, mais c'est pas la soluce.

LA SOLUTION !

Bientot, je vous dirais si j'ai resolu mon pb, mais je n'ai pas le temps de changer cette piece en ce moment.
Le prix de cette piece n'est pas bien cher, 15€ environ il me semble.

Je vous tiens au courrant.
Message édité par romsworld le 04/12/2005 à 18:38:03
n°3162097
antraxe
Profil : Membre confirmé
  1. config
antraxe
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 04/12/2005 à 20:11:48  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Hello, moi aussi j'ai a peu prés le meme probleme !! Parfois la voiture accelere d'un coup. En général c'est quand je passe les 2500tr/min, la le moteur fais un bon de puissance.C'est peut etre normal. Normalement sa doit pas monter progressivement? En général je calme le jeu en lachant puis en appuyant sur la pédale de l'accelerateur plusieur fois.

n°3162098
djxphil
Carbone lorraine Forever
Profil : Pilote assidu
djxphil
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 04/12/2005 à 20:20:45  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

paljo a écrit a écrit :


On m'a dit que ca peut venir du moteur pas a pas , quelqu'un pourrait il m'en dire plus ( ou se situe la piece , combien ca coute , est ce dur a remplacer soi meme)




Ca se trouve sur ton papillon et c' est ce qui renvoie a ton calculo la position de ton papillon.
Ma copine avait une 106 1L1 (donc meme moteur) et elle a eut un probleme sur ce moteur pas a pas (panne frequente sur les 106) mais la la voiture avait du mal a prendre ces tours.
Il faut peur etre regarder sur la vis sans fin qui regle le ralenti sur le papillon. :bah:

n°3162099
paljo
Profil : Membre confirmé
paljo
Technique - succès bronze sujets Technique - succès bronze messages
  1. Posté le 03/02/2006 à 19:13:59  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Salut a tous je tenais juste a vous dire que le problème venait en fait de la sonde de température d'eau, en fait elle déconnait et ca envoyait des infos eronnées au calculateur,  c'est enfin réglé.
juste au cas ou l'un de vous aurez le problème pensez à regarder de ce cote la.

n°3162100
ako11
Profil : Nouveau membre
  1. config
ako11
  1. Posté le 29/03/2006 à 17:00:49  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Du nouveau concernant ton problème ?

Moi mon moteur s'est emballé une fois tout seul alors que j'étais à l'arrêt à un feu rouge.
Pire il cale, de manière assez rare, lors de ralentissement, même une fois à 90km/h
sur une voie rapide.

Le passage au banc Peugeot ( diag ) n'a rien décelé aucun code défaut.
Du coup je ne sais pas quoi faire.


romsworld a écrit :

Bonjour a tous !

J'ai le meme pb ! depuis longtemps... (j avais deja posté un message il y a plusieurs moi !)

Je vais changer cette piece en photo ici. Je n'ai pas son nom, je l'ai oublié, si quelqu'un peu nous le dire.
http://btsigarchive.free.fr/20​6/DSC00074.JPG
http://btsigarchive.free.fr/20​6/DSC00075.JPG

(impossible d'uploader les images... Taille correct, et poids aussi... pas compris le pb !)

206, 1999, 1.4, Essence.

Symptome :

Au demarrage :
Le compte tour s'emballe a 3000
ou l'inverse...
Le compte tour tourne en dessous des 2000

Pendant la conduite :
Alors fatalement, c'est assez dangereux lorsqu'elle accellere toute seule !
ou
La voiture calle lorsque l'on retrograde.

Autres :Test embarqué : rien trouvé !
Lorsque j'eteins le moteur, et le rallume, le probleme disparait en general. Super...

Astuce : mettez la clim... etant donnée que le compte tour remonte un peu avec, ca devrait vous empecher de caller :D, mais c'est pas la soluce.

LA SOLUTION !

Bientot, je vous dirais si j'ai resolu mon pb, mais je n'ai pas le temps de changer cette piece en ce moment.
Le prix de cette piece n'est pas bien cher, 15€ environ il me semble.

Je vous tiens au courrant.


n°3162101
NoProbBob5​7
Profil : Vétéran confirmé
noprobbob57
  1. Posté le 29/03/2006 à 17:02:23  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Capteur pédale d'accélérateur ( potentiometre d'accelerateur ) j'ai eut le cas sur une 1L6 16V et c'étais les memes symptomes que toi ...


---------------
- Sex ist ein Schlag, Liebe ist Krieg!
n°3162102
psyco cc
a succombé au diesel
Profil : Routard confirmé
  1. config
psyco-cc
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/03/2006 à 17:09:23  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Je pense tout simplement qu'il a pas encore reussi a dompter son 1.1 l et que la 206 lui montre qui dirige. :cyp:


---------------
Harley Davidson 1200 Low r :love:
206CC powaaa
Touareg 5l V10
Boire ou conduire il faut choisir! Moi je conduis pour aller boire  :ptdr:
n°3162103
NoProbBob5​7
Profil : Vétéran confirmé
noprobbob57
  1. Posté le 29/03/2006 à 17:11:04  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

psyco cc a écrit :

Je pense tout simplement qu'il a pas encore reussi a dompter son 1.1 l et que la 206 lui montre qui dirige. :cyp:



:coucou: cooupaing membre de la BAD !


---------------
- Sex ist ein Schlag, Liebe ist Krieg!
n°3162104
psyco cc
a succombé au diesel
Profil : Routard confirmé
  1. config
psyco-cc
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 29/03/2006 à 17:20:00  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

NoProbBob57 a écrit :

:coucou: cooupaing membre de la BAD !



:coucou:   :sol:


---------------
Harley Davidson 1200 Low r :love:
206CC powaaa
Touareg 5l V10
Boire ou conduire il faut choisir! Moi je conduis pour aller boire  :ptdr:
n°3162105
bback51
Profil : Routard confirmé
bback51
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 29/03/2006 à 20:04:28  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Aigle d or a écrit :

Ou alors c'est possible que ta voiture soit devenue vivante, parfois ca arrive, dans ce cas il faut que lui parles, et que tu l'apprivoises, ca prend du temps, mais quand tu y es arrivé , c'est que du bonheur !



Ca me parait être la cause la plus probable. Tu peux toutefois essayer de regarder du coté de la pédale [:stylewon:2]... mais non, je parle de la pédale d'accelérateur.

Voila, en espérant t'avoir eclairé.

n°3162106
noronet
Profil : Apprenti
  1. homepage
  2. config
noronet
Marques - succès bronze nombre de vues
  1. Posté le 23/05/2006 à 16:46:02  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

paljo a écrit :

On m'a dit que ca peut venir du moteur pas a pas , quelqu'un pourrait il m'en dire plus ( ou se situe la piece , combien ca coute , est ce dur a remplacer soi  meme)


Je ne sais pas si ce modèle a un débitmètre, c'est lui qui donne l'information sur la quantité d'air aspirée pour générer le carburant nécéssaire à l'injection.
A mon avis, si le débitmètre donne une fausse info (trop d'aspiration par exemple), le calculateur accélère plus que demandé.
Il faut vérifier ceci...

n°3162107
guil81
Profil : Nouveau membre
guil81
  1. Posté le 03/06/2006 à 23:11:44  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
salut j'ai eu le même problème: 206 1l1 de 99 qui accélère toute seule seulement a froid et souvent après avoir coupé le moteur impossible de la redémarrer pendant au moins 5 minutes. Il y a  mois de ça je vais voir mon garagiste et il me dit que le problème viendrait du moteur de ralenti. Et bien je le fait changer, le problème persiste. Résultat 123€ pour rien. Plus tard je reviens le voir et il pense a une autre pièce: la sonde de température pour l'injection (pièce se situant sur la partie supérieure du bloc moteur). Bref il branche la voiture sur l'ordinateur et décèle un problème de lecture de température: la sonde indiquait -26 °!!!! Donc j'ai tout de suite compris que l'accélération venait du fait que le calculateur recevait de mauvaises informations de la part de la sonde de température et augmentait le régime pour réchauffer le moteur. Pièce remplacée pour 23€ chez peugeot et problème résolu. Voila a plus

n°3162108
Herve_9422​0
Profil : Membre confirmé
herve_94220
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 04/06/2006 à 14:21:15  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

antraxe a écrit :

Hello, moi aussi j'ai a peu prés le meme probleme !! Parfois la voiture accelere d'un coup. En général c'est quand je passe les 2500tr/min, la le moteur fais un bon de puissance.C'est peut etre normal. Normalement sa doit pas monter progressivement? En général je calme le jeu en lachant puis en appuyant sur la pédale de l'accelerateur plusieur fois.


C'est tout à fait normal et ça le fait aussi sur mon 1,6L 16V. C'est un changement de régime moteur qui fait économiser de l'essence je pense ...
Mais en allant porter ma 206 au garage la semaine prochaine, je demanderai des détails sur ces changements de régimes.

n°3162109
skymitch
Profil : Nouveau membre
skymitch
  1. Posté le 21/06/2006 à 15:03:18  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Meme problème,
206 1.4 XT présence de 1999
Lorsque le moteur est vers 60° il se met à accélérer tout seul, à faire de la fumée et à pas mal ratatouiller. Si j'appuie sur la pédale d'accélérateur à ce moment là le moteur coupe. Je mets alors 5 min à redémarrer. Passé ce cap, tout marche parfaitement (tant que le moteur reste chaud).
J'ai donc demandé à mon garagiste qui a changé le micromoteur pas à pas. Résultat rien n'a changé!!!
Qu'est-ce que ça peut etre?
(La sonde de température pour l'injection? La sonde Lambda? autre chose?)
Merci de vos réponses.

n°3162110
kev_lyon
930cv au Garage !
Profil : Routard confirmé
  1. config
kev_lyon
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/06/2006 à 16:32:05  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

meme probleme sur ma 206 1,4 XR de 99. Elle accelere toutes seul a l'arret genre elle passe de 1000 TR/M a 1200 et 2000 parfois. Par contre sa me l'a fait une seule fois en roulant c'etait dans un rond point et j'ai fais le tour du rond point sans toucher la pedale d'acceleration. Sa me le fait essentiellement quand il pleut. Je vais voir du coter de la sonde de T.

Merci de me tenir au courant pour ceux qui ont reussi a trouver le probleme.

n°3162111
torn59
Profil : Nouveau membre
torn59
  1. Posté le 03/08/2006 à 15:21:13  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Probleme reccurent???  MA 206  1.1L de 1998 a le meme probleme depuis toujours, sauf k'avat c'etait de temps en temps mais là en ce moment ça devient trop souvent et donc tres chiant.Elle se met à acceléré tte seule comme un regulateur de vitesse, si je débraye le moteur s'emballe jusq'au au moins 3500 trs/min. Si je coupe le moteur j'ais un mal fou a la refaire demarré. Sond de temperature donc ??!! ça peut se changer facilement ça? jvé voir ou ça se trouve sur le moteur et acheté la piece donc.

n°3162112
antraxe
Profil : Membre confirmé
  1. config
antraxe
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 03/08/2006 à 22:58:23  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,
j'ai des accélérations dés que je dépasse les 3500tr/min, mais bon, bref... la ou je veux en venir c'est que le ralentisseur est trés bizarre ! Avant le ralentit était en dessous de 1000tr/min, maintenant elle est a 1000tr/min voir plus. Par contre elle reviens a la normale peu aprés avoir rouler. Mais cela me le fait depuis que j'ai changé le pulseur de la clim ainsi que le filtre a pollen, sa a joué? Ou c'est mon garagiste qui me fait une blague? Le pire c'est quant je més la clim, le ralentit monte tout seul un tout petit peu, alors que avant non, c'était meme un peu le contraire, je comprend plus rien.

n°3162113
aaleane
Profil : Nouveau membre
aaleane
  1. Posté le 17/05/2008 à 12:23:03  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, je sais que ce post est ancien mais comme ma voiture a les mêmes symptomes, l'évocation du problème de la sonde de température me permettra peut-être enfin de trouver une solution !! J'aimerai avoir une précision (si vous vous en souvenez) : le voyant de l'injection s'allumait-il pour vous (chez moi non) ?
Pour info la mienne ce n'est pas une 1.1 mais une 1.4 donc je ne sais pas si les causes et les solutions peuvent être les mêmes...
Résumé de mon problème : après quelques kilomètres (assez peu), quand je suis au point mort (à un feu rouge par exemple), tout d'un coup elle accélère toute seule (monte dans les tours) et quand j'appuie sur l'accélérateur, elle perd toute puissance et s'éteinds. Ensuite quand j'essaye de la redémarrer, elle broute, tousse mais ne redémarre qu'au bout de plusieurs essais et 9 fois sur 10 se remets à monter dans les tours, etc... Au bout d'un certain temps, elle redémarre nickel et plus de soucis... jusqu'à ce que ça lui reprenne !
Un ami calé en mécanique m'a changé la bobine et la vanne canister... mais elle m'a refait la même blague.
Bref, je stresse et je suis un peu désespérée de me sentir aussi mal avec cette voiture que j'adorais et j'ai pas trop les moyens de changer toutes les pièces une par une jusqu'à trouver celle qui cloche en l'ayant acheté il y a aussi peu de temps (seulement 5 mois) !!

Merci d'avance pour vos réponses à cet appel au secours

n°3162114
D.c
Les occasions de la fouine.
Profil : Pilote
  1. config
d-c
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/05/2008 à 16:23:01  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Le rapport avec la bobine pour quelle accélère toute seule faudra me l'expliquer :bah: si elle callait toute seule oui , mais là :non:


Bref, change la sonde de température d'injection et nettoie ton boitier papillion ainsi que le moteur pas à pas. Tu verras bien bien si ca change qqchose.
Message édité par D.c le 17/05/2008 à 16:23:57

---------------
Topic de la 206 D.C Box : http://www.forum-auto.com/les- [...] 382884.htm

Membre de la BAd's :W
Membre de la BAB
n°3162115
kev_lyon
930cv au Garage !
Profil : Routard confirmé
  1. config
kev_lyon
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 17/05/2008 à 17:26:56  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
+1, je vote sonde de T, car après l'avoir changer (la sonde hein :d) et bin sa marchait nikel. Pour la bobine d'allumage, je l'ai aussi changer par la suite, car j'avait le voyante d'autodiag moteur qui s'allumait et d'autres symptomes assez similaire mais plus "graves". Donc change la sonde t'en aura pour 19€ pour la pièce de mémoire et peu pour la main d'oeuvre. Sinon il y a la méthode du chèque de recouvrement pour savoir d'ou sa vient sans se ruiné ;)


---------------
206 X-RC : http://www.forum-auto.com/les- [...] 93.htm#bas
n°3162116
Guigui228
Profil : Nouveau membre
guigui228
  1. Posté le 23/06/2008 à 18:06:37  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Salut,

J'uppe ce topic pour signaler que j'ai eu le même problème sur ma 206 1.4 essence. Après passage de la valise Peugeot, le diagnostic a révélé que le problème venait également de la sonde de température d'eau.

Donc je re-confirme pour tout ceux qui auraient le même problème, commencez par chercher du coté de la sonde.
Message édité par Guigui228 le 23/06/2008 à 18:07:27
Publicité

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Ordinateur de bord 10 01/12/2005 à 16:49:45
206 HDI SPORT gris cendré ... 42 01/12/2005 à 16:40:16
Problèmes récurants sur 206 HDI 11 01/12/2005 à 12:42:01
Petites annonces [Décembre 2005] 243 01/12/2005 à 11:29:36
Recherche photos ligne+collecteur BFR exaust. 1 01/12/2005 à 10:30:20