Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

Publi info
 
 

Il y a 761 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

Tutoriel

[tuto dépanner la direction assistée d'une 107-C1-Aygo]

Prévenir les modérateurs en cas d'abus 
Profil : Apprenti confirmé
pelut65
Marques - succès bronze sujets
  1. Posté le 26/01/2016 à 18:36:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Reprise du message précédent :
Tu as bien décris la panne !
A tout les coups c'est un faux contact dans la connectique de la carte de DA, ou le fameux relais cité plus haut qu'a très bien décris Alannick !
Message cité 1 fois
Sujets relatif
Profil : Nouveau membre
emyg_
  1. Posté le 26/01/2016 à 20:59:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

pelut65 a écrit :

Tu as bien décris la panne !
A tout les coups c'est un faux contact dans la connectique de la carte de DA, ou le fameux relais cité plus haut qu'a très bien décris Alannick !
Afficher plus
Afficher moins


J'espère qu'il s'agit d'un faux contact... Dans la semaine un technicien va examiner ma voiture et nous verrons bien...
Le problème a resurgi à 17h, même scénario, voyant P/S allumé, mais bizarrement en manœuvrant pour sortir de ma place de parking la DA s'est rallumée et le voyant s'est éteint tout seul. Cette direction assistée est un mystère....
Merci pour ta réponse!

Profil : Nouveau membre
alannick
Marques - succès bronze nombre de vues
  1. Posté le 26/01/2016 à 21:08:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

En effet la panne est bien décrite et il m'est arrivé la même chose. Il faudrait trouver de l'aide auprès d'un proche pour faire le test proposé dans le tuto.
Dans l'attente d'une solution il n'y a aucun danger à conduire sans l'assistance (c'est une fonction de confort), elle n'est active que pour les manœuvres et les basses vitesses, la direction est juste plus dure à ces moments-là comme sur toutes les anciennes voitures.
Bonne soirée.
Message cité 1 fois
Publicité

Profil : Nouveau membre
emyg_
  1. Posté le 27/01/2016 à 07:17:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

alannick a écrit :

Bonjour,

En effet la panne est bien décrite et il m'est arrivé la même chose. Il faudrait trouver de l'aide auprès d'un proche pour faire le test proposé dans le tuto.
Dans l'attente d'une solution il n'y a aucun danger à conduire sans l'assistance (c'est une fonction de confort), elle n'est active que pour les manœuvres et les basses vitesses, la direction est juste plus dure à ces moments-là comme sur toutes les anciennes voitures.
Bonne soirée.
Afficher plus
Afficher moins



Bonjour, merci pour votre réponse !

J'ai montré mon véhicule à mon père, le probleme ne vient apriori pas de ma batterie qui est assez "puissante", nous n'avons pas réussi à accéder à la partie sous mon volant pour voir ce qui s'y passe, mais ma voiture va etre montrée à des techniciens psa, nous n'avons pas confiance en les concessionnaires...

Comme moi, votre voiture bloquait de temps en temps la DA ? Et puis au fil de temps vous n'aviez plus de DA du tout ?
Je sais que c'est une fonction confort Ahah mais je ne peux pas m'en passer je conduis beaucoup en ville et à faible allure et lors de l'achat de ma première voiture j'avais testé des c1 et autres petites voitures sans DA et je n'arrivais pas à les conduire correctement.... Petits bras faibles :( j'espère garder ma petite option confort

Profil : Nouveau membre
alannick
Marques - succès bronze nombre de vues
  1. Posté le 27/01/2016 à 19:38:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Comme toi elle bloquait de temps en temps, puis un jour ce fût la panne complète ! :cry:
Et tu as bien raison de nos jours c'est un confort indispensable surtout en ville.
Bonne soirée.

Publicité

Profil : Nouveau membre
hugouf
  1. Posté le 05/02/2016 à 16:44:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Exactement la même panne pour moi sur une 107 !

Voyant PS qui s'allume de temps en temps (avec la DA qui se désactive totalement, évidemment). Puis de plus en plus souvent. Quand je bidouillais le boitier du contrôleur (débrancher/rebrancher les connecteurs) ça remarchait pendant quelques km. Puis ça n'a plus marché du tout.
Je ne sais pas si c'est lié, mais pendant le temps où le contrôleur ne marchait pas, ma batterie (quasi neuve) a été drainée en 3/4 jours alors que la voiture était au repos (avec le contrôleur totalement débranché, je n'ai pas eu de problèmes).


Effectivement, le boitier n'est vraiment pas pratique à démonter. J'ai du arracher le support de vis supérieur en plastique avec une pince (celui du bas suffit pour faire tenir le boitier, surtout avec un coup de scotch indus' par dessus ;) ) car il est effectivement impossible d'y accéder correctement.

Le déssoudage du relais a été difficile ; une pompe à déssouder est obligatoire. Ça a pris du temps et un fer à souder qui chauffe fort (sinon l'étain ne bougeait pas).

Le relais de rechange (commandé chez Farnell) est plutôt facile à remettre à la place.

Maintenant tout remarche (pour l'instant en tout cas) à la perfection.

Merci beaucoup pour le tuto super détaillée :) .

Profil : Nouveau membre
philval974
  1. Posté le 18/02/2016 à 08:32:38  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous pour ceux qui veulent reprogrammer le boitier voici la manipulation à faire sans passer par PSA

1- couper le contact
2- aligner le volant et les roues droites
3- schunter les bornes 4 et 12 le la prise OBD sous le volant
4- mettre le contact
5- attendre 10 secondes
6- debrancher le schunt
7- attendre 10 secondes
8- couper le contact
9- mettre le contact
10 faire un essais sur route

Invité
  1. Posté le 28/04/2016 à 15:35:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
28/04/2016 : Hisstorique de la panne Dir Assist : 1/ 04/2012 (98.000km) PS allumé panne Dir Ass. Coùt annoncé 1900,€ Je n'ai donc rien fait faire.
Le mois suivant batterie à plat. Je mets une batteerie neuve et AUSSI TOT LA DIR ASS FONCTIONNE.
2/ 02/2016 retour de la panne Dir Ass. Causses démontées, brossées et bornes batterie aussi. Remontées avec Degrip Oil graisse graphyte. Depuis TOUT FONCTIONNE.

Conclusion : C'est une panne eleectrique par MAUVAIS CONTACT des causses/ bornes oxydées/ sulfatées le plus souvent et INUTILE de changer le mécanisme

Profil : Nouveau membre
jean-marie956
  1. Posté le 22/09/2016 à 18:49:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour,

Pour enlever la vis du haut du calculateur il y a une vis qui tient le bloc ventilation blanc qui est au dessus.
Elle se trouve à 5 centimètres de la vis du calculateur en allant vers le volant.
Après c'est plus facile.

Profil : Nouveau membre
alannick
Marques - succès bronze nombre de vues
  1. Posté le 24/09/2016 à 10:38:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Cette vis c'est vraiment une misère !
Merci pour l'info.

Invité
  1. Posté le 21/11/2016 à 19:45:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Un immense MERCI a ALLANICK pour son tuto super bien fait
En réalisant le démontage en commandant et en faisant ressouder le relais et remonter le boitier Allanick tu m 'as fait économiser 600 euros!
Toyota c'est bien une bande de profiteur pour ne pas être trop dur avec eux 680 euros pour faire la réparation alors que le relais vaut chez FARNELL LYON 4.5 euros.
Bon je voudrais rajouter une idée que j 'ai mis en pratique et qui aide au démontage remontage du boitier!
D'abord avant de la toucher lui même juste au dessus vous avez un boitier blanc, vous commencez par défaire la vis noire tête six pan de 10 mm ensuite vous le décaler vers le moteur et vous mettez une petit cale de 1.5 cm cela permets de defaire la fameuse vis du haut de notre boitier hyper dure Pour le démontage sans l 'astuce j 'ai mis 40 minutes et pour le remontage avec l 'astuce j 'ai mis 5 minutes!
Croyeze moi le jeu en vaut la chandelle!!

Merci merci merci ALLANICK..

une demande d'aide pour LA YAGO j 'ai une légère fuite vers la pompe à eau Toyota 500 euros pour la changer !!!des voyoux je vous dit est ce que quelqu'un àa déja fait cela et ou puis je trouver un tuto sympa comme celui d'ALLANIC pour cette opération

Profil : Nouveau membre
steed6
  1. Posté le 30/11/2016 à 16:06:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Je me suis inscrit rien que pour remercier Alannick. Ton tuto m'a vraiment bien aidé. VRAIMENT merci beaucoup.
J'ai dévissé la petite vis noir du boitier blanc juste au dessus et le calculateur a été très facile à démonter.
Par contre je pense que pour bien dessouder la tresse à dessouder est recommandée. Car en voulant dessouder, la soudure est retombé sur le relai dans le trou et a été très difficile à aspirer avec la pompe. C'était pas très propre, je me suis même aidé d'un tournevis plat pour retirer le relai qui semblait un collé. J'ai vraiment galéré à dessouder le premier relais à tel point que j'ai décidé d'en enlever qu'un seul des deux comme tu l'a fait. Je garde le deuxième sous la main on sait jamais.
Pour l'instant ça fonctionne bien et je suis vraiment content.

Profil : Membre
  1. config
arthur02
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 30/12/2016 à 19:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Ce soir Madame rentre en me disant qu'il y a un voyant P/S allumé et que le volant est très dur... :pfff:

Bref, n'étant pas soudeur, je voudrais juste me procurer le boitier et le changer mais je voudrais être sûr que c'est bien le boitier calculateur qui est en cause.
Y a-t-il un moyen de s'en assurer "simplement" ?

Merci.

Publicité

Profil : Nouveau membre
alannick
Marques - succès bronze nombre de vues
  1. Posté le 31/12/2016 à 19:12:31  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Anonymedidoudenice et Steed6

Merci de signaler votre réussite.

Arthur02

Un dépannage n'est jamais simple ! Et il peut y avoir de multiples causes pour cette panne, certaines autres ont été identifiées par différents intervenants qui ont eu l’amabilité de les signaler.
La réponse à ta question se trouve dans le tuto (je me rends compte qu'en débranchant et rebranchant le connecteur 12 broches moteur en route et voiture à l’arrêt bien sûr, cela remarche ! En insérant ce connecteur on entend un relais coller dans le boîtier. C'est lui le problème. Son unique contact de puissance qui alimente la carte doit être un peu fatigué).
Fait ce test plusieurs fois, il est facile et génère ou supprime la panne sans démontage, il indique une détérioration du relais mais je ne peux t'assurer une réussite à 100% évidemment.
Bonne soirée à tous bonne année 2017 :sol:

Profil : Membre
  1. config
arthur02
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/12/2016 à 19:31:03  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir alannick,

Merci pour ta réponse. Je me suis procuré du nettoyant contact pour commencer par ça. D'ailleurs le connecteur 12 broches c'est lequel sur le boitier ?

Merci pour tes voeux et que tous les forumeurs reçoivent les miens.

Profil : Nouveau membre
breizh-sa-viken-56
  1. Posté le 19/01/2017 à 20:47:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour je suis un petit nouveau et je voulais remercier alannick pour son tuto exceptionnelle, ma fille a une 107 et c'est retrouvée comme vous tous avec PS indique sur le tableau de bord, n ayant pas le temps et les connaissances j ai envoyé la voiture chez un garagiste, résultats 1000€ de reparation, raison donné par le garagiste, chgt du calculateur mais en démontant le tableau de bord,
Depuis ma belle soeur a eu la même panne sur son aygo et là, j ai décidé de démonter moi même le calculateur, 10 minutes en contorsion sous le tableau de bord, pour la fameuse vis qui est difficile à enlever je vous conseille d enlever avant le boitier blanc au dessus du calculateur et après une clé à cliquet avec rallonge de diamètre 10 et c'est du gâteau, chgt du relais omron et remontage
Et tout fonctionne
Merci beaucoup Alannick et tous mes voeux

Profil : Nouveau membre
babe78
  1. Posté le 20/01/2017 à 15:43:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Un grand merci pour ce Tuto
Quelqu'un pourrait donner les polarité du relai car sur le tuto on ne voit pas à quoi correspondent les files qui vont au relai.
D'avance merci. A+

Profil : Nouveau membre
alannick
Marques - succès bronze nombre de vues
  1. Posté le 24/01/2017 à 17:31:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Breizh sa viken 56

Deux fois la même panne dans la famille, ce n'est pas de chance ! merci de signaler ta réussite.

Babe 78

Je ne comprends pas la question de la polarité ?
Le modèle d'origine n'a pas de polarité pour son unique contact ou pour sa bobine. Si tu parles du brochage, regarde sur la photo, les deux points rouges du haut sont sur le même potentiel et les deux points rouge du bas aussi. J'espère avoir éclairé ta lanterne.
Bonne soirée.

Invité
  1. Posté le 20/02/2017 à 18:28:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
voyant P/S allumé sur C1 ( direction dure ) , j'entendais un relais battre de temps en temps puis plus rien

lorsque que je débranche le connecteur noir sur le calculateur et que je le rebranchai le voyant s'éteint mais ça recommencé le lendemain

mis en application ce tuto est vraiment nickel

il est vrai que la vis du haut pour démonter le calculateur est vraiment mal placé

je viens de changer le relais OMRON acheté sur internet pour le prix de 12,00 euros ( reçu relais le lendemain de ma commande )

pas évident de déssouder le relais mais a deux ça le fait

pour ressouder pas de problème particulier a part que c'est un petit relais et pour le remettre en place pas beaucoup d'espace .

c'était bien ce relais que j'entendais battre

Pour l'instant plus de voyant allumée et direction nickel

pour info pour changer le calculateur sans la main d'oeuvre 100,00 euros

MERCI POUR CE TUTO

Invité
  1. Posté le 07/05/2017 à 18:53:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bravo pour cet excellent tuto qui m a été très utile

Invité
  1. Posté le 31/05/2017 à 21:58:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Merci pour ce tuto.

Ma femme m'a appelé à la rescousse car son Aygo avait le fameux voyant P/S allumé en repartant de chez une amie et elle avait peur et du mal à tourner le volant.
J'ai donc repéré le fameux calculateur et simplement débranché/rebranché les connecteurs. Une fois ceci fait, il faisait des cliquetis inquiétants, j'ai démarré la voiture. Plus de voyant et DA fonctionnelle.

Merci encore !

Invité
  1. Posté le 19/06/2017 à 07:52:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci pour le tuto.
Je confirme que le remplacement du relais remet en fonction la direction assistée du véhicule (Peugeot 107)
Le voyant P/S était allumé rouge constamment.
Encore un grand merci
C'est hyper sympa d'avoir partagé votre expérience.
JLS

Invité
  1. Posté le 26/08/2017 à 16:56:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour!

Super tuto merci beaucoup d'avoir pris le temps :)
Cela fait 2-3 ans que je le garde sous le coude car la DA de ma 107 (2005) a lâcher mais je n'avais pas le courage de me lancer. J'aimerai entamer cette réparation car marre de galérer pour les créneaux...
Au cas où ce topic est toujours lu, j'ai 2 questions:
> est-ce possible de rouler sans ce boitier, genre prendre son temps pour faire la réparation proprement mais pouvoir utiliser la voiture quand même? (ça fait 2-3 ans que je roule sans donc j'ai l'habitude mais je n'ai pas pris la mesure de l'importance de ce boitier à part la DA)
> sur la photo avec la pièce cylindrique à droite et le boitier noir à gauche, lequel est le fameux relais à remplacer?

Merci d'avance,
Bonne fin de journée

Profil : Nouveau membre
lilabrazil
  1. Posté le 28/08/2017 à 10:57:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour!

Super tuto merci beaucoup d'avoir pris le temps :)
Cela fait 2-3 ans que je le garde sous le coude car la DA de ma 107 (2005) a lâché mais je n'avais pas le courage de me lancer. J'aimerai entamer cette réparation car marre de galérer pour les créneaux...
Au cas où ce topic est toujours lu, j'ai 2 questions:
> est-ce possible de rouler sans ce boitier, genre prendre son temps pour faire la réparation proprement mais pouvoir utiliser la voiture quand même? (ça fait 2-3 ans que je roule sans donc j'ai l'habitude mais je n'ai pas pris la mesure de l'importance de ce boitier à part la DA)
> sur la photo avec la pièce cylindrique à droite et le boitier noir à gauche, lequel est le fameux relais à remplacer?

Merci d'avance,
Bonne journée

Profil : Nouveau membre
alannick
Marques - succès bronze nombre de vues
  1. Posté le 28/08/2017 à 19:16:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Oui tu peux rouler sans le boîtier qui ne sert que pour l'assistance de la direction.
Je pense que tu parles de cette photo. Il s’agit du relais que j'ai ouvert en découpant au cutter le capot pour mettre en évidence son contact défectueux (deux vues du même composant).
Avant de tout démonter, fait le test proposé en début de tuto
"je fait des tests avec la RTA dans la main et me rend compte qu'en débranchant et rebranchant le connecteur 12 broches moteur en route et voiture à l’arrêt bien sûr, cela remarche ! "
002Voir l'image en grand0 vote
Bonne soirée.

Profil : Nouveau membre
lilabrazil
  1. Posté le 28/08/2017 à 19:44:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

Merci pour ta réponse rapide :)

Et pour être plus précise, le problème évoqué avec le garagiste était que le boitier DA devait être défectueux car la batterie se vidait en 2 jours.
Comme je n'ai pas voulu mettre 800E dans cette réparation, la solution d'appoint (après avoir changer la batterie) a été d'enlever le fusible de la DA. Le garagiste l'a juste remis le temps du dernier contrôle technique afin que le voyant soit éteint.

Je vais effectuer le test dont tu parles avant de me lancer, merci du conseil.
Juste, qu'est-ce la RTA? Et si je fais des essais, c'est avec le fusible en place j'imagine?

Merci encore,

Bonne soirée

Profil : Nouveau membre
alannick
Marques - succès bronze nombre de vues
  1. Posté le 29/08/2017 à 19:08:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir,

RTA = revue technique automobile.
Bien sûr il faut mettre le fusible en place.

En te lisant il me semble que ta direction assistée fonctionnait ??? Donc ta panne ne correspond peut-être pas au tuto
Bonne soirée.

Invité
  1. Posté le 11/10/2017 à 23:43:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
BONSOIR Au secours tu veux pas me le faire??
Toyota aygo message c1554.Malgré ma musculature je lutte en conduisant.
MERCI.
sadiqnadia95@gmail.com

Profil : Nouveau membre
nieco
  1. Posté le 11/11/2017 à 11:41:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai démonté et fait les tests indiqués. Chaque étape correspond au Tuto et je viens de commander le OMRON G8QE.


A suivre donc.


Je me suis inscrit sur ce forum en priorité pour te remercier cher @Alannick, car beaucoup ne prennent pas ce temps d'expliquer chaque étapes d'une réparation faisant économiser plusieurs centaines d'euros ...


Ceci dit, voici une vidéo du bruit entendu en branchant uniquement la fiche noire:


En espérant que ce n'est pas autre chose ;)
Merci encore

Bonne journée !

Invité
  1. Posté le 11/11/2017 à 22:33:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour Alanick ,
Je possède une Toyota Aygo de 2011 avec 95000 km avec une panne de direction assistée . Grâce à ton tuto j’ai trouver et donc réparer ma panne de direction assistée . Je t’en suis extrêmement reconnaissant. Depuis ce soucis mon aiguille du compteur de vitesse ne fonctionne plus. J’aurai aimer savoir si il y avait un lien entre ma manipulation sur l’ECU et ce soucis . Merci d’avance

Profil : Nouveau membre
alannick
Marques - succès bronze nombre de vues
  1. Posté le 13/11/2017 à 21:37:17  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

Nieco
Merci aussi de prendre ce temps pour donner des infos. J'espère aussi que le dépannage va fonctionner pour toi.

Moha92100

Il me semble que l'info de vitesse pour le compteur vient du système ABS. l'ABS donne aussi cette info à la direction assistée car elle n'est active que pour les très basses allures ( typiquement les manœuvres).
Fait ce test, débranche complètement le boîtier de la direction assistée (afin de l'isoler) pour voir si l'affichage du compteur fonctionne de nouveau.
Si après cela le compteur fonctionne alors le problème vient peut-être de ta réparation (projection de soudure sur les pistes sans doute).
S'il ne fonctionne toujours pas alors le problème vient d'ailleurs.
J'espère avoir éclairé ta lanterne.

Nadia

Quelqu'un t'a-t-il porté secours ?

Bonne soirée.

Profil : Nouveau membre
nieco
  1. Posté le 14/11/2017 à 13:36:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Relais reçu hier (13 euros Fdp compris) soudé hier soir : bonne galère de dessouder l'autre, car collé en plus d'être soudé. Même avec un tournevis plat pour faire levier ça a résisté grave ;)
La suite : j'ai remis le calculateur: galère aussi à cause de la visse du haut-> Pas facile, même avec la visse du boitier blanc enlevée et le décalage du module vers le moteur en ayant calé la visse du bas!
Mais quand on sait le prix moyen de la réparation (entre 600 et 1000 euros) on persiste et on y arrive !
D'ailleurs, merci pour les astuces complémentaires de GILL@U Jean-Marie95 et @Anonymedid​oudenice
Tout marche, ma femme est contente et mon compte en banque aussi !
Légion d'honneur demandée pour alannick :-)
Merci encore et bonne journée à tous :sol:

reparation DA C1Voir l'image en grand0 vote
Position confortable!

Publicité

 Page :
1  2
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Batterie : pastille verte 4
EMBRAYAGE OU BOITE HS SUR 107 ? 0
courroie qui dérape!! 15
Bruit fort dessous le remplissage d'huile moteur 14
bruit chaîne de distribution 3