Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

problème moteur bridé et 1007 maudit

 

Il y a 1088 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème moteur bridé et 1007 maudit

Prévenir les modérateurs en cas d'abus 
n°732569
adndna
Profil : Nouveau membre
adndna
  1. Posté le 10/06/2014 à 21:38:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
Je suis le malheureux possesseur d'un Peugeot 1007 maudit (qui je l'espère prendra feu un jour..."rire diabolique"...) mais bon j'en ai encore besoin et je 'aime bien quand meme.
C'est le modèle 1.4hdi de 2005, 150 000kms.
Voici les symptômes: moteur bridé a 2000 tours max quelle que soit la vitesse. Défaut affiché a l'écran: anomalie anti polution. Le moteur ne cale pas mais au ralenti il claque un peu et ne tourne pas rond. Pas de fumée bizarre en sortie de pot. Je n'ai pas encore changé le filtre à gasoil (prevu demain).
Quand cela a commencer, je pouvais rouler 40kms sans problème, puis il remettait ça. Maintenant c'est quasiment tout le temps. Cela c'est aggravé en quelques jours.
Passage OBD. Défaut présent P0201. Defaut memorisé mais acquité et pas revenu: P0401
Le calculateur à été remplacé l'année dernière (cout 1500 euros, c'est le coté maudit). Il pilotait continuellement l'injecteur nº1.
D'après ce que j'ai vu le defaut P0201 serait lié à l'injecteur 1 et le P0401 à la vanne Egr.
Bon si quelqu'un aurait une piste à me proposer, ce serait sympa.
J'ai parcouru différent post sur ce forum, mais sans avoir tout a fait les mêmes symptômes.
Merci d'avance.
Message cité 1 fois
Sujets relatif
n°732610
shure
Profil : Vétéran confirmé
  1. homepage
shure
Marques - succès argent messages
  1. Posté le 10/06/2014 à 22:52:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pot catalytique ????? une vanne egr très encrassée peut aussi provoquer ce pb

n°732669
Taisnej
Nothing Else Matter
Profil : Modérateur
  1. config
taisnej
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 11/06/2014 à 10:09:05  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

C'est ça le problème quand on prend un diesel et qu'on roule pas :bah:
Il y a visiblement un problème d'injecteur, mais comme ça...


---------------
Touran Sound Blanc pur TSI 150
108 1.0Vti Access Rouge
Publicité

n°817045
djack2983
Profil : Nouveau membre
djack2983
  1. Posté le 17/06/2015 à 00:35:46  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

adndna a écrit :

Bonjour
Je suis le malheureux possesseur d'un Peugeot 1007 maudit (qui je l'espère prendra feu un jour..."rire diabolique"...) mais bon j'en ai encore besoin et je 'aime bien quand meme.
C'est le modèle 1.4hdi de 2005, 150 000kms.
Voici les symptômes: moteur bridé a 2000 tours max quelle que soit la vitesse. Défaut affiché a l'écran: anomalie anti polution. Le moteur ne cale pas mais au ralenti il claque un peu et ne tourne pas rond. Pas de fumée bizarre en sortie de pot. Je n'ai pas encore changé le filtre à gasoil (prevu demain).
Quand cela a commencer, je pouvais rouler 40kms sans problème, puis il remettait ça. Maintenant c'est quasiment tout le temps. Cela c'est aggravé en quelques jours.
Passage OBD. Défaut présent P0201. Defaut memorisé mais acquité et pas revenu: P0401
Le calculateur à été remplacé l'année dernière (cout 1500 euros, c'est le coté maudit). Il pilotait continuellement l'injecteur nº1.
D'après ce que j'ai vu le defaut P0201 serait lié à l'injecteur 1 et le P0401 à la vanne Egr.
Bon si quelqu'un aurait une piste à me proposer, ce serait sympa.
J'ai parcouru différent post sur ce forum, mais sans avoir tout a fait les mêmes symptômes.
Merci d'avance.
Afficher plus
Afficher moins

Bonsoir
J'ai a peu près des symptômes similaires avec en plus une pédale accélérateur changée en même temps que l'injecteur tous deux en défaut après lecture ODB
le mécanicien a changer la vanne EG par une autre sans succès donc l'initiale a été remise en place
A ce jour la vanne EGR est toujours en défaut malgré un fonctionnement actuellement correcte.
Il propose de mener la 1007 auprès d'un spécialiste électronicien qui éviterait peut être de changer la carte de 1500e
Je vous tiendrai informé et pour vous quelle a été la suite ?
Bien cordialement

djack

n°817056
dansch67
Profil : Pilote d'essai
  1. config
dansch67
Coupe argent Marques Marques - succès or nombre de vues Marques - succès argent sujets
  1. Posté le 17/06/2015 à 08:10:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas sûr que tu auras une réponse ... cette personne n'a plus visité ce forum depuis 1 an :)


---------------
* Laguna 3 Estate Sportway E85 2.0 16V 140ch 11/2012, achetée 02/07/2016 à 21.500km ( liste p164 / 215) 44.000km
* Laguna 3 berline Privilège 2.0 16V 140ch 06/2008, achetée en 2010 à 24.600km - vendue le 25/06/2016 à 140.000km
http://www.forum-auto.com/marq [...] t36703.htm
* Laguna 2 Estate Dynamique 1.9 dCi 120ch 12/2001, vendue en 2010 à 245.000km
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
[Topic officiel]Peugeot 1007 48
je n'arrive pas à vendre ma peugeot 1007 9
Démarreur à changer 1
1007 1.4 75 ch tredy 2009 compatible avec E85 ??? 1
Vos avis et retours sur une peugeot 1007 1.4 trendy 75 cv de 2009. 5