» » »
»

problème abs esp sur 607 apres demarrage

 

Il y a 813 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

problème abs esp sur 607 apres demarrage

Prévenir les modérateurs en cas d'abus 
n°685321
magnum681
Profil : Vétéran
  1. config
magnum681
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 23/12/2013 à 22:12:11  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Hello.
Voilà un petit hic sur ma peugeot 607 de 2005. A la mise du contact elle annonce check ok tout les temoins s éteignent. Au démarrage du moteur sans bouger le vehicule de place apparaît abs esp défaillant. D après un garage cela pourrait provenir de la batterie. Mesurer a 12, 09volts apres roulage ... pourtant le vehicule demarre bien meme apres plusieurs jours d arret . Quelqu'un a t il deja rencontré ce problème ? D ou peu provenir ce hic ?
Message cité 1 fois
Message édité par magnum681 le 23/12/2013 à 22:13:05

---------------
[:magnum681] [:magnum681:1]www.forum-peugeot.com/Forum/ de la daube a la recherche de nouveaux amis ..
Sujets relatifs
n°685329
pepere36
Profil : Pilote pro
pepere36
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 23/12/2013 à 22:49:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

magnum681 a écrit :


Hello.
Voilà un petit hic sur ma peugeot 607 de 2005. A la mise du contact elle annonce check ok tout les temoins s éteignent. Au démarrage du moteur sans bouger le vehicule de place apparaît abs esp défaillant. D après un garage cela pourrait provenir de la batterie. Mesurer a 12, 09volts apres roulage ... pourtant le vehicule demarre bien meme apres plusieurs jours d arret . Quelqu'un a t il deja rencontré ce problème ? D ou peu provenir ce hic ?

Salut!

C'est quasiment sur que c'est ta batterie, elle doit être à 12.5V mini moteur coupé, et 13.7v moteur tournant, sinon elle est naze ou en train de le devenir!! :p
Au pire elle ne descend sous les 12v que lorsque tu tires beaucoup de courant, avec un élément qui se met en court circuit par exemple! :ange:
Pour le démarreur, une batterie avec 11v pourrait suffire à faire tourner le moteur, mais pour le multiplexage, c'est une autre affaire, un volt qui manque et tout l'électronique se met en rade!! ;)

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Peugeot
»
607
»
problème abs esp sur 607 apres demarrage
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
alternateur 2 23/12/2013 à 14:11:09
vibration dans la voiture a partir de 80 jusqu a 110 km 4 24/12/2013 à 18:14:32
jauge gazoil ne fonctionne pas 5 22/12/2013 à 14:20:21
enfin les duplex skytune 13 20/12/2013 à 19:52:58
niveau de liquide de refroidissement 17 27/03/2014 à 17:22:43