Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

plus de voiyant de préchauffage

 

Il y a 1071 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

demarre pas



 
0,0 %
        0 vote
1.  306 td
 
 
100,0 %
 1 vote
2.  prechauffage
 

Total : 1 vote (0 vote blanc)
Ce sondage est clos, vous ne pouvez plus voter
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

plus de voiyant de préchauffage

Prévenir les modérateurs en cas d'abus 
n°580036
chtiomimi8​0
Profil : Nouveau membre
chtiomimi80
Posté le 25-10-2012 à 18:24:31  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

bonsoir , a tous je nez plus devoyantde préchauffage ! et ma 306 td de 1995 ne veux pas démarrer . fusible ok boitier de préchauffage ok !bougie ok!! alors je suis perdu ! il y a t'il une personne pour m'éclairer! merci a tous<br><br><br>

n°580121
xudman
Profil : Membre confirmé
xudman
Posté le 25-10-2012 à 21:04:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour, as tu de l'alimentation qui vas jusqu'au boitier de préchauffage?
Regarde aussi si le fil du boitier aux bougies est ok, et aussi les fils qui sont reliés entre les bougies.
Déjà cela vas éliminer beaucoup de doutes. Batterie comment?


---------------
Chaque instants de la vie sont unique.

SVP Mr Otto, une 604 GTI
n°580132
rachid666
Profil : Membre confirmé
rachid666
Posté le 25-10-2012 à 22:43:42  answer
Prévenir les modérateurs en cas d'abus
 

bonjour regarde si le relais est encore bon ,il est derriere les fusibles

mood
Publicité
Profil
Posté le 25-10-2012 à 22:43:42  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°580840
chtiomimi8​0
Profil : Nouveau membre
chtiomimi80
Posté le 28-10-2012 à 21:51:12  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir , j'ais regardez au boitier de préchauffage! fusibles ! câble , coxe de batterie! fil reliant les bougie de préchauffage ! la je suis un peut perdu ! car je ne voix pas ce que sa pourrais être . si vous Avé ! t une petit idée ! mois je pensée a un faut contact merci bien

rachid666 a écrit :


bonjour regarde si le relais est encore bon ,il est derriere les fusibles

n°580844
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 21:59:21  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Salut, si il y a un relais double, il y a grande chance que ce soit lui en cause.

n°580845
chtiomimi8​0
Profil : Nouveau membre
chtiomimi80
Posté le 28-10-2012 à 22:02:31  answer
Prévenir les modérateurs en cas d'abus
 

bonsoir ; il et ou! svp merci

epsilon1964 a écrit :


Salut, si il y a un relais double, il y a grande chance que ce soit lui en cause.

mood
Publicité
Profil
Posté le 28-10-2012 à 22:02:31  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°580847
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 22:15:55  answerhomepage
Prévenir les modérateurs en cas d'abus
 

chtiomimi80 a écrit :


bonsoir ; il et ou! svp merci



ça dépend des années, il arrête pas de le changer de place, des fois il est dans le boîte a fusible et des fois juste fixé sur la caisse dans le compartiment moteur.

c'est un truc qui ressemble à cette photo

 

n°580848
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 22:16:43  answerhomepage
Prévenir les modérateurs en cas d'abus
 

ne prend pas la référence, ce ne sera pas la même

n°580850
chtiomimi8​0
Profil : Nouveau membre
chtiomimi80
Posté le 28-10-2012 à 22:21:21  answer
Prévenir les modérateurs en cas d'abus
 

je les déjà changer ! et il et ok

epsilon1964 a écrit :


ça dépend des années, il arrête pas de le changer de place, des fois il est dans le boîte a fusible et des fois juste fixé sur la caisse dans le compartiment moteur.

c'est un truc qui ressemble à cette photo

 

n°580852
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 22:25:08  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Alors faut voir plus loin dans le circuit électrique, ta batterie est vraiment bonne, elle donne 13 Volts ?


Message édité par epsilon1964 le 28-10-2012 à 22:27:41
n°580853
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 22:34:46  answerhomepage
Prévenir les modérateurs en cas d'abus
 

un truc que je comprend pas, normalement ce relais si il marche il commande ton boitier de préchauffage et le boitier de préchauffage allume la lampe au tableau de bord, donc ton boîtier de préchauffage et en cause ? Tu as pas confondu le relais double avec le boîtier de préchauffage ?
Et le préchauffage est protégé par un fusible, donc vérifie le fusible aussi.

Message cité 1 fois
Message édité par epsilon1964 le 28-10-2012 à 22:41:21
n°580854
chtiomimi8​0
Profil : Nouveau membre
chtiomimi80
Posté le 28-10-2012 à 22:40:54  answer
Prévenir les modérateurs en cas d'abus
 

non j'ais pas confondu c a peut prés le même que votre photo ! et j'ais fais avec une batterie neuf et toujours la même chose

epsilon1964 a écrit :


un truc que je comprend pas, normalement ce relais si il marche il commande ton boitier de préchauffage et le boitier de préchauffage allume la lampe au tableau de bord, donc ton boîtier de préchauffage et en cause ? Tu as pas confondu le relais double avec le boîtier de préchauffage ?

n°580856
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 22:42:42  answerhomepage
Prévenir les modérateurs en cas d'abus
 

le préchauffage est protégé par un fusible, donc vérifie le fusible aussi.

n°580857
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 22:44:38  answerhomepage
Prévenir les modérateurs en cas d'abus
 

le boîtier de préchauffage à une prise à 5 broches (là on va pas ce tromper)
Et dessus il y a entré, et sortie vers les bougies de chauffe, c'est là que tu as pas de courant ?

n°580858
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 22:48:23  answerhomepage
Prévenir les modérateurs en cas d'abus
 

tu veux que je te donne tout les éléments qui sont relié au boîtier de préchauffage ? avec le n° des bornes ?

n°580860
chtiomimi8​0
Profil : Nouveau membre
chtiomimi80
Posté le 28-10-2012 à 22:54:45  answer
Prévenir les modérateurs en cas d'abus
 

oui c sa 5 branche ! et oui vous prouver me les donner si sa peut m'aidez ! je vous en remerci

epsilon1964 a écrit :


tu veux que je te donne tout les éléments qui sont relié au boîtier de préchauffage ? avec le n° des bornes ?

n°580861
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 23:00:48  answerhomepage
Prévenir les modérateurs en cas d'abus
 

j'ai un plan mais comme il y a plusieur modéle de ces boîtier.

borne 1 = masse
borne 2 = Non utilisé
borne 3 = electrovane d'arret de pompe
borne 4 = neiman
botne 5 = voyant

j'espère que tu as les N° gravé sur le boîtier
sinon par logique tu retrouvera

je résume tu as le voyant qui marche pas
et il te restera que l'electrovanne à vérifier

n°580862
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 23:02:33  answerhomepage
Prévenir les modérateurs en cas d'abus
 

et tu as le gros fil qui arrive de la batterie en entrée
et un en sortie qui va aux bougies

n°580863
chtiomimi8​0
Profil : Nouveau membre
chtiomimi80
Posté le 28-10-2012 à 23:04:02  answer
Prévenir les modérateurs en cas d'abus
 

ok merci je regarderez sa demain ! et je vous direz quoi ! je vous en remercie d'avance

epsilon1964 a écrit :


j'ai un plan mais comme il y a plusieur modéle de ces boîtier.

borne 1 = masse
borne 2 = Non utilisé
borne 3 = electrovane d'arret de pompe
borne 4 = neiman
botne 5 = voyant

j'espère que tu as les N° gravé sur le boîtier
sinon par logique tu retrouvera

je résume tu as le voyant qui marche pas
et il te restera que l'electrovanne à vérifier

n°580864
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 23:05:08  answerhomepage
Prévenir les modérateurs en cas d'abus
 

un indice de plus, si le fusible est mort le compte tour marche pas, j'espère que tu es sur pour le fusible ?

n°580866
chtiomimi8​0
Profil : Nouveau membre
chtiomimi80
Posté le 28-10-2012 à 23:07:34  answer
Prévenir les modérateurs en cas d'abus
 

epsilon1964 a écrit :


un indice de plus, si le fusible est mort le compte tour marche pas, j'espère que tu es sur pour le fusible ?

oui tous ok ! même le compte tour!

n°580867
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 28-10-2012 à 23:08:31  answerhomepage
Prévenir les modérateurs en cas d'abus
 

donc peut-être c'est ton electrovanne

n°580868
chtiomimi8​0
Profil : Nouveau membre
chtiomimi80
Posté le 28-10-2012 à 23:10:55  answer
Prévenir les modérateurs en cas d'abus
 

ok merci je regarderez sa demain ! et je vous tien au courent ! merci et bonne soirée

epsilon1964 a écrit :


donc peut-être c'est ton electrovanne

n°580869
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 29-10-2012 à 00:01:06  answerhomepage
Prévenir les modérateurs en cas d'abus
 

PhotoVoir l'image en grand0 vote

chtiomimi80 a écrit :


ok merci je regarderez sa demain ! et je vous tien au courent ! merci et bonne soirée



http://atoutprix77.fr/30619l70cv95go/page5.html


Message édité par epsilon1964 le 29-10-2012 à 00:02:53
n°581218
RIFOUILLE
Profil : Apprenti
rifouille
Posté le 30-10-2012 à 14:09:20  answer
Prévenir les modérateurs en cas d'abus
 

Vérifier la masse .

n°581765
chtiomimi8​0
Profil : Nouveau membre
chtiomimi80
Posté le 01-11-2012 à 17:52:47  answer
Prévenir les modérateurs en cas d'abus
 

RIFOUILLE a écrit :


Vérifier la masse .


le probléme c que en la poussent elle démarre! je ne vois pas ,ce que sa pourez être batterie , relais de préchauffage , bougie éléctrovane , fil , tous OK

n°582183
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 03-11-2012 à 02:59:08  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Salut,

tu as sortie une bougie pour voir si elle chauffe ?
si non, fait le teste.

n°582360
chtiomimi8​0
Profil : Nouveau membre
chtiomimi80
Posté le 03-11-2012 à 19:18:06  answer
Prévenir les modérateurs en cas d'abus
 

bonjours , j'ais tester les bougie mes par sécurité je fais les changer ! mes je c que même si les bougie serais mort , le voyant s’allume-ré quand même ! car sa rien avoir , le seule truc que sa ferais c que la voiture aurez pas de préchauffe alors elle aurais du mal a démarrer !et je serais obliger de forcer pour que les cylindre chauffe pour qu'elle démarre . la le souci c que je nez pas de voyant de préchauffage ! tous et OK le seule truc que je v essayer c de démonter mes masse ! et de nettoyé la rouille, c le seule truc que j'ais pas fais entier ment épars regardez . car tous le reste et OK! mes c bizarre qu'elle démarre ! juste quand on la pousse , car maintenant même avec un fil du + de la batterie a la première bougie sa ne marche pas et la batterie, et OK car j'ais essayé avec une batterie neuf !!!!!!! alors si vous Avé des petit conseil sont les bienvenu !!!!! merci a tous ce qui me répond !!!!!!!!!!!!!

epsilon1964 a écrit :


Salut,

tu as sortie une bougie pour voir si elle chauffe ?
si non, fait le teste.

n°582394
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 04-11-2012 à 02:27:24  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Peut-être la masse batterie --> moteur à refaire effectivement, ce serait une cause.
Et pour le voyant, tu as changé l'ampoule dans le combiné ?

n°586138
nicolas030​3
Profil : Membre
nicolas0303
Posté le 19-11-2012 à 20:27:10  answer
Prévenir les modérateurs en cas d'abus
 

salut pour éviter d'ouvrir un nouveau post moi ma voiture démarre mais pas de voyant et c'est quoi le relais double vous avez une photo merci

n°586248
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 20-11-2012 à 02:23:06  answerhomepage
Prévenir les modérateurs en cas d'abus
 

relaisVoir l'image en grand0 vote

n°586249
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 20-11-2012 à 02:37:14  answerhomepage
Prévenir les modérateurs en cas d'abus
 

490463relaismarron3Voir l'image en grand0 vote

il se trouve derrière le bac de la batterie normalement

n°586454
nicolas030​3
Profil : Membre
nicolas0303
Posté le 20-11-2012 à 21:19:27  answer
Prévenir les modérateurs en cas d'abus
 

salut merci de ton aide mais je n'est pas sa derrière ma batterie moi j'ai le relais pre-chauffage et à coté j'ai deux relais normal noir je ne sais pas à quoi sa sert

n°586500
epsilon196​4
Profil : Vétéran
epsilon1964
Contributeur Bronze Forum
Posté le 21-11-2012 à 00:15:55  answerhomepage
Prévenir les modérateurs en cas d'abus
 

Il y a deux relais à l'intérieur d’où son nom !

Un des relais alimente le préchauffage et l'autre la pompe de gavage et la gestion d'injection.

n°586704
nicolas030​3
Profil : Membre
nicolas0303
Posté le 21-11-2012 à 20:51:45  answer
Prévenir les modérateurs en cas d'abus
 

oui je suis d'accord mais moi c'est pas comme la photo moi c'est deux relais noir normal

mood
Publicité
Profil
Posté le 21-11-2012 à 20:51:45  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
»
»
»
»

»

plus de voiyant de préchauffage

 

Sujets relatifs
partner 1.6hdi de 2007 bougies de prechauffagevoyant de prechauffage qui ne s'allume plus et voiture qui ne demarre
probleme de prechauffageVoyant de prechauffage
prechauffageLe voyant de préchauffage ne s'allumant plus
ou se trouve les bougies de prechauffage d un 807Bougie de préchauffage toujours alimenté en 12v
probleme sur 306 td de 98 vitre electrique et préchauffageprobleme de voiyant de batterie sur 206 cc
Plus de sujets relatifs à : plus de voiyant de préchauffage

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
COMMENT JE DOI FAIRE 9 26-10-2012 à 16:22:17
Problème en retrogradant 7 26-10-2012 à 14:42:49
[Présentation] 306 1.8l 16v Norwest 54 18-06-2014 à 11:48:22
quelle 306 choisir 29 09-11-2012 à 10:32:56
Comment déposer le turbo sur 306 Hdi ??? 5 23-10-2012 à 23:45:33


S'identifier

?