Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
806
/

806 2.1 td

 

Il y a 1017 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

806 2.1 td

Prévenir les modérateurs en cas d'abus 
Profil : Nouveau membre
kennylucky
  1. Posté le 17/09/2012 à 20:45:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,

J'ai un problème avec mon 806, au ralenti il ne tourne pas bien, par moment elle a des ratées en roulant, ça lui arrive de caler, le K s'allume. Le porte filtre a été nettoyé, on a débranché la vanne OGR, sans succès. Si vs avez eu des problèmes semblables, merci de ns communiquer vos idées, vos expériences.

Merci pour vos réponses.

Kenny

Sujets relatif
Profil : Pilote assidu
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 17/09/2012 à 21:02:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour
sur le mien, j'ai eu des problèmes dans le même style(restait accéléré à 1500t, micro ratés, voyant k), et après un passage à la valise, le défaut était: "défaut position capteur pédale".
pour ma part, j'ai mis du produit à contact dans la prise de ce capteur et depuis niquel (mais il roule que de temps en temps).
caloumthai a eu également des problèmes sur le sien et c'était un fil de coupé qui faisait mauvais contact sur le même capteur.
donc commences par vérifier ce capteur, capot ouvert, de face, il est sous la baie du pare brise à gauche, c'est le capteur rotatif qui tourne quand tu appuies sur la pédale.
Message édité par gegeO8 le 17/09/2012 à 21:03:26
Profil : Nouveau membre
toto63700
  1. Posté le 16/03/2017 à 14:26:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous voila j'ai racheter un moteur de XM 2.1 Td et je me sui apercu qu'il y as une fixation de la pompe de clim sur le carter d'huile qui es fendu y' t'il un risque de fuite?Quelqu'un pourrai me renseigner svp merci

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 16/03/2017 à 22:07:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir
si tu y fixes un compresseur de clim, il vaut mieux remplacer le carter en effet, si la patte-support casse, tu risques de fissurer ou de casser le carter moteur (donc perdre l'huile et casser le moteur) ; ou si le compresseur de clim se décale, ça va casser ta courroie d’accessoires, elle pourrait se prendre dans la distribution voisine et casser la courroie de distribution, avec les conséquences que l'on connaît


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
mon ventilateur ne se declenche pas 5
probleme turbo zeta !!!!!peut etre . 2
VEntilateur en panne 0
es que c le turbo qui fuit ou pas 0
décollement tissu du plafond 6