Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

407 Clignotants défaillants / aucune ampoules grillèes

 

Il y a 117 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

407 Clignotants défaillants / aucune ampoules grillèes

Prévenir les modérateurs en cas d'abus 
n°566965
407407407
Profil : Nouveau membre
407407407
Marques - succès bronze nombre de vues
  1. Posté le 04/09/2012 à 20:24:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour , j'ai un soucis avec ma 407 le message "Clignotant(s) défaillants" s'affiche sur le gps suivi de "Aucune

ampoules grillèes" contrôle visuel OK tout fonctionne et j'ai pas d'attelage ,si une personne a eu le meme soucis

merci de me dire la raison de cette panne.

Sujets relatif
n°566970
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/09/2012 à 20:33:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
regarde les masses sur tes feux  ;)

n°566972
407407407
Profil : Nouveau membre
407407407
Marques - succès bronze nombre de vues
  1. Posté le 04/09/2012 à 20:36:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut , merci de ta réponse mais y'en à -t-il pas 1 en particulier :-) comment sont faites les masses dessus ?y'a un fil à la caisse ?

Publicité

n°566975
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/09/2012 à 20:40:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui regarde tes connecteurs et tu devrai comprendre  ;)

n°566982
407407407
Profil : Nouveau membre
407407407
Marques - succès bronze nombre de vues
  1. Posté le 04/09/2012 à 20:48:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok je regarderais ça en tout cas merci céd c'est gentil.

Publicité

n°567041
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 04/09/2012 à 22:50:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
pas de quoi

n°567830
freddy 44
si tu peu le faire! je peu osi
Profil : Apprenti confirmé
freddy-44
Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 07/09/2012 à 21:00:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour moi j'avais le même problème , et après beaucoup de recherche , j'ai trouvé qu'il fallait mètre un peu de w40 dans les connectiques des feux et plus de problème , enfin une autre fois j'en et remis et plus rien .
si sa peu t'aider .

n°602231
BNNUNO78
Profil : Nouveau membre
bnnuno78
  1. Posté le 24/01/2013 à 08:19:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour, moi même soucis. Quand je tourne à droite sans mettre le clignotant le message s'affiche et quand je met le clignotant il clignote trés vite...... Et le beep beep du message qui s'affiche dès que je tourne à droite commance à être très pénible....

n°605180
Gwen53000
Profil : Nouveau membre
gwen53000
  1. Posté le 03/02/2013 à 15:41:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai le meme probleme.. ou bien il m'indique feux stop arriere gauche defaillant.. alors que tout est ok ! on ma parlé de la platine du feux arriere gauche qui serai HS . maladie de 407 d'apres le garage

n°608693
atomik781
Profil : Membre
  1. config
atomik781
  1. Posté le 15/02/2013 à 12:23:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
La solution est qu'il faut changer les platines porte-ampoules arrières

n°616811
bbjo76
Profil : Nouveau membre
bbjo76
  1. Posté le 16/03/2013 à 00:40:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Binsoir essayer WD40 sur les fiche il nettoi et il protège contre l'humidité


---------------
salut a tout le monde
n°689961
icare114
Profil : Nouveau membre
icare114
  1. Posté le 11/01/2014 à 11:45:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Après lecture du forum j'ai mis de la bombe anti humidité sur le connecteur et le problème a disparu. Pour combien de temps? On verra;
Bonne année à tous et merci pour vos précieux conseils.

n°690097
foreur33
Profil : Apprenti confirmé
  1. config
foreur33
  1. Posté le 12/01/2014 à 00:19:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir, ilfaut rajouter des masses sur les platines arriere,je l ai fait et plus de probleme voici le lien
référence au fil de discussion sur :
http://peugeot-407.forumactif. [...] le-arriere

Publicité

n°690100
foreur33
Profil : Apprenti confirmé
  1. config
foreur33
  1. Posté le 12/01/2014 à 00:26:10  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
n°690102
foreur33
Profil : Apprenti confirmé
  1. config
foreur33
  1. Posté le 12/01/2014 à 00:29:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il faut taper sur le deuxieme lien tout est tres bien expliqué, avec photos bonsoir a tous et bonne annee a tous

n°690960
redouanel
Profil : Nouveau membre
redouanel
  1. Posté le 15/01/2014 à 13:13:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bjr a tous possesseur d une 407 sw annee 2007 1.6hdi 230000km elee m indique feux de position ampoules ,un truc de se genre la mais elle fonctionne parfaitement ma question est en faisant la manip des feux arriere comme le precise foreur(bien que se soit tres sympa de sa part et tres bien expliquer)est ce que cela reglera se blem des feux avant merci d,avance

n°4210587
celmar29
Profil : Nouveau membre
celmar29
  1. Posté le 18/01/2016 à 11:02:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
J'ai un souci avec les clignotants de ma 407sw; ils ne fonctionnent plus lorsque j'actionne la commande pourtant les warning marchent. La panne a été progressive.
Merci de m'aider !
Message cité 1 fois
n°4210646
romuald284
Profil : Nouveau membre
romuald284
  1. Posté le 18/01/2016 à 17:24:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

celmar29 a écrit :

Bonjour,
J'ai un souci avec les clignotants de ma 407sw; ils ne fonctionnent plus lorsque j'actionne la commande pourtant les warning marchent. La panne a été progressive.
Merci de m'aider !
Afficher plus
Afficher moins



Commence par contrôlé les fusibles et relais. Il me semble que les warning sont séparé de ceux des clignotants.

n°4369387
bcros
Profil : Nouveau membre
bcros
  1. Posté le 30/09/2017 à 08:08:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Les defaut clignotant et stop disparaissent apres avoir rajouter un fil de masse jusqu'a la platine...
Maintenant, je sais qu'il y a une sécurité active en plus des fusibles sur la 407...
Et je pense recuperer les messages ODB bientot, ca aidera bien.
Un grand merci a ceux qui ont posté la solution.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Courroie accessoires cassée voiture veut pas demarrer 9
capteur de pression différentielle ou trouvé 2
démarreur qui fonctionne quand il veut 1
catalyseur 6
407 bva qui fait des siennes !!! 1