Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Témoin Anti pollution allumé à cause d'un changement de sans plomb ??

 

Il y a 1377 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Témoin Anti pollution allumé à cause d'un changement de sans plomb ??

Prévenir les modérateurs en cas d'abus 
n°560659
aznmanson
Profil : Membre confirmé
aznmanson
Posté le 12-08-2012 à 01:03:04  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour, alors voilà tout à l'heure en rentrant le témoin d'anomalie anti pollution de ma 307CC s'est allumée.

C'est donc la première fois que je vois cela...
Après avoir cogité un peu , je me remémore que le matin j'avais fait un demi plein de sans plomb 95 , alors qu'il restait 1 barre de sans plomb 98 dedans et que je roulais depuis longtemps au Sans plomb 98...

Ma question est la suivante :
Est ce que le fait d'avoir changer "brusquement" de carburant peut générer ce défaut d'anti pollution ..?

Merci beaucoup [smileyperso

n°560685
pepere36
Profil : Pilote pro
pepere36
Posté le 12-08-2012 à 11:25:41  answer
Prévenir les modérateurs en cas d'abus
 

aznmanson a écrit :


Bonjour, alors voilà tout à l'heure en rentrant le témoin d'anomalie anti pollution de ma 307CC s'est allumée.

C'est donc la première fois que je vois cela...
Après avoir cogité un peu , je me remémore que le matin j'avais fait un demi plein de sans plomb 95 , alors qu'il restait 1 barre de sans plomb 98 dedans et que je roulais depuis longtemps au Sans plomb 98...

Ma question est la suivante :
Est ce que le fait d'avoir changer "brusquement" de carburant peut générer ce défaut d'anti pollution ..?

Merci beaucoup [smileyperso

Salut!

Logiquement ton calculateur est adaptatif, il a une plage de réglage assez importante, mais il peut arriver qu'un changement rapide de carburant fasse çà, surtout avec e10 ou e85!!  :p

S'il ne s'est pas éteint, tu peux essayer de l'avoir en débranchant ta batterie et en faisant toucher les fils + et - pour vider les condensateurs de mémoire, çà peut éteindre les voyant défauts, mais le défaut "profond" restera marqué jusqu'au prochain passage à la valise de diagnostique!!  ;)

n°560744
aznmanson
Profil : Membre confirmé
aznmanson
Posté le 12-08-2012 à 18:55:11  answer
Prévenir les modérateurs en cas d'abus
 

Bon j'ai essayé comme tu as dit de débranché les batterie et faire toucher les fils + et - afin de vidé les condos...Mais non le voyant est toujours là...  :(

Sinon, est ce que ce voyant peut disparaitre à l'avenir quand je repasse en SP98 ... ou il faudra obligatoirement la valise pour le supprimé ... ?

mood
Publicité
Profil
Posté le 12-08-2012 à 18:55:11  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°560782
pepere36
Profil : Pilote pro
pepere36
Posté le 12-08-2012 à 20:57:55  answer
Prévenir les modérateurs en cas d'abus
 

aznmanson a écrit :


Bon j'ai essayé comme tu as dit de débranché les batterie et faire toucher les fils + et - afin de vidé les condos...Mais non le voyant est toujours là...  :(

Sinon, est ce que ce voyant peut disparaitre à l'avenir quand je repasse en SP98 ... ou il faudra obligatoirement la valise pour le supprimé ... ?

Essaye, ùais très peu de chance qu'il s'éteigne au prochain plein, tu en seras surement quitte pour une valise!!  ;)

Sur ma 607 çà m'arrive de temps en temps quand je passe du sp95 au e85 trop vite, le voyant reste allumé et il faut la valise pour l'éteindre!!  :p

Du coup çà fait 6 mois qu'il est allumé, on s'habitue!![smileyperso

n°561487
aznmanson
Profil : Membre confirmé
aznmanson
Posté le 15-08-2012 à 19:56:31  answer
Prévenir les modérateurs en cas d'abus
 

bon bha je vous tiendrais au courant que j'aurais remis du Sans plomb 98 dans les veines de ma 307CC...  ;)

n°566254
aznmanson
Profil : Membre confirmé
aznmanson
Posté le 02-09-2012 à 03:50:42  answer
Prévenir les modérateurs en cas d'abus
 

Bon, ba j'ai fait passé a la valise chez un centre auto, le témoin est partis ... mais est revenue le lendemain après avoir rouler une 30ène de KM ...
:s

C'est normal ou ...?
Merci de votre aide !!

mood
Publicité
Profil
Posté le 02-09-2012 à 03:50:42  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°566263
pepere36
Profil : Pilote pro
pepere36
Posté le 02-09-2012 à 08:44:10  answer
Prévenir les modérateurs en cas d'abus
 

aznmanson a écrit :


Bon, ba j'ai fait passé a la valise chez un centre auto, le témoin est partis ... mais est revenue le lendemain après avoir rouler une 30ène de KM ...
:s

C'est normal ou ...?
Merci de votre aide !!

Hello!

Quand ils t'ont éteint le voyant, ils ont trouvé quoi comme code défaut??  :p

Parce que là, ce n'est plus une histoire d'adaptation au carburant, il y a un autre souci!!  ;)

n°571950
aznmanson
Profil : Membre confirmé
aznmanson
Posté le 24-09-2012 à 22:38:21  answer
Prévenir les modérateurs en cas d'abus
 

C'est bon je suis retourné voir le garagiste et le code défaut est

P0410 Système d'injection d'air secondaire.

Il a supprimé le défaut ... Sa fait 2 jours et j'ai roulé au moins 100Km.. Aucun témoin ne sait rallumé....
(Pour l'instant je suis content ...  :) )

n°573529
aznmanson
Profil : Membre confirmé
aznmanson
Posté le 30-09-2012 à 02:17:52  answer
Prévenir les modérateurs en cas d'abus
 

Bon ba le témoin c'est rallumé ... .__."
f**k !!

n°590321
akselsell
Profil : Nouveau membre
akselsell
Posté le 06-12-2012 à 17:22:46  answer
Prévenir les modérateurs en cas d'abus
 

J'ai une belle 307 la 02 L 90 DIESEL Année 2004 le matin je frappe 2 ou 3 fois pour que le moteur sera en marche ??? le reste de la journée pour un care de tourt seulement

n°603547
aznmanson
Profil : Membre confirmé
aznmanson
Posté le 29-01-2013 à 07:38:37  answer
Prévenir les modérateurs en cas d'abus
 

Bon le témoin était du a une bobine d'allumage défectueuse... !!!

Après changement, le témoin c'est éteint ... !

mood
Publicité
Profil
Posté le 29-01-2013 à 07:38:37  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

»

Témoin Anti pollution allumé à cause d'un changement de sans plomb ??

 

Sujets relatifs
Problème changement de vitesseRajout prise allume cigare
Anomalie anti pollutionTémoin moteur orange + anomalie anti pollution
partner 2.0 hdi temoin allume et perte de puissanceChangement neiman cause clé coincée
Ralenti Irregulier au demarrage a froid + temoin Kpeugeot 106 1.5D témoin batterie allumer au ralentie
question témoin de chauffe + jauge a huileTémoin airbag cliniote et témoin ceinture reste allumé
Temoin batterie lors de l'allumage du poste radio...Peugeot 106 1.4 problème témoin batterie + direction assistée
coupure d'accélérateur et témoin esp/asr 407 SWTémoin de pression d'huile
sans plomb 95 e10 est il compatible avec une 309 1l1 
Plus de sujets relatifs à : Témoin Anti pollution allumé à cause d'un changement de sans plomb ??

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
307 1.6 16s problemes connus 17 12-09-2012 à 15:10:55
futur achat d'un CC ! ! ! ! 131 30-11-2012 à 19:05:09
Conseil achat 307 27 11-08-2012 à 12:00:45
plus de puissance malgré le nettoyage du FAP 2 06-08-2012 à 15:29:32
307 XR de finition XS sur les papiers 1 05-08-2012 à 12:53:23