» » »
»

probleme de pompe de gavage

 

Il y a 1084 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

probleme de pompe de gavage

Prévenir les modérateurs en cas d'abus 
n°548108
307 hdi sw 2.0 110ch
Profil : Nouveau membre
307-hdi-sw-2-0-110ch
  1. Posté le 01/07/2012 à 16:26:15  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
bonjour jai un probleme avec ma 307 sw hdi 2.0 110ch, quand je met le contact ma pompe de gavage marche en continue , ma voiture a du mal a demarrer , dés que j'arrive a la demarrer je l'eteint et j'essaie de la remette en route elle veut plus , mai le proobleme c'est que meme la cléf enlevé , la pompe de gavage tourne toujour .

est ce que quelq'un pourrait me dire quel est la cause du probleme,  :??:

merci d'avance ,
Message cité 1 fois
Sujets relatifs
n°549056
sg1488
Profil : Nouveau membre
  1. homepage
  2. config
sg1488
  1. Posté le 03/07/2012 à 13:34:24  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
BM34 HS

n°556695
ala_topo
Profil : Nouveau membre
ala_topo
  1. Posté le 27/07/2012 à 17:58:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
SALUT ;
j' ai fait des recherche sur internet , la première des chose il faut changer le relais de pompe de gavage . car il ne fonction plus parce que la pompe marche meme la voiture n'a pas de contact .

n°556940
ceazo
Profil : Membre confirmé
  1. homepage
ceazo
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 28/07/2012 à 15:58:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

307 hdi sw 2.0 110ch a écrit :


bonjour jai un probleme avec ma 307 sw hdi 2.0 110ch, quand je met le contact ma pompe de gavage marche en continue , ma voiture a du mal a demarrer , dés que j'arrive a la demarrer je l'eteint et j'essaie de la remette en route elle veut plus , mai le proobleme c'est que meme la cléf enlevé , la pompe de gavage tourne toujour .

est ce que quelq'un pourrait me dire quel est la cause du probleme,  :??:

merci d'avance ,



Salut

Si tu cherche un coup de main pour demonter ta pompe de gavage je peut t'aider [smileypersocar aujourd'hui je les demonter ces pas tres compliquer.Moi j'ai du demonter car je penser que mon probleme d'aiguille a essence qui m'indique pas a tous les cous l'essence vener de la,mais pas du tous .[smileyperso...


---------------
Peugeot 307 hdi / avic f900bt
Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Accoups à l'accelération sur 307 HDI 136 23 24/10/2012 à 22:52:39
Avis sur Peugeot 307 1.6 essence 110ch BVA 7 01/07/2012 à 19:20:54
Soufflet 307 0 26/06/2012 à 17:20:29
ma 307 sw hdi 136 ne démarre plus à chaud! 1 03/07/2012 à 13:14:40
Vibration pédale embrayage tres importante 12 09/11/2012 à 06:22:01