» » »
»

panne seche sur 306hdi panne introuvable.

 

Il y a 863 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

panne seche sur 306hdi panne introuvable.

Prévenir les modérateurs en cas d'abus 
n°506123
damien2542
Profil : Nouveau membre
damien2542
  1. Posté le 23/02/2012 à 16:43:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour a touts voila je pocède une 306 hdi de 1999 depuis plus 1 an. jamais u de soucis avec, (roulais) très bien malgré ces 240000 km...

Ayant des connaissance en mécanique j'ai toujour fait mes réparations moi meme sur quelquon véhicule, je decide de fair le changement de la distribition. Tout se passe très bien, redémarer o car de tour sans trou impécable, pluto satisfais du boulot...

2 semaine se passe, toujour satisfais aucun problème. Mais voila je ne l'ai pas utiliser pendant 2 jours, jarrive pour la démarrer elle ne voulais pas démarrer, ayant bien insister sur le démarreur sans résultat, je la rentre o garage met la batterie en recharge puis fi le controle des différente panne courante sur les 306 hdi. Le commencement d'un lomg casse tete...

Je regarde en premier le circuit de gasoil basse pression, aucun soucis pompe gavage bien alimenter, arriver du go jusqua la pompe hp et entré injecteur. je regarde le relais double aucune défallance pas de fil a moitier couper ou cramer. Je controle les bougie de préchauffage alimenter et chauffe normalement. Regade le filtre go rien bien propre, pas limaille.. Je refais un teste pour démarrer toujour rien, meme pas un semblant ni brouter une seule fois..
Je fais appel a un ami qui possede une valise pensant trouver un défault, sans résultat, juste défault batterie a force de tirer dessus.
Ayant une casse près de chez moi et bien sympa, il me prete different capteur pour tester, (capteur de phase, les 2 capteur sur le rail, capteur haut débit go sur la pompe injection, point mort haut...) Je procède au échange un par un ( ou cas ou) aucun résulta...

Donc jusque ici arriver du gazoil ok, tout mes capteur sont bon et toujour aucun défault a la valise, et aucun voyant o tableau de bor. Elle ne veut toujour rien s'avoir... Commence a désespérer de lemmener dans un garage..

Jespere que mon cas interresera du monde... en nattente de vos réponse merci a tous..

Sujets relatifs
n°506127
ced079
moi
Profil : Routard confirmé
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 23/02/2012 à 17:07:34  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
le démarreur tourne comme il faut?

n°506130
damien2542
Profil : Nouveau membre
damien2542
  1. Posté le 23/02/2012 à 17:17:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
slt merci de ti interreser.
oh oui il entraine le moteur pas de soucis.

Publicité

n°506195
ced079
moi
Profil : Routard confirmé
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 23/02/2012 à 20:42:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
et tu l'as passé avec une valise peugeot ou un multimarque?

ça ressemble à un pb de clé, bizarre que tu n'es pas d'alerte au tableau de bord type antidémarrage défaillant ou autres......

n°506207
damien2542
Profil : Nouveau membre
damien2542
  1. Posté le 23/02/2012 à 20:55:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
avec une valise multimarque, la valise peugeot je l'ai que le wee ken prochain..

on ni a penser aussi o pb des clé, la valise multimarque l'aurai indiqué, j'ai essayer avec les double pareil rien. et comme tu dit bizard car aucun voyant allumer et tout fonctionne correctement sauf la mise en marche du moteur..

Publicité

n°506353
ced079
moi
Profil : Routard confirmé
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/02/2012 à 14:09:36  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
peut etre l'électrovanne codée alors, mais bon ça ressemble fortement à un soucis de batterie/démarreur quand meme, à suivre alors......

n°506775
invitgitan​666
Invité
  1. Posté le 25/02/2012 à 23:30:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
bonsoir verifi la couroie de distribution a mon avis elle a sauté

n°535447
damien2542
Profil : Nouveau membre
damien2542
  1. Posté le 22/05/2012 à 17:08:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour n'ayant pa u le temps de me remetre apres cette (s...) voiture..
Elle en n'ai toujour o meme point. sur cale.. HELP
recherche désepérément a la remetre en route..

La couroie de distri na pas bouger, reférifier a 3 reprise... et batterie démarreur sont correct...

Je voudrai savoir si la pompe de gavage doit gaver jusquau injecteur ou gaver jusqua l'entré de pompe hp?!??

n°536434
matt9443
Profil : Apprenti confirmé
matt9443
  1. Posté le 24/05/2012 à 21:53:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonsoir,
Si tu as la valise diagnostic contrôle la pression rampe. Tu dois avoir 200 bars. Si c'est pas le cas, suspecte ta pompe HP (Hs, ou pas en phase avec un capteur)

n°536519
ced079
moi
Profil : Routard confirmé
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 25/05/2012 à 09:38:51  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
jusqu'aux injecteurs  ;)

n°540942
MEZCAB
Profil : Nouveau membre
mezcab
  1. Posté le 09/06/2012 à 03:47:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
salut j'ai eu le meme probleme sauf que je pense que cela vient du calculateur car tout est allumer mais pas moyen de demarrer meme pas un petit broutage ou autre !!

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
306 HDi qui ne s'éteind plus 8 27/02/2012 à 08:56:44
autoradio ne se r'allume plus 2 21/02/2012 à 22:18:00
Quelque questions 5 06/03/2012 à 12:03:19
Centralisation a distance 1 21/02/2012 à 22:29:31
Faisceau 306 1.6l essence URGENT SVP 43 28/12/2012 à 13:26:34