Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

206 1.1L de 1999 ne démarre plus

 

Il y a 1340 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

206 1.1L de 1999 ne démarre plus

Prévenir les modérateurs en cas d'abus 
n°501721
dadum974
Profil : Apprenti confirmé
dadum974
Posté le 08-02-2012 à 04:36:56  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour ,

depuis 3 jours, ma 206 1.1L essence de 1999 ne démarre plus.
quand je lance le démarreur, le moteur se lance aussi tant que je tire sur le démarreur puis s'arréte avec un grand bruit en sortie de pot.
1l y a de l'essence, les bougies sont changées, et j'ai mis du " pshitt pshitt" dans le collecteur d'admission un produit nettoyant les injecteurs "intake cleaner EGR" de marque Marly.

alors si vous connaissez ce probléme et la solution ...je suis preneur !

je penche pour un pb électrique, j'ai vérifié les fusibles mais où sont les relais ? je sais que la 1.1L de 60CH est trés basique....mais quand même !!
si vous avez des photos, merci

je dois dire que j'avais posté le 24/01 dans le forum des problèmes de 206 mais depuis juste une seule réponse pour vérifier le capteur PMH....et ce malgré les rappels polis , pas d'autres solutions proposées.

donc peut etre qu'ici , j'aurais plus de chance.

merci d'avance
n°501722
dadum974
Profil : Apprenti confirmé
dadum974
Posté le 08-02-2012 à 04:45:37  answer
Prévenir les modérateurs en cas d'abus
 
j'ai oublié de dire que la titine est une jeune vieille car si elle a 13 ans elle n'a que 81000kms....
j'ai changé aussi la bobine d'allumage mais rien n'y fait...
ici à la Réunion, il pleut fort en ce moment ( c'est l'été) donc l'humidité est forte, est ce la cause ?alors que le moteur a eu le temps de sécher
ça ressemble au sujet précédent de Dam's 33 !!!
n°501782
FSKT
Profil : Nouveau membre
fskt
Posté le 08-02-2012 à 13:40:02  answer
Prévenir les modérateurs en cas d'abus
 
Le filtre à air est sec?
mood
Publicité
Profil
Posté le 08-02-2012 à 13:40:02  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°501793
dadum974
Profil : Apprenti confirmé
dadum974
Posté le 08-02-2012 à 14:34:58  answer
Prévenir les modérateurs en cas d'abus
 
bonjour FSKT

oui , le filtre à air est sec et le conduit avant le collecteur d'admission aussi.
il faut dire que j'ai déjà eu une panne moteur à cause de l'humidité en roulant sous fortes pluies, donc j'ai bien protégé tout le systéme arrivée d'air.

voilà ,je penche tjs sur ces fichus relais....mais où sont-ils ? j'ai juste trouvé celui du klaxon ds la boite fusibles coté moteur !!
n°501797
FSKT
Profil : Nouveau membre
fskt
Posté le 08-02-2012 à 15:12:56  answer
Prévenir les modérateurs en cas d'abus
 
Si la bobine a été changée et les bougies aussi, on élimine déjà ce genre de problèmes récurrents.
Maintenant d'après les réparations que tu as faites il devrait tourner.

Les deux problèmes que je verrais là comme ça :
- la tête de delco (humiditée) => tu en as peut être plus finalement sur les moteurs de cette génération...
- l'arrivée d'essence

EDIT : J'ai lancé une petite recherche et il semblerai qu'il y ai une sonde de T° d'injection. Elle gère la quantité d'essence. Ca peut être une autre piste. Concernant ton capteur par contre, je n'ai pas d'idées...

Message édité par FSKT le 08-02-2012 à 15:27:55
n°501843
dadum974
Profil : Apprenti confirmé
dadum974
Posté le 08-02-2012 à 18:38:39  answer
Prévenir les modérateurs en cas d'abus
 
non ,plus de delco et pour la sonde de T°, c'est une bonne idée mais ça se trouve où ?
j'avais vérifié l'arrivée d'essence, c'est ok, la pompe débite.
peut etre aussi le bidule à capuchon rouge (....à inertie)qui permet de relancer l'essence aprés un choc, mais je ne sais pas le vérifier, tu sais toi ?
en tout cas ,merci de t'occuper de mon pb, ça fait plaisir aprés les jours de silence radio sur l'autre forum
mood
Publicité
Profil
Posté le 08-02-2012 à 18:38:39  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°502405
dadum974
Profil : Apprenti confirmé
dadum974
Posté le 10-02-2012 à 08:47:49  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour à tous

je reviens la dessus, pour soumettre aux spécialistes une question sur la batterie.

même si la batterie lance bien le démarreur ,est il possible que l'ampérage débité soit insuffisant pour lancer le moteur ?

la batterie est en 12V 50Ah 360A, elle a 5 ans.

aprés une recharge de plus de 12h, le chargeur reste au rouge (charge faible ) et la tension aux bornes est de 12.7 V et diminue déjà à 12,5 V , 3 h aprés au repos

voilà, merci d'avance
n°502607
FSKT
Profil : Nouveau membre
fskt
Posté le 10-02-2012 à 21:06:39  answer
Prévenir les modérateurs en cas d'abus
 
La sonde se trouve derrière le moteur d'après ce que j'avais vu. (à voir sur le bouquin technique).
Normalement ta batterie est bonne. Si elle lance le moteur correctement y'a pas de soucis.
Un truc tout bête, tu es sur qu'elle tient le ralenti ta voiture? Essaye de le régler à la hausse. Il se pourrait qu'elle soit trop basse et que par conséquent elle cale directement !
n°502678
dadum974
Profil : Apprenti confirmé
dadum974
Posté le 11-02-2012 à 05:17:01  answer
Prévenir les modérateurs en cas d'abus
 
salut FSKT

j'ai qd même un doute sur cette batterie car aprés une recharge de+ de 12 h elle ne donne que 12.5V
alors que mon autre batterie sur ford fiesta donne 13.6V aprés recharge.

mais bon à voir ,

pour le ralenti, je ne pense pas que ce soit ça car qd je lance le demarreur, j'ai le pied (léger) sur l'accelerateur donc le moteur devrait se lancer non ?

en tout cas ,merci, et je cherche toujours....j'aime bien ça car pas besoin de la 206 pour l'instant je suis en vacances !! mais aprés ,ça va etre chaud surtout à la Réunion lol !

à +
n°503248
dadum974
Profil : Apprenti confirmé
dadum974
Posté le 13-02-2012 à 05:45:46  answer
Prévenir les modérateurs en cas d'abus
 
salut à tous

je reviens la dessus, car la batterie n'a rien donné donc je penche à nouveau sur le capteur PMH qui est une cause fréquente de non démarrage (lu sur le forum) je sais qu'il se trouve entre moteur et boite de vitesse mais où exactement pour une 206 essence 1,1L 1999.
je n'ai pas trouvé même sous les durites.

si vous savez exactement où c'est et avec une photo ,alors là ce serait super! grand merci aux connaisseurs
n°504773
dadum974
Profil : Apprenti confirmé
dadum974
Posté le 18-02-2012 à 09:46:39  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour,


pour le capteur PMH

aprés controle de défaut d'étincelles aux bougies, je l'ai enfin trouvé sous support de tuyaux au dessus de la BV en limite avec le moteur.
branchement bleu avec 2 fils blanc et vert clair.
il n'y a pas de patte en 1/2 lune mais la partie male du branchement rentre dans une sorte de gros écrou.
faut-il dévisser le branchement de cet écrou ? j'ai essayé mais trop dur et je ne veux pas forcer.
à l'ohmetre, sur les cosses , j'ai l'infini donc je pense HS..il devrait y avoir qq ohms non ?

voilà, j'espère arriver aux bouts des ennuis si on m'aide

merci d'avance
n°505824
dadum974
Profil : Apprenti confirmé
dadum974
Posté le 22-02-2012 à 10:37:01  answer
Prévenir les modérateurs en cas d'abus
 
ouh ouh il y a quelqu'un ?

vraiment pas bcp d'aide la dessus,
ma question est pourtant pas trop difficile

où est exactement le capteur PMH sur une 206 1.1L de janv.1999 et quel tête il a ?
je croyais l'avoir trouvé au dessus de la BV contre le moteur ,mais erreur!

merci
n°508529
dadum974
Profil : Apprenti confirmé
dadum974
Posté le 03-03-2012 à 12:15:57  answer
Prévenir les modérateurs en cas d'abus
 
Bonjour,

et bien ,voilà, PMH changé (pas cher et facile à faire ) et rien de chez rien de mieux!!!!
apres controle des bougies,bobine changée,arrivée d'essence, etincelles aux bougies,batteries fusibles et relais,courroie de distribution......
bon ,alors...reste quoi à controler ?
le calage de la distribution , trop compliqué pour moi ça
le controle des injecteurs, ça aussi trop compliqué et de plus ils ne peuvent pas tomber tous en panne
ah il reste la bête... le calculateur.
à part le regarder de travers ,que puis je faire comme controle la dessus et si je l'améne au garage ; que faire faire au garagiste en excluant son changement ni même l'envoyer en réparation (trop cher vu la valeur de la 206)

voilà les nouvelles questions alors merci d'avance si vous pouvez faire avancer le schmilblick
n°515375
guillaume gti
Profil : Routard
guillaume-gti
Posté le 28-03-2012 à 09:29:26  answer
Prévenir les modérateurs en cas d'abus
 
Si les bougies donnent une étincelle et que l'essence arrive bien en entrée de la rampe d'injection ca commence à se compliquer. Essayes de démarrer puis démontes une bougie pour voir si elle est bien humidifiée d'essence.

Pour la sonde de température d'eau de mémoire elle se trouve sur le côté du moteur mais il ne me semble pas qu'elle puisse mettre le moteur en panne. Elle a un connecteur bleu. Je vérifierais son emplacement sur ma 206 1400 qui est le même que le 1100.

Tu as quoi comme injection? c'est marqué sur le calculateur. Pour le 1400 c'est mageti marelli MM1AP. Peut être pareil pour le 1100?

Tu dit avoir vérifié la distribution. La courroie n'est pas cassée et bien calée?

---------------
éleveur de 205, mais spécialisé dans la race GTI.
mood
Publicité
Profil
Posté le 28-03-2012 à 09:29:26  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Peugeot
»
206
»
206 1.1L de 1999 ne démarre plus
 

Sujets relatifs
[peugeot 206]ma petite s16UGRENT 206 cc problème ESP et ...
206+ phares arriéreBoite automatique 206 1.6 16v
206 broute a 2000t en permanence maintenant elle démarre plusCombien de km avec votre 206
pb feu de recul 206 1.4 hdiAvis consommation 206 1.4 HDI / 2.0 HDI
Compteur 206 1.9dProbleme vitres électriques 406 2.1 TD SV de 1999
206 ou 306[Topic Officiel] Présentation de vos 206
Plus de sujets relatifs à : 206 1.1L de 1999 ne démarre plus

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
{Présentation} Peugeot 206 Pack Line Noir 615 02-01-2013 à 10:46:30
Peugeot 206 la suggestion du tool 2 14-02-2012 à 09:39:01
démarrage peugeot 206 4 06-02-2012 à 20:22:54
206 commerciale de 2006 plus de feux stop 3 06-02-2012 à 13:07:55
bonjour petite question ou pourrait on trouver des par-choc gt 206 3 05-02-2012 à 20:01:53


S'identifier

?