Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

perte de puissance 406 hdi 110 cv

 

Il y a 1023 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page
Auteur
 Sujet :

perte de puissance 406 hdi 110 cv

Prévenir les modérateurs en cas d'abus 
n°496620
bigoudou89
Profil : Nouveau membre
bigoudou89
Marques - succès argent nombre de vues
  1. Posté le 19/01/2012 à 19:21:16  
  2. answer
  1. J'aime1
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

Je possède une 406 hdi 110 cv de 2003, 390 000 km, depuis qql mois j'ai un souci :
j'ai le voyant auto diagnostic moteur qui s'affiche au tableau de bord et l'ordi de bord m'annonce une " anomalie antipollution". De plus j'ai un manque de puissance qui apparait soudainement surtout en côte (je pense que c'est le calculateur qui met la voiture en mode dégradé car je ne peux pas dépasser les 3000 tours/min).
Ce que j'ai fait:
_remplacement filtre à air + filtre à carburant
_nettoyage débitmètre d'air avec du nettoyant freins
_essayer de pousser un peu les rapports en espérant décrasser un peu

Rien a faire, le problème persiste, au début de temps en temps car les voyants disparaissaient mais maintenant ils s'affichent en permanence.
Pour info je faisait quasiment que de l'autoroute avant avec cette voiture et maintenant plus du tout car j'ai acheter une 407 sw pour les grands trajets, le problème et apparu quasiment a ce moment la.
D'autre part, j'ai remarqué comme une légère fuite d'huile sur une espèce de petite vanne papillon qui à l'air d'être commandée par une électrovanne, et a chaque fois que je l'ai démontée puis nettoyée j'avais l'impression que le problème était résolu mais sa ne dure pas longtemps...Je sais pas si cela a un rapport...?
Quelqu'un peut-il m'aider je ne sais plus quoi faire...et j'ai pas trop envie d'aller au garage pour une panne comme sa, la voiture a quasi 400 000 km, et les problème de perte de puissance ont l'air récurrents sur 406 avec bcp de causes possible donc bcp de frais avant de trouver la bonne...
D'avance merci pour vos réponses

Sujets relatif
n°496665
floflo50
Profil : Vétéran confirmé
  1. config
floflo50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 19/01/2012 à 21:28:50  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Electrovan de turbo/egr , egr encrasser ( ca serait bisare comme la voiture fait de l'autoroute) ,débimetre d'air [smileyper​so

n°496673
bigoudou89
Profil : Nouveau membre
bigoudou89
Marques - succès argent nombre de vues
  1. Posté le 19/01/2012 à 21:44:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il y a des tests a faire pour tester les électrovannes? En ce qui concerne le débitmètre j'ai essayé de le débrancher et de rouler mais rien ne change, toujours des pertes de puissances...
est ce que je peux en conclure qu'il est bon?

Publicité

n°497191
floflo50
Profil : Vétéran confirmé
  1. config
floflo50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 21/01/2012 à 21:25:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tu n'a pas une connaissance proche qui a également un 2.0 hdi 90/110 cv pour lui piquer sont débimetre pour essayer? Mais si ca fait la meme chose quand c'est débranché c'est possible qu'il soit en cause. Et peut-étre qu'en + de ca tu ai une electrovan qui merde. Pareil pour l'electrovan si tu a un proche qui a ce moteur la, prend lui son électrovan et essaye la sur ta voiture.

Tu a un manque de patate ou c'est lorsque tu roule tout d'un coup plus de puissance? Elle fume? Fait un bruit bisare?

Ca l'a prise d'un coup? J'ai lu ton truc avec ta vanne/ papillon elle est situé où? tu pourrait mettre des photos de cette piece?

n°497316
bigoudou89
Profil : Nouveau membre
bigoudou89
Marques - succès argent nombre de vues
  1. Posté le 22/01/2012 à 14:30:54  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Eh non j'y avait pensé mais je connait personne pour faire des essais de debitmètre, va falloir que je fasse les casses pour trouver un debitmetre bon marcher (120 € chez oscaro pour un neuf)...
Sinon c'est en roulant que tout a coup plus de puissance, j'ai l'impression qu'elle fume un peu oui dans c'est cas la mais pas de bruit bizarre.
Je t'ai mis une photo de la vanne pap dont je te parlais (la flèche rouge indique la partie qui est grasse:fuite d'huile je pense)elle est sur le circuit de l'intercooler, ainsi qu'une photo de l'EV sur laquelle elle est raccordée(ily en a 3 c'est celle de gauche).
Est ce que je peut je peut inverser l'EV avec une des 2 autres pour faire des essais(si oui laquelle, je crois que celle de droite est celle de l'EGR et celle du milieu le turbo)?
Tu sais a quoi correspond cette vanne papillon sur l'intercooler?
vanne papillonVoir l'image en grand0 voteelectrovanneVoir l'image en grand0 vote

Publicité

n°497396
floflo50
Profil : Vétéran confirmé
  1. config
floflo50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 22/01/2012 à 19:53:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Une fuite dans le circuit de suralimentation est peut-étre a envisager  :??:

Ca serait un papillon qui laisse passer plus ou moin d'aire pour refroidire le turbo.(et pour l'inversement de tes 3 autres éléctrovan je ne vois pas trop, je ne m'avence pas plus pour ne pas dire de connerie et risquer de faire des betises!)

Si quelqu'un de plus renseigner passe par ici, merci de donner un coup de main a notre ami!

n°497415
bigoudou89
Profil : Nouveau membre
bigoudou89
Marques - succès argent nombre de vues
  1. Posté le 22/01/2012 à 21:29:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Cet aprèm j'ai été essayer la voiture sur autoroute: En poussant un peu les rapports (>3000 trs/min), en 5 minutes le défaut diag moteur a disparu puis et réapparu 2minutes plus tard, avec le mode dégradé. Je me suis arreté sur une aire, éteint le moteur une minute, puis reparti la voiture etait plus en dégradé, roulait bien, bcp de fumé au depart, mais toujours le defaut diag moteur + anomalie anti pollution.
Je vois pas ce qui peut faire sa, faut que je vérifie qu'il n'y ai pas de durites abîmés sur le circuit de suralimentation...
en tous cas merci pour tes suggestions floflo50  ;)

n°497427
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 22/01/2012 à 21:57:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
tu as un FAP?  ;)

n°497473
bigoudou89
Profil : Nouveau membre
bigoudou89
Marques - succès argent nombre de vues
  1. Posté le 23/01/2012 à 07:10:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non je ne crois pas c'est un 2.0L hdi 110 cv de 2003 il me semble que uniquement les 2.2L 136cv était équiper de fap a cet epoque...

n°497508
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 23/01/2012 à 13:26:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben j'en suis pas si sur que toi, si tu accépte de me donner le VF3......... sur la carte grise en MP, je pourrai vérifié  ;)

n°497605
bigoudou89
Profil : Nouveau membre
bigoudou89
Marques - succès argent nombre de vues
  1. Posté le 23/01/2012 à 19:31:14  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
excuse moi CED09 en fait je me suis planté elle est de 2001...

n°497827
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/01/2012 à 13:12:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
meme en 2001 pour moi il y a un FAP, donnes moi ton VF3........ et on sera fixé sinon tu vas tourner autour du pot pendant 3 plombes[smileyper​so

pour info c'est ton papillon doseur d'air commandé pneumatiquement par une des électrovannes que l'on voit sur la photo, c'est normal que ce soit un peu gras, car les paliers du turbo laissent toujours passé un peu d'huile qui se retrouve donc au niveau de l'admission d'air  ;)

et oui tu peux inverser les électro pour test mais attention de rebrancher les tuyaux à leurs place

pour moi c'est un pb de FAP à 90%
Message édité par ced079 le 24/01/2012 à 13:15:51
n°497869
floflo50
Profil : Vétéran confirmé
  1. config
floflo50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 24/01/2012 à 18:37:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Mon tuteur m'a expliqué également que c'est normale que le turbo laisse de l'huile/graisse mais ce que je comprend pas c'est que lorsqu'il y a de l'huile dans le turbo, il s'embale normalement !  :??:

Les paliers du turbo on la meme fonction que les palliers de villebrequin? C'est a dire fixer la piece?
Message édité par floflo50 le 24/01/2012 à 18:38:29
Publicité

n°497966
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/01/2012 à 22:32:28  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
non les paliers de turbo sont des roulements, pas pareil que sur un villo  ;)
Message cité 1 fois
n°497971
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 24/01/2012 à 22:38:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
donc effectivement tu n'as pas de FAP sur ton auto[smileyper​so sorry

il faut donc vérifier le circuit de vide mais pour ça il faut un peu de matos, du types mano pour recharger les clim, et faire d'un bout à lautre

sinon enléves la durite d'admission d'air et moteur en route tu mets des coups d'accélérateur et tu vérifies que ton papilllon bouge en fonction de l'accélération  ;)

et tu me dis quoi  ;)

si il ne bouge pas (en gros il reste toujours plein ouvert) faut vérifer que la dépression arrive au niveau du poumon qui commande le papillon

pour info la dépression normale est d'environ 850 mbars

n°498011
5024XN
Profil : Routard confirmé
  1. config
5024xn
Marques - succès bronze messages
  1. Posté le 24/01/2012 à 23:31:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Citation :



j'ai remarqué comme une légère fuite d'huile sur une espèce de petite vanne papillon

Citation :



les paliers du turbo laissent toujours passé un peu d'huile qui se retrouve donc au niveau de l'admission d'air


Salut
C'est pas plutôt le reniflard qui envoie de l'huile ( des vapeurs d'huile) dans les tuyaux[smileyper​so, enfin pour moi c'est plus probable.
Souvenez vous sur vos 205 xad [smileyper​so il n'y avait pas de turbo mais il y avait de l'huile dans les tuyaux et même dans le filtre a air car ils avaient mis le reniflard avant la boite a air[smileyper​so chose qui n'existe plus aujourd'hui[smileyper​soau moins une chose de bien[smileyper​so

Sinon d'accord avec ced079, vérifier le circuit de vide
a+


---------------
t'occupe pas des signaux, met du charbon
n°498036
bigoudou89
Profil : Nouveau membre
bigoudou89
Marques - succès argent nombre de vues
  1. Posté le 25/01/2012 à 07:00:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok ok ben je vais faire le test du papillon ce soir, je te tiens au courant...
en revanche pour le circuit de vide sa va devenir plus compliqué pour moi faut que je vois pour trouver des mano.
en gros il commence ou, et fini ou ce circuit?
A+

n°498074
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 25/01/2012 à 12:56:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il part de la pompe à vide, et va jusqu'aux électrovannes puis jusqu'aux organes commandés, papillon doseur d'air, vanne egr, etc....


et oui, le reniflard aussi amene de l'huile[smileyper​so

Message édité par ced079 le 25/01/2012 à 13:01:47
n°498154
bigoudou89
Profil : Nouveau membre
bigoudou89
Marques - succès argent nombre de vues
  1. Posté le 25/01/2012 à 20:40:58  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut,

alors, je viens de tester le papillon, j'ai debrancher la durite d'admission d'air et moteur allumé :

au repos, vanne complètement ouverte
lorsque j'accélère elle se met a se fermer au bout d'un certain temps
lorsque je décélère elle se ferme rapidement puis s'ouvre quand moteur au ralenti.
de ce coté sa a donc l'air OK en tout cas elle ne reste pas ouverte en permanence...


impossible de me procurer des mano pour verif le circuit de vide, en revanche j'ai inspecté les durites de tous le circuits
(il y a des petits tuyaux rigide et des durites souple de diamètre légèrement supérieur)
et je me suis rendu compte que celle branchée sur le papillon doseur d'air ne tenais pas terrible
du coup je l'ai serrer a l'aide d'un petit colson, et une autre qui était un peu poreuse a un endroit de frottement que j'ai renforcée provisoirement avec du téflon et du chatterton.
Je viens d'aller essayer la voiture, j'ai fait quelques Km tranquil pour monter en température, puis une fois chaude j'ai appuyer un peu plus fort,
a ce moment tous les défaut sont parti (voyant diag moteur + anomalie anti pollution)
et la voiture a l'air de bien répondre.J'éspère que sa va durer...

Tu pense que sa pourrait être sa? Si oui je suis bon pour changer ces petites durites mais je vois pas ou les achetez, t'as une idée?

n°498289
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 26/01/2012 à 01:07:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ben le pb c''est que tu ne peux acheter ces durites que chez peugeot et que c'est un kit complet, ça ne se détaille pas, faut tout changer ou aller en case pour trouver précisement ce qu'il te faut  ;)

et oui une durite poreuse suffit à foutre la merde sur le circuit de vide  ;)

n°498301
bigoudou89
Profil : Nouveau membre
bigoudou89
Marques - succès argent nombre de vues
  1. Posté le 26/01/2012 à 07:05:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
ok ben en tous cas je te remercie pour ton aide[smileyper​so,
je vais voir sa pour les durites et je te tiens au courant en espérant que c'était sa...
A + merci encore  ;)

n°498340
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 26/01/2012 à 13:22:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
y'a pas de quoi, et oui donnes nous des news[smileyper​so

n°500101
Guss
Profil : Membre confirmé
  1. config
guss
Marques - succès bronze messages
  1. Posté le 02/02/2012 à 10:13:08  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ced079 a écrit :

non les paliers de turbo sont des roulements, pas pareil que sur un villo  ;)
Afficher plus
Afficher moins




En générale le turbo sont montés sur pallier, et non sur roulement, la pressions d'huile alimentant le turbo forme une couche d'huile entre l'axe du turbo et la bague exterieur du palier (d'ailleur il ne faut éviter de faire monter en régime le turbo à froid à a cause de ça, car l'huile n'est pas chaude ou la pression n'est pas encore, là, il est également déconseillé d'arrèter le moteur juste après une grosse monté en régime, le turbo va tourner très rapidement et redescende en régime sans qu'il n'y ait de lubrification)

Un turbo usé peut perdre beaucoup d'huile par les palier, par contre en général c'est toujours plus ou moins gras (car justement monté sur paliers)

Message cité 1 fois

---------------
Il n'y a que les imbeciles qui ne changent pas d'avis :-p
n°500169
gewurs08
Profil : Nouveau membre
gewurs08
  1. Posté le 02/02/2012 à 17:54:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour moi je pense que sa serais la vanne EGR qui doit etre encrassé tu la demonte pour la controlé.
Message édité par gewurs08 le 02/02/2012 à 17:54:51

---------------
alias gewurs08
n°500206
floflo50
Profil : Vétéran confirmé
  1. config
floflo50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 02/02/2012 à 19:38:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Guss a écrit :



En générale le turbo sont montés sur pallier, et non sur roulement, la pressions d'huile alimentant le turbo forme une couche d'huile entre l'axe du turbo et la bague exterieur du palier (d'ailleur il ne faut éviter de faire monter en régime le turbo à froid à a cause de ça, car l'huile n'est pas chaude ou la pression n'est pas encore, là, il est également déconseillé d'arrèter le moteur juste après une grosse monté en régime, le turbo va tourner très rapidement et redescende en régime sans qu'il n'y ait de lubrification)

Un turbo usé peut perdre beaucoup d'huile par les palier, par contre en général c'est toujours plus ou moins gras (car justement monté sur paliers)
Afficher plus
Afficher moins



Ah ok!! merci de l'explication! [smileyper​so

n°501630
bigoudou89
Profil : Nouveau membre
bigoudou89
Marques - succès argent nombre de vues
  1. Posté le 07/02/2012 à 21:21:25  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonjour a tous, des petites news de la voiture
pour l'instants plus aucun défauts en vue, j'ai retrouvé sa puissance habituelle,
pour info CED079 effectivement il n'y a que chez peugeot que j'ai pu trouver les durites du circuit de vide.
il y a un kit a 22 euros et j'ai ajouté la durite qui alimente la vanne papillon du circuit de suralim à 9 euros.  ;)
Dans l'Yonne on a autour de -15°C le matin....dur dur le démarrage...[smileyper​so
A bientôt  :p

n°504684
ToroRosso
Profil : Pilote assidu
  1. config
tororosso
Marques - succès argent messages
  1. Posté le 17/02/2012 à 20:31:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
le mieux aurait était de débrancher carrément le boitier papillon ainsi que la vanne egr comme sa plus de souci

n°512034
Poulain8
Aiie !!!
Profil : Nouveau membre
poulain8
  1. Posté le 16/03/2012 à 00:28:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir Bigoudou, pourrais tu mettre des photo des durits que tu as resserré pour finalement changer car j'ai les même symptômes sur ma 406 hdi 110 et j'aimerais vérifier si ce n'est pas la même chose... Merci

n°512035
Poulain8
Aiie !!!
Profil : Nouveau membre
poulain8
  1. Posté le 16/03/2012 à 00:30:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut Bigoudou, merci de ta réponse, en faite j'ai vérifié sur la voiture mais rien tout est Ok pour moi, je connais un garagiste qui ma branché la valise, le résultat a été la capteur de pédale d'accélération ( il se trouve justa a coté du débimètre, c'est la quès branché le cable d'accélérateur)



Le garagise m'a dit qu'il n'était pas sur que ce soit ca, car sa valise lui disais qu'elle n'arivais pas a entrer correctement dans le calculateur....Aujour'dui je suis aller en acheter un a la casse 80 € sa vaut 240 € ht chez peugeot avec reprise de l'ancien, je l'ai monté et c'est toujours pareil je pète un plomb j'ai l'impression de conduire un tracteur, la voiture n'a vraiment plus de puissance...



L'autre jour j'ai également intervertie les vannes que l'on voit sur ta photo, résultat pas de changement, en les remetant a leur places, le voyants avais disparue pas tjr pas de puissance, puis environ 20 km après le voyant s'est ralumé et encore moin de puissance qu'au paravant...



Autre chose, j'ai debrancher la durite d'admission d'air et moteur allumé la vanne reste ouverte au repos en en accélération également...
Pourriez-vous m'aider svp Merci D'avance!

n°512120
Guss
Profil : Membre confirmé
  1. config
guss
Marques - succès bronze messages
  1. Posté le 16/03/2012 à 13:40:16  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Debitmètre et vanne EGR bloqué ouvert ?

as tu verfifié c'est deux élémnents ?


---------------
Il n'y a que les imbeciles qui ne changent pas d'avis :-p
n°514835
Poulain8
Aiie !!!
Profil : Nouveau membre
poulain8
  1. Posté le 26/03/2012 à 12:58:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Comment vérifier ces éléments ?

n°514990
ced079
moi
Profil : Vétéran
ced079
Marques - succès bronze sujets Marques - succès argent messages
  1. Posté le 26/03/2012 à 20:18:56  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
tu créches ou poulain 8  ;)

n°519180
floflo50
Profil : Vétéran confirmé
  1. config
floflo50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 06/04/2012 à 15:21:23  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ah! Superced079man va-t-il r'enfourcher ca vaillante 607 et traverser la france pour venir au secour d'une pauvre 406 hdi? suspence  :d

n°544787
toyota74
Profil : Nouveau membre
toyota74
  1. Posté le 19/06/2012 à 23:26:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Probleme de demarrage a froid sur toyota avensis verso D4D
La vanne egr a ètè remplacer la semaine derniere
la batterie est de 2010
le calculateur et le débimetre a ètè remplacé en 2010
les electrovannes d'entré en 2009
La voiture a 238000 km au compteur
Faut-il reviser la pompe a injection
Message cité 1 fois
n°544873
floflo50
Profil : Vétéran confirmé
  1. config
floflo50
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 20/06/2012 à 13:14:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Tes bougies de prechauffage date de quand  :??:

Publicité

 Page :
1  2  3
Dernière Page
Page Suivante
Page Précédente
Première Page

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
probleme gasoil ne passe pas au moteur 8
fuite échappement 406 hdi 2l 110 0
Jeune permis ..conseil pour acheter une voiture d'occasion 11
Infos sur jantes 406 19
demandèr code radio 406 8