» » » »

»

message Pile télécommande plip usagée ?

 

Il y a 464 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

message Pile télécommande plip usagée ?

Prévenir les modérateurs en cas d'abus 
n°491084
espinado78
Profil : Membre
espinado78
Coupe bronze Marques Marques - succès bronze messages Marques - succès or sujets
Posté le 22-12-2011 à 11:18:00  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour
j'ai une 207 de 2009 1.6 HDI 90ch
j'ai eu message sur  mon obd  " pile télécommande plip usagée "
j'ai fais une petite recherche sur le manuel j'ai trouvé que c"était la pile dans la clé de voiture pour verrouillage

alors j'ai acheté une nouvelle pile  meme référence
j'ai fais réinitialiser la clé pour le télé codage  la télécommande fonctionne bien
mais j'ai toujours le meme message d"erreur
meme après avoir changer la pile
et ca fais 24h

je décider de débrancher la batterie je laisse 5 min
je rebranche  et refais tout  fonctionne  
le lendemain  matin  le message s'affiche a nouveau

je comprend pas comment supprimer se message  ?  quelqu'un a eu ce problème ?
j'attends vos réponse merci  

n°500067
Seb528
Profil : Membre confirmé
seb528
Coupe bronze Marques Marques - succès bronze sujets Marques - succès bronze messages
Posté le 01-02-2012 à 23:05:59  answer
Prévenir les modérateurs en cas d'abus
 
Peut-être qu'il faut réinitialiser l'odb avec un passage chez Peugeot, avec leur fameuse valise... (???)


---------------
528i Pack L
n°500113
denisdenva​n
Profil : Opeliste 2010
config
denisdenvan
Coupe or Marques Marques - succès or sujets Marques - succès or nombre de vues
Posté le 02-02-2012 à 12:33:37  answer
Prévenir les modérateurs en cas d'abus
 
Bizarre, mais je pense qu'il faut enlever la batterie aux moins 15 min.

Si sa fonctionne toujours pas direction Peugeot


---------------
Skoda octavia elegance 18/08/2015 ;)

[:dric c:18] Peugeot 308 féline du 19/05/2014
Publicité

n°775920
savannah19​68
Profil : Nouveau membre
savannah1968
Posté le 17-12-2014 à 17:39:51  answer
Prévenir les modérateurs en cas d'abus
 
J'ai le même problème avec ma 207, je viens de changer la pile plip j'ai réinitialisé ma clé mais je n'arrive pas effacer le message sur le tableau de bord. Qui peut m'aider ? merci de votre réponse.

Publicité

n°776378
minicoco25
Profil : Membre confirmé
minicoco25
Marques - succès bronze messages
Posté le 19-12-2014 à 19:32:19  answer
Prévenir les modérateurs en cas d'abus
 
Bonsoir , j'ai eu ce message cette semaine . Ce soir je suis passé chez mon CC pour changer la pile ; je n'ai pas eu de réinitialisation à faire :jap: (307 1.6 HDI 2007)

n°776471
savannah19​68
Profil : Nouveau membre
savannah1968
Posté le 20-12-2014 à 10:01:58  answer
Prévenir les modérateurs en cas d'abus
 
Merci de votre réponse. Le CC a du faire systématiquement la réinitialisation comme il a changé la plile dans mon cas c'est moi qui ait changé la pile mais ma clé fonctionne c'est le message sur l'ecran que je n'arrive pas à supprimer ! Il y a probablement qqch à faire mais quoi?

Publicité

n°776529
minicoco25
Profil : Membre confirmé
minicoco25
Marques - succès bronze messages
Posté le 20-12-2014 à 14:48:30  answer
Prévenir les modérateurs en cas d'abus
 
:non: changement de la pile au comptoir de l'accueil et je suis reparti sans qu'il ne s'approche de mon véhicule :jap:

n°776563
savannah19​68
Profil : Nouveau membre
savannah1968
Posté le 20-12-2014 à 19:17:15  answer
Prévenir les modérateurs en cas d'abus
 
Publicité
Ok je vais probablement aller chez peugeot si je ne trouve pas. Merci quand même de votre réponse.

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Peugeot
»
207
»
message Pile télécommande plip usagée ?
 

Sujets relatifs
Message d’alerte incompréhensif sur 607 « niveau LR insuffisant »message niveau mini additif gas oil
407 BVA bloquée sur position P et message d'erreurmessage anomalie antipollution
Message "systeme anti-pollution défaillant" sur 308 110chmessage inquietant ?
problème après changement pile télécommande 307Essuie glace arrière qui marche tout seul et plip qui marche plus...
Message "Anomalie antivol électronique"Probleme d' ouverture/fermeture par Telecommande
Message "Système antipollution défaillant" ?message à propos du FAP
Plus de sujets relatifs à : message Pile télécommande plip usagée ?

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Augmentation pression suralimentation 1.6 HDI. 9 25-12-2011 à 15:20:41
207 - accouplement glissière centrale 0 18-12-2011 à 13:22:01
bruit frein arriere 207 2 27-12-2011 à 11:29:41
démontage bougie d'allumage sur moteur essence 207 0 11-12-2011 à 19:18:37
boite de vitesse dur et vous?? 16 31-12-2011 à 21:50:31