Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

807 2.02HDI de 2003 Impossible de démarrer

 

Il y a 1209 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

807 2.02HDI de 2003 Impossible de démarrer

Prévenir les modérateurs en cas d'abus 
n°482066
snulkit
toujours un truc à bricoler
Profil : Membre confirmé
snulkit
Posté le 12-11-2011 à 21:46:20  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour,

j'ai parcouru 2h le forum mais ça ne m'a pas avancé des masse :

J'essaye d'aider un ami qui a un 807 Hdi 2.0 200.000 KM  et très peux de moyens $$$$ ....afin de le réparer

j'explique

d'un jour à l'autre celui -ci démarrait, démarrait plus ....et ici  plus rien depuis 2 semaines ça tourne dans le vide

on a vérifier les durites, pompe de gavage...

le Diesel arrive bien, il y avait des durites foutues dans le circuit

il a redémarré plusieurs fois même avec des durites qui fuyaient un peu

maintenant les durites sont remplacées , il a tourné , roulé et puis il recommence ses caprices : refuse de demarrer

on a tout re-vérifié dans le circuit , le filtre tout ok

aucune erreur sur l'ordinateur a part mode eco (classique), on a changé la batterie , même avec 2 batteries (avec câble de démarrage , rien !)

j'ai maintenant constaté que le relais de préchauffage , l'arrivé positive est cramée et la cosse + d'arrivée pendouillait dangereusement dans le moteur
mais aucune erreur sur l'affichage compteur et ce relais cliquait bien en respcatant un timing de préchauffage  !!!! dingue !!!
ça a l'air d'avoir été un défaut connu chez psa vers 2003 mais jamais remplacé par le réseau  :non:

on en a commandé un nouveau mais vu le forum il y a de forte chance que ce n'est pas ça , ça devrait démarrer sans ça

les T° ambiante varient en belgique de 5 à 12° pour le moment

je suis un habitué du VCDS ( vag com chez vw)

y a t il un équivalent qui lit toutes les erreurs chez psa dans le domaine des passionées automobile


Auriez vous une suggestion sur cette panne ?

merci d'avance


Message édité par snulkit le 12-11-2011 à 21:47:11

---------------
l'entraide permet d'être plus Fort !
n°482087
gegeO8
Profil : Pilote
gegeo8
Posté le 13-11-2011 à 09:51:49  answer
Prévenir les modérateurs en cas d'abus
 

boujour
tu as l'ELM 327 pour lire les codes d'erreurs et le lexia 3 qui est plus complet, les deux sont en vente sur internet (sites chinois pour la pluparts) à env moins de 30€ pour le premier et moins de 100€ pour le second.
pour info, sur le mien (2004) quand je debranche la batterie pour faire un reset, il ne demarre plus apres, probleme d'antidemarrage, je dois fermer les portes avec la télécommande et les réouvrir, et là il démarre


Message édité par gegeO8 le 13-11-2011 à 09:52:39
n°482465
snulkit
toujours un truc à bricoler
Profil : Membre confirmé
snulkit
Posté le 14-11-2011 à 20:41:04  answerconfig
Prévenir les modérateurs en cas d'abus
 

grand merci

un vendeur a conseiller ou eviter  en lexia 3 µ


---------------
l'entraide permet d'être plus Fort !
mood
Publicité
Profil
Posté le 14-11-2011 à 20:41:04  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°482473
gegeO8
Profil : Pilote
gegeo8
Posté le 14-11-2011 à 21:07:51  answer
Prévenir les modérateurs en cas d'abus
 

http://www.greebid.com
ou essaie de contacter ced079 ici ou sur "forum peugeot", c'est un bon

n°482681
jlucm
Profil : Routard confirmé
jlucm
Posté le 15-11-2011 à 15:22:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

Surement à chercher du coté de l'anti-démarrage.
Essaye avec l'autre clé.

Ne sort du mode éco que si le moteur tourne normalement quelques instants. Dans ton cas, vu qu'impossible de faire tourner normalement le moteur, le véhicule reste en mode éco.
Par grave, le mode éco coupe l'alimentation des organes de confort (radio, GPS, phares, ...) et n'empéche pas de faire tourner le moteur.


---------------
Vivre et laisser vivre.
n°482746
snulkit
toujours un truc à bricoler
Profil : Membre confirmé
snulkit
Posté le 15-11-2011 à 19:44:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

Déjà essayé avec toutes les CLéfs :-(
merci du tuyeau
essayé en verouillant :-(

faudra le câble

ce qui est bizzare c'est que rien ne transparait sur le tableau de bord.....


---------------
l'entraide permet d'être plus Fort !
mood
Publicité
Profil
Posté le 15-11-2011 à 19:44:03  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°491225
snulkit
toujours un truc à bricoler
Profil : Membre confirmé
snulkit
Posté le 22-12-2011 à 22:21:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

apres moultes recherches et passage à l'odb,
filtre a mazout  naze qui faisait chuter la pression d'arrivée


Message édité par snulkit le 22-12-2011 à 22:22:21

---------------
l'entraide permet d'être plus Fort !
n°491259
jlucm
Profil : Routard confirmé
jlucm
Posté le 23-12-2011 à 09:36:55  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bien, je retiens la cause du filtre à gazole.

Etait-il bien encrassé, à la vue ?
Bien nettoyé le porte filtre ? présence de limailles ?


---------------
Vivre et laisser vivre.
n°492838
snulkit
toujours un truc à bricoler
Profil : Membre confirmé
snulkit
Posté le 30-12-2011 à 18:02:23  answerconfig
Prévenir les modérateurs en cas d'abus
 

La voiture ne redemarre plus , retour au garage

- A savoir que le capot (4 départ) du boitier du filtre à mazout se corrode , et pose des problème

- le relais de prechauffage a été remplacé

- la voiture demarre a froid avec du start pilot et une fois chaude elle tourne bien !

==>> démontage en cours des bougies de préchauffage qui ont du poser problème car le relais de préchauffage est probablement reste collé et donc elles sont détruites

je vous tiens informé


---------------
l'entraide permet d'être plus Fort !
mood
Publicité
Profil
Posté le 30-12-2011 à 18:02:23  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

»

807 2.02HDI de 2003 Impossible de démarrer

 

Sujets relatifs
petite info ballast xénon 807avis Peugeot 807 2.0 hdi 136
Problème de com2000 sur ma 206 1.4HDI 2003manque de puissance 807 hdi 2 l 110 ch
probleme 807 hdiDémarreur 807, quelle puissance?
Options 807Démarrage à froid impossible
bruit train arrière 807Peugeot 807 2.2 hdi 128chv courroie
807 ou 5008 lequel choisirQuel bon 807 choisir ?
Impossible de démarrer 
Plus de sujets relatifs à : 807 2.02HDI de 2003 Impossible de démarrer

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Essence ou diesel pour peu de kms ? 9 04-11-2011 à 18:17:59
cherche avis sur 807 2.0 hdi 136ch de 2006 4 19-11-2011 à 21:44:44
Avis avant achat d'une 807 BVA svp :) 2 28-10-2011 à 12:50:29
807 version Essence ? 63 21-01-2012 à 18:32:33
acheter un 807 10 21-01-2012 à 18:24:14