Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Systeme anti pollution défaillant

 

Renault : Mammifere Dacia : jack51 Maserati : futur rouge, 1 utilisateur anonyme et 142 utilisateurs inconnus
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Systeme anti pollution défaillant

Prévenir les modérateurs en cas d'abus 
n°438440
jinghis
pour le bonnheur du monde
Profil : Membre chanceux
jinghis
Posté le 12-05-2011 à 18:37:35  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Salut mon ami , est ce que tu  pourra m'aider à résoudre ce problème , merci.
ma 207 1.6 hdi 90 CV année 2009  qui affiche sur l' écran système anti pollution défaillant  avec une baisse de régime à l' accélération  et qui cale au delà de 100 km/h  .  
Remarque lorsque moteur s' éteint , il se rallume au 1er quart de tour sans aucun problème  , mais impossible d'aller au delà de 100km/h .
C'est du à quoi ? et que dois je faire . Grand merci

n°438503
furygan57
Profil : Pilote assidu
furygan57
Posté le 12-05-2011 à 21:28:48  answer
Prévenir les modérateurs en cas d'abus
 

2009 elle doit etre encore sous garantie non ?

n°438794
gilou941
6 cordes addict...
Profil : Routard
gilou941
Posté le 14-05-2011 à 15:18:00  answerconfig
Prévenir les modérateurs en cas d'abus
 

furygan57 a écrit :

2009 elle doit etre encore sous garantie non ?



Bah! tout dépend du mois. Si elle est de janvier jusqu'a avril c'est mort car nous sommes en mai :ange:


---------------
Mégane III 1.9 Dci 130 Fap Dynamique Beige Cendrée
mood
Publicité
Profil
Posté le 14-05-2011 à 15:18:00  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°438837
jinghis
pour le bonnheur du monde
Profil : Membre chanceux
jinghis
Posté le 14-05-2011 à 20:14:40  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour tout le monde . Elle est sous garentie jusqu'au 19 Mai 2011 , C'est à dire d'ici quatres jours .

n°438838
jinghis
pour le bonnheur du monde
Profil : Membre chanceux
jinghis
Posté le 14-05-2011 à 20:14:40  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour tout le monde . Elle est sous garentie jusqu'au 19 Mai 2011 , C'est à dire d'ici quatres jours .

n°438845
azn78
Profil : Membre confirmé
azn78
Posté le 14-05-2011 à 20:52:19  answer
Prévenir les modérateurs en cas d'abus
 

Alors perd pas ton temps

mood
Publicité
Profil
Posté le 14-05-2011 à 20:52:19  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°438869
jinghis
pour le bonnheur du monde
Profil : Membre chanceux
jinghis
Posté le 14-05-2011 à 23:36:33  answer
Prévenir les modérateurs en cas d'abus
 

C'est  drole , tout est rentré,  dans l'ordre sans rien faire , allerte systeme anti pollution défaillant a disparu , aussi la lampe témoin sous forme d'un robinet a disparu de l'affichage elle aussi . Meme le moteur a reprie sa puissance .

n°438916
furygan57
Profil : Pilote assidu
furygan57
Posté le 15-05-2011 à 11:38:13  answer
Prévenir les modérateurs en cas d'abus
 

vas chez peugeot avant que sa ne revienne et que sa te coute !!!

n°439056
azn78
Profil : Membre confirmé
azn78
Posté le 15-05-2011 à 22:58:33  answer
Prévenir les modérateurs en cas d'abus
 

Alors pour info moi sa me la fait plusieurs fois ..

Les 1er fois sa la fait 4 fois dans la semaine puis 1 fois par mois environ et la depuis 2 mois rien!

En gros incitation a passer chez MR peugeot et faire payer un panne qui sera forcement pas la bonne vive la valise :o arnaque du siècle sa :(

Si tu connais quelqu'un qui a une valise effacer les défauts suffit

n°447204
xstfrt87
Profil : Nouveau membre
xstfrt87
Posté le 14-06-2011 à 18:40:12  answer
Prévenir les modérateurs en cas d'abus
 

bjr j ai une 207sw 90 hdi de decembre 2008 et j ai moi aussi le meme bp perte de puissance brusque et meme message antipollution deffaillant avec le voyant. la premiere fois sur la roccade a bordeaux tres sympa comme experience !!! enfin bref arret du vehicule un peu + loin je coupe tout redemarre donc meme message et voyant comme le moteur tourne je continu ma rte 150 klm de mieux apres un arret d une heure je repars et la + de message n y voyant ? depuis j ai fais entre 6 et 800 klm sams bp et la samedi rebelote chez moi a limoges sur le periphe ! et le lendemain ap 3 ou 4 demarage retour a la normale puff  c est quand meme tres tres dangereux  enfin bon peu tu me confirmé stp si il suffit d effacer les defaux d avance merci car moi je ne fais aucune confiance a peugeot limoges

n°447756
jinghis
pour le bonnheur du monde
Profil : Membre chanceux
jinghis
Posté le 16-06-2011 à 01:35:11  answer
Prévenir les modérateurs en cas d'abus
 

Salut tout le monde, pour ce qui est de ce message systeme anti pollution défaillant , et cette perte de puissance du moteur c 'est du à la mauvaise qualité du gaz oil , une fois que j'ai mis un additif pour le TRT et la lubrification des injecteurs ( genre wynn's = 1 flacon de 350 ml dans le reservoir + le plein gaz oil ) tout est rentrer dans l' ordre aprés quelques heures de circulation à bas régime c à d sans dépasser les 80km/h, et ce jusqu'à ce jour .

n°449165
spike62
Profil : Nouveau membre
spike62
Posté le 21-06-2011 à 00:19:53  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir,
J'ai eu le même problème que toi, j'avais acheté ma 307 chez Renault tout allait bien au début mais 4 mois après survint le premier épisode, je ramène la voiture au garage il me demande de la déposer chez Peugeot où elle est restée une douzaine de jour et puis venez récupérer votre bien "c'est une sonde qui ne fonctionnait pas elle a été changée soyez rassuré" une vingtaine de jours après rebelote rePeugeot redelai rerécupération mais cette fois on me dit c'est peut être le calculateur qui coûterait 1000 € si elle le refaisait on le changerait  un mois et demi après rerebelote rerePeugeot  et la elle reste 1 mois et demi heureusement qu'en attendant j'avais un véhicule de courtoisie (je pense à une mésentente entre renault et peugeot participation aux frais) je récupère la voiture et biensûr elle l'a refait et là ils ont récupéré leur véhicule j'en ai pris un autre. Alors bon courage l'ami.

n°491261
les5a
Profil : Membre confirmé
les5a
Posté le 23-12-2011 à 10:54:23  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Ma 207 qui est de mai 2009 vient de me le faire à la sortie des révisions des 40.000 kms. elle a été passée à la malette ce matin et le diagnostique est le changement d'un boitier électronique. Je suis étonné que ce cas n'est pas été recencé par quelqu'un d'autre.  J'attends de voir pour le remplacement et une participation de Peugeot France.


---------------
C8 Exclusive BVA
Anciennement Logan MCV
n°491324
les5a
Profil : Membre confirmé
les5a
Posté le 23-12-2011 à 17:57:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir,
Finallement mon garagiste a procédé au changement du boitier de servitude moteur. A ma charge la main d'oeuvre, soit 32 euros en comptant le temps passé avec la malette, prise en charge de Peugeot de la pièce, 48,90 euros ht. En espérant que celui dure un peu plus longtemps que 2 ans et demi.


---------------
C8 Exclusive BVA
Anciennement Logan MCV
n°502847
chtimi11
Profil : Nouveau membre
chtimi11
Posté le 11-02-2012 à 19:29:53  answer
Prévenir les modérateurs en cas d'abus
 

bonjour a tous . suite a une panne systeme anti pollution defaillant . avec un bon mecano qui a detecte la panne , probleme recurant sur peugeot ,mesurecapacite de la batterie!! et pan! c etait bien celle ci qui commencee a me lacher!! apres un diag +changement batt message disparu . cout des reparations = 120euros.esperant a tous que je vous aurai aidéa ne pas flipper !!! car certain mecano peu scrupuleux vous change sonde vanne egr ou turbo voi pot cata aie!! aie la douille

n°537028
Tartofrez5​8
Profil : Nouveau membre
tartofrez58
Posté le 27-05-2012 à 11:11:01  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour!
Même souci sauf que ma 207 est essence, elle a 2 ans et a passé le CT sans souci . Je vais au garage ces jours ci, heureusement j'ia un garage sérieux et honnête ( si, ça existe ! ) , croisons les doigts !
saletés de voitures, quand ça commence ...

n°538359
Tartofrez5​8
Profil : Nouveau membre
tartofrez58
Posté le 01-06-2012 à 15:08:39  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour ! alors je sais pour moi ! je reviens de chez Peugeot. Sonde de température d'eau, sonde à oxygène, capteur température, liquide à oxygène et liquide de refroidissement ! C m'a coûté 380 euros mais je n'avais pas trop le choix ...
merci à tous en tout cas !

n°545874
herve turbo777
BMW 6 in-line
Profil : Membre confirmé
herve-turbo777
Posté le 24-06-2012 à 16:34:41  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonjour a tout le monde,
Alors perso je te conseillerai de quand même vérifier la vanne EGR on sait jamais ... Ca s'encrasse vite ces m.......es la ! Vu la taille du moteur l'encrassement est accéléré et les performances d'autant plus réduites. Mais la probabilité d'une merde electronique n'est pas a écarter vu que ca survient un peu au "hasard"[smileyperso...


---------------
Gentlemen Drivers
n°603802
WILLY78000
Profil : Nouveau membre
willy78000
Posté le 29-01-2013 à 21:16:27  answer
Prévenir les modérateurs en cas d'abus
 

re bonjours je reviens sur le problème "système antipollution défaillant" avec le moteur qui se coupe.
apres passage chez un garagiste honnête, il s agit bien du BSM (boitier servitude moteur) et du fameux fusible F1.
il m a donc montré où se trouve ce fameux fusible et nous avons vérifier si celui ci avait fondu car il y a des risques de sur_chauffe et donc d endommager le boitier BSM;
le fusible était nickel ,donc aucune raison de changer le boitier!! il suffit de débrancher et de nettoyer un peu les pattes et rebrancher le fusible , vérifier si les messages d alertes du tableau de bord sont parties.
il pourrait s agir d humidité sur le fusible ou de condensation...

le tarif d un boitier est de 167 euro et compter moins d 1 h de main d oeuvre cout total environs 215 euro( le premier garage peugeot voulait me facturer 375 euro alors que dans ce garage il m a juste débranché et rebranché le fusible gratuitement!! )

je vous poste une photo pour que vous puissiez voir où se trouve ce fameux fusible F1

ps: au cas ou vous ne voyez pas la photo du boitier, le fusible F1 est jaune fluo avec le chiffre 02 indiqué dessus, il y a une rangée de 5 fusibles en bas du boitier, c est celui le plus a gauche.IMAG1141Voir l'image en grand0 vote

n°629530
Jeremy 207 le mans
Profil : Nouveau membre
jeremy-207-le-mans
Posté le 10-05-2013 à 18:56:42  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour
Moi aussi j'ai un problème d'anti pollution sur
Ma 207 hdi 1,6l 110cv version le mans mon problème est un peu
Particulier ce défaut ce met que quand les température don assez élever
Je l'ai emmener plusieurs foi au garage pour la passer au diag mais il trouve rien
Moi en attendant j'ai ma voiture qui ne démarre pas une fois que mon Fap a ete régénéré enfin je crois qu il le fait
Préf. Je suis assez embêter, es ce que quelqu un peu m'aider svp.

Merci

n°639203
christelle​66
Profil : Nouveau membre
christelle66
Posté le 14-06-2013 à 17:04:58  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour, je suis belge et je traîne ce problème depuis 2 ans !!! j'en ai marre, entre Peugeot qui avait diagnostiqué un "défaut furtif " au réservoir et d'autres garagistes mettant en cause tantôt le filtre à mazout, tantôt la vanne EGR, j'ai une voiture qui sans prévenir s'arrête au beau milieu de la circulation tant en ville que sur l'autoroute !!!
Le moteur se coupe purement et simplement, après avoir affiché au tableau de bord "filtre anti-pollution défaillant" et parfois en prime un message concernant le niveau d'huile.
Il semblerait qu'un processus de sécurité se met en place pour je ne sais quelle raison et coupe le moteur. Je remarque que c'est plus souvant en été qu'en hiver, le problème a d'ailleurs commencé un jour de grosse chaleur.
Je dois alors couper le contact puis redémarrer, et ça fonctionne... jusqu'à la coupure suivante, parfois très peu de temps après, parfois pas !!! c'est à n'y rien comprendre ! Et quand ça ne redémarre pas tout de suite, je dois ouvrir mon réservoir, j'entends un "pschiit" d'air , je referme et ça fonctionne...
Il doit y avoir un souci d'air dans le réservoir... Je ne vous dis pas le stress quand la voiture se coupe en pleine heure de pointe sur l'autoroute ou en ville dans un tunnel, etc !
Cette voiture est un corbillard ambulant, help !!!
Je vais de ce pas aller vérifier ce fameux fusible ! Merci pour l'info.

n°639215
gegeO8
Profil : Pilote
gegeo8
Posté le 14-06-2013 à 18:19:02  answer
Prévenir les modérateurs en cas d'abus
 

salut
si tu entends un pschitt lorsque tu ouvres ton réservoir, c'est que ta mise à l'air doit être bouchée.
à vérifier

n°650691
Jeremy 207 le mans
Profil : Nouveau membre
jeremy-207-le-mans
Posté le 31-07-2013 à 15:57:16  answer
Prévenir les modérateurs en cas d'abus
 

bonjour a tous

moi mon probleme a ete resolu sa venait du boitier de servitute intelligente de la voiture qui etait foutu est depui plus de message
et la voiture ne sarrete plus quand elle a envie

n°684341
laurentmai​llard
Profil : Nouveau membre
laurentmaillard
Posté le 19-12-2013 à 21:43:54  answer
Prévenir les modérateurs en cas d'abus
 

Salut,

Merci pour ton aide car après cette manip' le signal "systeme antipollution défaillant"ne s'affiche plus. Est ce que cette simple procédure t'as permis de tenir jusqu'a aujourd'hui ou as tu fini par faire d'autres réparations.

Bonnes fêtes!!

n°686411
Johnman
Profil : Nouveau membre
johnman
Posté le 28-12-2013 à 19:05:50  answer
Prévenir les modérateurs en cas d'abus
 

Bonsoir, la voiture de ma femme peugeot 207 1,6 THP 150 affiche ce problème "système antipollution défaillant" aussi depuis 2 jours. Hier soir panne de batterie. La voiture redémarre au 1er coup de booster mais tout le système de chauffage ne fonctionnait plus... Ce matin, elle prend ma 407 et je teste sa voiture. Le message est tjs présent. Après avoir lu des conseils... je pars sur l'autoroute pour la chauffer un peu. Elle semblait totalement bridée pourtant d'habitude les 150 CV ça pousse bien. Au bout de quelques kms je retrouve la puissance. Mais le message et le voyant sont tjs allumés. Je me demande si la batterie ne commence pas à être faiblarde comme indiqué dans un précédent message. Comment peut-on réinitialiser le système sur la 207 essence ? Sur d'autres modèles j'ai vu qu'il y a des techniques. Merci à ceux qui me répondront ! Lundi sinon direction le garage et la valise RTL :-) J'habite Taverny dans le 95 mais dur de trouver un garage fiable et pas arnaqueur ! En avez-vous à me conseiller ? Merci à vous et joyeuse fin d'année tout de même.

n°692400
cnrbs
Profil : Nouveau membre
cnrbs
Posté le 19-01-2014 à 18:41:43  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour à tous,
J ai une 207 SW HDI 92cv achetée neuve en decembre 2010. 52000 km. Jamais de souci. Révisions des 20000 et des 40000 faites à peugeot. Ce matin j'étais à Méribel en Savoie, ma voiture était dans un garage couvert, température légèrement négative la nuit mais sans plus. Je démarre elle s'arrête tt de suite, avec le voyant systeme antipollution defaillant qui s allume et un message sur l'ordinateur de bord "défaillance moteur, à réparer" (j étais un peu distrait et j'avais oublié d'accélérer aussi...). Je redémarre tt de suite, le moteur tourne, le voyant s'allume et le message s'affiche. C'est dimanche, pas de garage ouvert, je me mets en route pour 550 km. Aucun souci pour la conduite, pas de perte de puissance, pas d'arrêt du moteur à 130 sur l'autoroute (ouf...). J'ai fait 3 pauses. La voiture a toujours redémarré directement, avec persistance du voyant et du message les 2 premiers. Au 3e arrêt j'ai mis 20€ de gasoil, disparition du voyant et du message. Toujours aucun souci pour la fin de la conduite.
Donc maintenant plus rien ne s'affiche, tout est normal. Dois-je l'amener chez peugeot pour un diagnostic? J'ai bien peur qu'ils ne trouvent rien... Et je retourne à Meribel la semaine prochaine, je devais prendre ma voiture (pratique pour les skis). Pensez-vous qu'il vaut mieux éviter cela et prendre une autre voiture? J'avoue que l'idée que mon moteur s'arrête net quand je suis entrain de doubler un camion avec une voiture derrière moi me plaît moyennement....
Merci d'avance pour vos réponses

n°705732
papafigus
Profil : Nouveau membre
papafigus
Posté le 04-03-2014 à 13:31:03  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,
Je relance le sujet car j'ai le même problème sur un Partner 1.4L GPL... Suite à une longue période avec la batterie à plat, voyant système antipollution allumé et perte de régime moteur aléatoire.
C'est arrivé la première fois un jour de forte pluie et le problème surgissait après chaque grosses averses (c'est peut-être pas lié mais ça semblait l'être!).

Donc, je voudrais bien contrôler ce fusible F1 mais pas moyen d'y mettre la main dessus...
voici donc la photo de mon BSI !
viewer.php?id=552723IMG1295
Merci d'avance !!

n°705737
papafigus
Profil : Nouveau membre
papafigus
Posté le 04-03-2014 à 13:35:43  answer
Prévenir les modérateurs en cas d'abus
 

Désolé, voici la photo...
http://hpics.li/5b5af5f


Message édité par papafigus le 04-03-2014 à 13:36:24
n°705910
walee59
Profil : Nouveau membre
walee59
Posté le 04-03-2014 à 17:34:32  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

je viens d'avoir le même problème il y a 4 jours.
je l'ai emmené chez Peugeot et ils me disent que c'est
un injecteur défaillant et un capteur de pression de gazole : devis 1400€.
Pourtant, j'ai un doute, lorsque que je lis le bilan du diag je vois que le BSI a un défaut.
Je voudrais avoir avis est ce le BSI ou veulent ils m’arnaquer?

merci

n°706125
papafigus
Profil : Nouveau membre
papafigus
Posté le 05-03-2014 à 10:26:23  answer
Prévenir les modérateurs en cas d'abus
 

Personne pour m'indiquer où trouver ce fusible?
Il ne doit pourtant pas être très compliqué à trouver !

mood
Publicité
Profil
Posté le 05-03-2014 à 10:26:23  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

»

Systeme anti pollution défaillant

 

Sujets relatifs
Anomalie anti pollutionSystème anti pollution défaillant 207 HDI 90
SYSTÈME CONTROLE MOTEUR DEFAILLANT.407 59000 KMVidange, système anti pollution défaillant
"Système anti-pollution défaillant" - Avis aux experts !"Système Anti-pollution défaillant"
système antipollution moteur défaillant2 messages: temperature moteur excessive + systeme antipollution
COMMENT REPARER LE SYSTEME MAINTENANT LA PORTIERE AVANT COTE CONDUCTEUsystème antipollution moteur défaillant
Système ABS et ESP défaillant 
Plus de sujets relatifs à : Systeme anti pollution défaillant

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
pressostat de clim auto 207 peugeot 1 08-05-2011 à 21:55:12
conseil achat 207 5 06-05-2011 à 20:36:37
INTERIEUR COMPLET 207 SPORTY (Sport Pack) 4 04-05-2011 à 18:19:05
probleme de mon peugeot 207 1 07-05-2011 à 18:16:03
probléme sur mon voiture 3 02-05-2011 à 10:25:15