Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

feux stop HS sur peugeot partner

 

Il y a 539 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

feux stop HS sur peugeot partner

Prévenir les modérateurs en cas d'abus 
n°433448
ckris70
Profil : Membre chanceux
ckris70
Marques - succès bronze nombre de vues
  1. Posté le 27/04/2011 à 22:06:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à tous.
Les trois feux stops de mon Peugeot Partner ne fonctionnent pas.
j'ai déjà vérifié les ampoules et le fusible dans la boîte à fusible sous le volant ( le N° 5), tout est ok.
Je me doute bien que quelque chose est hs quelque part pour avoir les trois H.S en même temps mais je ne vois pas quoi!!
merci d'avance pour votre aide

Sujets relatif
n°435259
ckris70
Profil : Membre chanceux
ckris70
Marques - succès bronze nombre de vues
  1. Posté le 01/05/2011 à 21:52:44  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour à tous,
Merci à toute la communauté pour cette aide si précieuse que j'ai reçu  :pfff: pour résoudre mon problème.
Finalement en cherchant bien plus, j'ai appris l'existence d'un contacteur sur la pédale de frein.
Pour le démonter, il suffit d'ouvrir le compartiment des fusibles et découvrir (à droite des fusibles) un accès à la partie supérieure des pédales. Débranchez le contacteur, appuyez sur la pédale de frein puis tirez sur le contacteur pour le sortir de son logement. A ce niveau, ou vous avez de la chance et juste en ouvrant le contacteur (facile avec un tournevis plat), vous grattez un peu les contacts et çà fonctionne normalement; ou pas de chance et il faut changer le contacteur en entier.
Pour remettre le contacteur faîtes les opération en sens inverse.
Voilà, que ceci aide qui cela peu aider.

n°438237
majestic12
Profil : Nouveau membre
majestic12
  1. Posté le 11/05/2011 à 21:50:47  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci d'avoir partagé ton expérience.
Sur quel modèle, de quelle année, ce problème t'es-t-il arrivé ?

Publicité

n°585279
decinois
Profil : Nouveau membre
  1. config
decinois
Marques - succès bronze nombre de vues
  1. Posté le 15/11/2012 à 12:06:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour a tous,
Je recupere ce topic pour ne pas faire de doublon.
Donc, plus de feux stop sur mon Partner 2001.
-Ampoules ok.
-Contacteur pedale de frein ok. (en tout cas apres démontage/grattage contacteurs, il a l'air de fonctionner)
Me reste a verifier les fusibles mais je n'ai pas de chema du boitier (affectation des fusibles). Je les ais tous verifié mais rien d'anormal.
En fait, je les avais deja verifié un par un pour un autre pb il y a quelques temps et depuis plus de lumiere au tableau de bord. Je me demande donc si par hasard je n'aurais pas remis un fusible au mauvais endroit qui m'aurait mis HS le tableau de bord ainsi que les feux stop.
Mon boitier fusibles actuel :

Fusibles partnerVoir l'image en grand0 vote

Si vous avez une idée ou un chema du boitier, je suis preneur.

Clt.
Message édité par decinois le 15/11/2012 à 15:32:37
n°585336
epsilon196​4
Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2012 à 16:07:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Salut, tu as vérifié les fusibles juste à l’œil ou tu les as tester avec un testeur, attention j'ai déjà vu un fusible qui semble bon à l’œil et quand tu le teste il est HS.

Donne les détails de l'auto si tu veux un schéma..

Tu as vérifié les fusibles dans le compartiment moteur (le N° F 33) ?

Message édité par epsilon1964 le 15/11/2012 à 16:18:41
Publicité

n°585338
epsilon196​4
Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2012 à 16:17:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Fusibles du compartiment moteur Parthner année 2000

60073_Doc_122_517loVoir l'image en grand0 vote
Message édité par epsilon1964 le 15/11/2012 à 16:22:44
n°585342
decinois
Profil : Nouveau membre
  1. config
decinois
Marques - succès bronze nombre de vues
  1. Posté le 15/11/2012 à 16:50:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Merci de votre aide.
J'ai donc verifié les fusibles (habitacle et sous capot a coté de la batterie) a l'oeil, tout parait ok.
Il s'agit d'un Peugeaot Partner de 2001.
Le boitier fusible situé a coté de la baterie :
fusibles boitier moteurVoir l'image en grand0 vote

Ce qui m’intéresserait dans un premier temps, c'est d'avoir l'attribution de tout ces fusibles. Y'a rien d'inscrit du le boitier ou le "couvercle". Nul part.
Du coup comment savoir quel fusible verifier precisement ?
Message édité par decinois le 15/11/2012 à 16:57:31
n°585345
epsilon196​4
Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2012 à 17:32:00  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
j'espère que tu as vérifié les ampoules dans les feux et l'état d’oxydation ?

sur la boîte à fusible du compartiment moteur (les petits fusibles), il te faut vérifier : le jaune, les 2 rouges, le bleu et le marron claire. (pas à l’œil mais avec un testeur ou une lampe témoin).

Je vais essayer de trouver une photo d'une boîte à fusible de l'habitacle pour t'aider à vérifier leur bonne place.
Message édité par epsilon1964 le 15/11/2012 à 17:32:47
n°585348
epsilon196​4
Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2012 à 17:43:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
j'ai trouvé cette photo sur un PARTNER 2.0 hdi de 2001

par rapport à cette photo il te manquerais le N° 8 sur la ligne du haut en comptant de gauche à droite (et peut-être que le N° 2 et en trop ?)

314298_1324293379_DSC01469Voir l'image en grand0 vote
Message édité par epsilon1964 le 15/11/2012 à 17:46:31
n°585352
epsilon196​4
Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 15/11/2012 à 17:55:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
decinois-fusibles-partner-imgVoir l'image en grand0 vote


Sur ta photo j'ai mis des points rouge sur les endroits à compléter et vérifier

Pense à vérifier la 4eme ligne de fusible de dessous.
Message édité par epsilon1964 le 15/11/2012 à 17:58:30
n°585361
decinois
Profil : Nouveau membre
  1. config
decinois
Marques - succès bronze nombre de vues
  1. Posté le 15/11/2012 à 18:24:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est marant, j'ai fais exactement le meme comparatif avec la meme photo.
J'ai donc completé la premiere ligne, sans resultat.
Les 2 autres lignes du dessous, il me faudra acheter des fusibles pour pouvoir completer / tester.
Pour ce qui est de la 4eme ligne, elle est a l'identique, donc c'est tehoriquement ok pour cette derniere.

A suivre...

Merci de ton aide.
Message édité par decinois le 15/11/2012 à 18:26:03
n°585704
decinois
Profil : Nouveau membre
  1. config
decinois
Marques - succès bronze nombre de vues
  1. Posté le 17/11/2012 à 14:26:13  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
...la suite.
Donc j'ai comparé / vérifié / "mis a jour" mon boitier a fusible (habitacle / moteur) et le resultat est que j'ai récuperé la lumiere du tableau de bord mais pas les feux stop. J'ai re-demonté / re-vérifié le contacteur de pedale de frein, les blocs feux Ar... en vein.
Suis a court d'inspiration. Si vous avez une idée, une piste a explorer, je suis preneur.

Merci d'avance.

n°585706
decinois
Profil : Nouveau membre
  1. config
decinois
Marques - succès bronze nombre de vues
  1. Posté le 17/11/2012 à 14:41:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
PS : Y a t'il un relais sur le circuit des feux stop ?
Message cité 1 fois
Publicité

n°585790
epsilon196​4
Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 18/11/2012 à 02:09:38  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

decinois a écrit :

PS : Y a t'il un relais sur le circuit des feux stop ?
Afficher plus
Afficher moins

non. teste ton contacteur de pédale avec une lampe témoin ou un testeur, ou relie les 2 cosse avec un fil (fait un shunt) et regarde si tu as les feu stop allumé (oublie pas de mettre le contact)

essaie de tirer un fil du - batterie à la masse des feu stop, si ça marche, ça va prouver qu'il te manque la masse dessus.

Message édité par epsilon1964 le 18/11/2012 à 02:12:07
n°586566
decinois
Profil : Nouveau membre
  1. config
decinois
Marques - succès bronze nombre de vues
  1. Posté le 21/11/2012 à 11:21:40  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Voila, pb résolu.
A force de bidouiller, démonter / remonter, changer des fusibles meme bon (a l'oeil), les feux stop ont retrouvé leur fonctionnement.
Mais ne me demandez pas d'ou venait le pb, je n'en sais rien. En tout cas, miracle ca fonctionne.

Merci de votre aide.

Par contre ce matin, y redémarre plus. [smileyper​so

n°586571
epsilon196​4
Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/11/2012 à 11:58:43  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut

entre le moment où tu avais tes feux stop et qu'il démarre plus, il a marché ?

n°586597
decinois
Profil : Nouveau membre
  1. config
decinois
Marques - succès bronze nombre de vues
  1. Posté le 21/11/2012 à 13:38:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Oui.
Les feux stop fonctionnent depuis Lundi et j'ai pu aller au boulot Dimanche et Lundi (nuit), hier j'ai trimbalé un frigo et ce matin ...HS le Partner.

n°586674
gegeO8
Profil : Pilote assidu
gegeo8
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès or sujets
  1. Posté le 21/11/2012 à 19:17:41  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut
un beauf a eu le même problème sur le sien, j'ai testé le contacteur: ok, les ampoules ok et le contacteur ok
avec un shunt, ça fonctionnait.
le problème venait du contacteur qui est juste emboité dans le support, et si il descend un petit peu, quand tu appuies sur la pédale de frein, tu ne libères pas assez le contact.
il suffit de remonter légèrement le contacteur et la tige qui fait contact se libérera lors de l'appuie.
Message édité par gegeO8 le 21/11/2012 à 19:18:21
n°586676
epsilon196​4
Profil : Vétéran
  1. homepage
epsilon1964
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 21/11/2012 à 19:25:09  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est pour cette raison que je lui avait demandé deux fois de vérifier son contacteur sous la pédale de frein. Mais il avait interverti des fusibles...

n°4235750
Anonymenic​o_regis@ho​tmail.fr
Invité
  1. Posté le 02/05/2016 à 11:07:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour, mon problème sur mon partner origin est un peu différent, le feu central fonctionne et pas les feux droite et gauche quelqu'un a une idée? (ampoule changée),je ne pense pas que ce soit le contacteur vu que le feu central fonctionne, vous en pensez quoi? MERCI!

n°4343721
Anonyme-Ti​tounet007
Invité
  1. Posté le 31/05/2017 à 17:11:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,

J'ai le même soucis : feu de stop supplémentaire qui fonctionne mais pas celui de droite, ni de gauche.
Le fusible est ok. Les ampoules sont ok.
Le contacteur, à priori, fonctionne (puisque le troisième feu de stop est ok).
Quelqu'un a une idée ?

Merci à tous.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Plus de Clim 16
demontage garniture coffre arriere partner 1
serrure partner 2
branchement faisceau attelage partner tepee 7
Equipement électrique renforcé 2