Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

Fermeture centralisée et autres bugs 307 HDI

 

Il y a 1020 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Fermeture centralisée et autres bugs 307 HDI

Prévenir les modérateurs en cas d'abus 
n°426979
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 04-04-2011 à 20:47:23  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonsoir,

J'ai lu de nombreux post sur différents forums, et je me tourne vers vous pour une confirmation de mes soupcons avant de passer par la case garage.
 
J'ai acheté une 307 1.6L HDI 90ch de 2008 Confort Pack. Au début, rien à signaler mais depuis 15 jours, bugs à répétition (presque un nouveau par jour...) :

- le lave glace arrière se déclenche, parfois sans rien, souvent quand je touche à la commande de l'ordinateur de bord.
- l'alarme de feux allumés ne se déclenche pas.
- si je sors de ma voiture le bruit de dévérouillage s'entend quelques secondes après que je sois sorti...ou pas du tout même.
- pas de verrouillage du coffre quand les autres portes sont fermées (à l'arrêt) et pourtant c'est bien noté dans la notice de la voiture.
- l'OdB me dit parfois que la porte conducteur est ouverte, ce qui n'est pas le cas.
- la fermeture centralisée (avec le boitier de la clé) ferme puis réouvre de suite.
- Avec la clé dans la porte conducteur, ca ne ferme que la porte conducteur et les clignos ne s'allument pas.
 
Par contre, pas de probleme pour ouvrir la voiture avec le boitier, mais pas directement avec la clé...
Je sèche. J'ai lu sur le forum que ca pourrait être la commande dans la portière conducteur, ou le com2000, ou le BSi ...

Je précise aussi, que j'ai effectué la manip' de réinitialisation et vérifié le fusible.
La voiture est encore sous garantie chez mon garagiste. Va-t-il devoir l'envoyer chez Peugeot ?
Ca fait un mois que je l'ai acheté et je regrette déjà la 306.
 
Merci d'avance pour vos avis.
 

n°427099
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 05-04-2011 à 06:55:22  answer
Prévenir les modérateurs en cas d'abus
 

paleolisou a écrit :

Bonsoir,

J'ai lu de nombreux post sur différents forums, et je me tourne vers vous pour une confirmation de mes soupcons avant de passer par la case garage.
 
J'ai acheté une 307 1.6L HDI 90ch de 2008 Confort Pack. Au début, rien à signaler mais depuis 15 jours, bugs à répétition (presque un nouveau par jour...) :

- le lave glace arrière se déclenche, parfois sans rien, souvent quand je touche à la commande de l'ordinateur de bord.
- l'alarme de feux allumés ne se déclenche pas.
- si je sors de ma voiture le bruit de dévérouillage s'entend quelques secondes après que je sois sorti...ou pas du tout même.
- pas de verrouillage du coffre quand les autres portes sont fermées (à l'arrêt) et pourtant c'est bien noté dans la notice de la voiture.
- l'OdB me dit parfois que la porte conducteur est ouverte, ce qui n'est pas le cas.
- la fermeture centralisée (avec le boitier de la clé) ferme puis réouvre de suite.
- Avec la clé dans la porte conducteur, ca ne ferme que la porte conducteur et les clignos ne s'allument pas.
 
Par contre, pas de probleme pour ouvrir la voiture avec le boitier, mais pas directement avec la clé...
Je sèche. J'ai lu sur le forum que ca pourrait être la commande dans la portière conducteur, ou le com2000, ou le BSi ...

Je précise aussi, que j'ai effectué la manip' de réinitialisation et vérifié le fusible.
La voiture est encore sous garantie chez mon garagiste. Va-t-il devoir l'envoyer chez Peugeot ?
Ca fait un mois que je l'ai acheté et je regrette déjà la 306.
 
Merci d'avance pour vos avis.
 



Salut!

Pas de bol après un mois!! :ange:

Le mieux serait de commencer par une reprogrammation du bsi, çà peut venir de là!!   Hélas, ce sera chez pijot!! :p

n°427396
furygan57
Profil : Pilote assidu
furygan57
Contributeur Bronze Forum
Posté le 05-04-2011 à 22:23:49  answer
Prévenir les modérateurs en cas d'abus
 

as tu changer l autoradio par une seconde monte ? si oui cherche pas sa viens de la !

mood
Publicité
Profil
Posté le 05-04-2011 à 22:23:49  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°427591
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 06-04-2011 à 17:50:51  answerconfig
Prévenir les modérateurs en cas d'abus
 

Non pas de changement d'autoradio.
Rien de fait sur cette voiture en particulier.
ca doit bien être une déprogrammation.. mais concrêtement, ca risque de se reproduire ???

Je peux rajouter le bip agacant le matin quand la t° est d'environ 7° extérieure et que la voiture est froide.
Je connaissais le bip verglas mais pas celui-là!!!!

Message cité 1 fois
Message édité par paleolisou le 06-04-2011 à 17:51:33
n°427751
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 07-04-2011 à 06:57:02  answer
Prévenir les modérateurs en cas d'abus
 

paleolisou a écrit :

Non pas de changement d'autoradio.
Rien de fait sur cette voiture en particulier.
ca doit bien être une déprogrammation.. mais concrêtement, ca risque de se reproduire ???

Je peux rajouter le bip agacant le matin quand la t° est d'environ 7° extérieure et que la voiture est froide.
Je connaissais le bip verglas mais pas celui-là!!!!




Ah ouais ?? :??:

C'est peut être pour te dire bonjour!!! :p

n°429735
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 14-04-2011 à 20:45:10  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonsoir à tous,


J'ai vu le garagiste : pour lui 2 problèmes distincts :

- serrure conducteur --> changée et oui tout marche maintenant. Sauf ce qui est marqué dans la notice : à savoir le verouillage des portes même coffre ouvert (comme la 306)..on va dire que c'est normal
- com2000 depoussiéré --> pour le moment, mon lave-glace arrière ne se déclenche plus et l'alarme feux allumés fonctionne.

A suivre, mais a priori résolu !! Le tout sous la garantie of course.

Pour le bip agaçant, qui serait plutot un couinement, va falloir que je le traque pour voir d'où ca vient. Sans doute le tableau de bord...


Message édité par paleolisou le 14-04-2011 à 20:46:18
mood
Publicité
Profil
Posté le 14-04-2011 à 20:45:10  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°430539
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 17-04-2011 à 18:54:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir,

J'ai localisé le couinement, ca vient du volant. Les "couic couic" se font quand il bouge un peu, avec des bosses sur la route principalement.
Rien de bien grave sans doute, juste agacant.

n°432927
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 26-04-2011 à 17:22:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir,
allez, à chaque jour un bruit/bug nouveau.

- Allumage intempestif des feux de croisement en plein jour...je précise que je n'ai pas les feux automatiques.
- couinement de plus en plus fréquent du volant,
- un déclenchement du lave-glace arrière depuis le dépoussiérage,
- parfois quand j'ouvre la portière conducteur en sortant de la voiture (verrouillage en roulant activé), les feux clignotent ou pas, c'est le hasard.

Y'a pas a dire, la modernité se vit dans la douleur.

Je peux aussi rajouter un bruit avant gauche sous capot. Genre chuintement d'un truc qui tourne. S'entend surtout à l'arrêt (moteur tournant of course). Un peu genre tuf-tuf-tuf-tuf. Pas métallique. Pas en tournant les roues ou autre. Juste sans rien faire.Y'a t-il une courroie dans ce secteur?

Merci d'avance pour vos remarques avant ma case préférée "garage".

n°432945
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 26-04-2011 à 18:00:26  answer
Prévenir les modérateurs en cas d'abus
 

paleolisou a écrit :

Bonsoir,
allez, à chaque jour un bruit/bug nouveau.

- Allumage intempestif des feux de croisement en plein jour...je précise que je n'ai pas les feux automatiques.
- couinement de plus en plus fréquent du volant,
- un déclenchement du lave-glace arrière depuis le dépoussiérage,
- parfois quand j'ouvre la portière conducteur en sortant de la voiture (verrouillage en roulant activé), les feux clignotent ou pas, c'est le hasard.

Y'a pas a dire, la modernité se vit dans la douleur.

Je peux aussi rajouter un bruit avant gauche sous capot. Genre chuintement d'un truc qui tourne. S'entend surtout à l'arrêt (moteur tournant of course). Un peu genre tuf-tuf-tuf-tuf. Pas métallique. Pas en tournant les roues ou autre. Juste sans rien faire.Y'a t-il une courroie dans ce secteur?

Merci d'avance pour vos remarques avant ma case préférée "garage".



Hello!

Pour tes 3 premières questions, il est fort possible que ton com2000 (bloc phares/clignos/essuies glaces, etc..) soit en train de rendre l'ame, du coup il te fout un merdier pas possible sur les matériels raccordés dessus!!  (gros problème connu, tout le monde y passe!!)

Pour le 4 ème souci, je suis moins sur mais on est encore sur les clignotants, donc encore un gros lien, donc à voir!! ;)

n°432961
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 26-04-2011 à 18:23:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'espère juste que mon garagiste voudra bien le changer comme il l''avait suggéré la dernière fois. Le problème c'est que ces soucis ne sont pas systématique (à part le couinement) et donc difficile à prouver.
Le passage à la valise n'a rien donné.

Et pour mon chuintement ? une idée ?

n°433111
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 27-04-2011 à 08:17:15  answer
Prévenir les modérateurs en cas d'abus
 

paleolisou a écrit :

J'espère juste que mon garagiste voudra bien le changer comme il l''avait suggéré la dernière fois. Le problème c'est que ces soucis ne sont pas systématique (à part le couinement) et donc difficile à prouver.
Le passage à la valise n'a rien donné.

Et pour mon chuintement ? une idée ?



C'est normal que ce ne soit pas systèmatique, c'est çà un com2000 qui est mort!! ;)

Le couinement ne vient pas d'un carter plastique de la colonne de direction qui serait déformé ??

Démonte le cache comodos et essaie ta voiture comme çà pour voir!! :D

n°433279
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 27-04-2011 à 17:01:34  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir, et merci pepere de venir voir mes questions de temps en temps !!!

En tous cas, chuintement sous capot résolu, enfin en phase de résolution au garage ce w-e : fuite injecteur côté conducteur.
J'ai soulevé le cache moteur et là HORREUR !!! Jamais vu ça, une sorte de truc gluant marron bien consistant s'échappant de l'injecteur.

Question : ca fait partie des révisions les joints d'injecteurs ?

Je découvre les joies du diesel...enfin je voulais un chameau j'ai trouvé!!!

Pour le couinement, ca doit etre le cache du com2000....pffff

Bonne soiréeP1000787Copie


Message édité par paleolisou le 27-04-2011 à 17:08:49
n°435244
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 01-05-2011 à 20:58:26  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir à tous, tuf tuf résolu, joint injecteur changé.

A suivre pour le com2000 : réparation prévue fin mai.
Actuellement, le lave-glace arrière se déclenche une bonne 10aine de fois par jour...uniquement quand j'utilise le cligno droit. Et plusieurs fois d'affilé. je peux dire que mon pare-brise arrière est propre...!!!!!

n°445052
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 07-06-2011 à 16:45:54  answerconfig
Prévenir les modérateurs en cas d'abus
 

Me revoilà avec mes aventures électroniques.

Le com2000 a été envoyé en répa une bonne semaine...miracle le lave-glace arrière ne se déclenche plus. Par contre, j'ai plus de commande de lave-glace avant. Pfff enfin le garagiste me l'avait dit en me la rendant donc se sera résolu une autre fois j'espère.
Moi qui pensait qu'il n'y avait plus de problème avec ce com2000 sur les phases 2 !

pour le couic-couic volant, il a diminué et en plus le pire c'est que je m'y habitue.


Et là, je peux dire youpi, une semaine sans problème qui se déclare!!

Merci pour vos avis.


Message édité par paleolisou le 07-06-2011 à 16:47:19
n°445304
furygan57
Profil : Pilote assidu
furygan57
Contributeur Bronze Forum
Posté le 07-06-2011 à 23:22:20  answer
Prévenir les modérateurs en cas d'abus
 

effectivement c est rare sur les ph2 !

n°445343
TW-C70D3
Profil : Routard
tw-c70d3
Posté le 08-06-2011 à 09:40:23  answerconfig
Prévenir les modérateurs en cas d'abus
 

Je croise les doigts, encore jamais eu le moindre souci de ce côté-là.
La voiture est encore sous garantie jusqu'en janvier 2012, les problèmes viendront probablement après  :lol:


---------------
C70 D3 Flamenco Red - 91.000 kms et 307CC 2.0 Hdi 131.000 kms - Quad CFMoto châssis long 500 cc de 38 cv. Tout baigne :-)
n°452068
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 01-07-2011 à 17:15:09  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bonsoir à tous,

donc bientot rdv chez garage pour le lave glace avant.
J'ai pas beaucoup l'habitude de l'utiliser mais j'avoue qu'il me manque!!

Je lui demanderais aussi de regarder la pédale d'embrayage.
J'ai remarqué depuis environ une semaine une sorte de claquement quand je débraye, perceptible seulement au pied. Pas de bruit en fait. Juste une sensation. Uniquement à l'arrêt ou à faible vitesse (1er et 2e). Une idée ?

Bonne soirée et bon w-e

n°452600
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 03-07-2011 à 19:34:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

+ un beau bruit genre frottement en début de marche arrière soit au point de patinage. Pas systématique mais presque surtout si elle a pas servi une journée.

Une idée?

bonne soirée

n°461458
paleolisou
Profil : Membre confirmé
paleolisou
Posté le 10-08-2011 à 19:25:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

Résolu

et voilà, com2000 changé, plus de problème.
+ une batterie qui m'a laché 10 minutes avant d'aller au garage sans aucun signe avant courreur !! ca fait drôle.

bonne soirée

n°462569
teutul
Profil : Pilote pro
teutul
Contributeur Argent Forum
Posté le 16-08-2011 à 20:41:03  answerhomepageconfig
Prévenir les modérateurs en cas d'abus
 

paleolisou a écrit :

Résolu

et voilà, com2000 changé, plus de problème.
+ une batterie qui m'a laché 10 minutes avant d'aller au garage sans aucun signe avant courreur !! ca fait drôle.

bonne soirée


 teutul

je viens juste de tomber sur ton topic,mais j'allais te le dire soit Com 2000 soit batterie !! la batterie quand elle te lâche elle te colle des bugs de partout tu peux me croire ;) c'est visiblement ce qui t'es arrivé  :jap:

te voilà tranquille pour un moment normalement,bonne route  teutul


---------------
BMW 330 Ci
307 XSI 110ch HDI
BMW M3 E46
http://www.flickr.com/photos/kity54230/
mood
Publicité
Profil
Posté le 16-08-2011 à 20:41:03  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Peugeot
»

307 / 307 CC

»

Fermeture centralisée et autres bugs 307 HDI

 

Sujets relatifs
Problème fermeture centralisé 308SWpeugeot partner 1.9D 2002 problem de fermeture centraliser
Bugs électroniques suite à un chocdenisdenvan Fermeture du topic
La fiabilité de votre 307 ! Qu'en pensez vous ?Pb ouverture/fermeture porte 1007
probléme de fermeture a distance des portesPb fermture centralisée
FERMETURE CENTRALISEEboitier fermeture et ouverture du toit a distance 307 CC
fermeture à distance pour PartnerVos Consommations en 308 HDi
fermeture centralisé par command sur clé marche pas(infra rouge) 
Plus de sujets relatifs à : Fermeture centralisée et autres bugs 307 HDI

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
information perte de puissance 307 hdi 2.0 110 cv 19 16-02-2012 à 19:23:48
Probleme Autoradio et BSI 5 03-04-2011 à 15:09:32
Peugeot 307 automatique 2002 2 31-03-2011 à 07:09:14
307 HDI 2L 136 défaillance moteur 9 31-03-2011 à 18:45:25
embrayage + volant moteur 307 conseil 3 28-03-2011 à 09:57:51


S'identifier

?