Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

message ABS et EPS défaillant

 

Il y a 288 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1  2
Page Suivante
Page Précédente
Auteur
 Sujet :

message ABS et EPS défaillant

Prévenir les modérateurs en cas d'abus 
n°367095
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 29-09-2010 à 23:47:41  answerconfig
Prévenir les modérateurs en cas d'abus
 
Publicité

bonjour a tous
voila cette après midi  j'ai eu le message suivant  ABS et EPS  défaillant  la voiture a 135mk de 10/2005  et un v6 hdi  avez vous eu ce problème ou avez vous une idée avant le passage pour le diag , merci pour vos éventuelle réponse        


---------------
http://www.forum-auto.com/user [...] amp;page=2
n°367107
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 30-09-2010 à 07:43:41  answer
Prévenir les modérateurs en cas d'abus
 

copain62220 a écrit :

bonjour a tous
voila cette après midi  j'ai eu le message suivant  ABS et EPS  défaillant  la voiture a 135mk de 10/2005  et un v6 hdi  avez vous eu ce problème ou avez vous une idée avant le passage pour le diag , merci pour vos éventuelle réponse        




Salut, :jap:

Cà m'est arrivé cet été au retour de vacances, et après passage au diag il ne s'agissait que de ma batterie accessoires qui était faiblarde!! :p

Une bonne nuit de charge lente et tous les voyants ont disparus!! ;)

Par contre il m'arrive une ou deux fois par an que le voyant esp s'allume, mais au démarrage suivant il ne réapparait pas, il ne s'agit que de petits bugs informatiques, comme la radio qui refuse de s'allumer, et où il faut enlever le fusible et le remettre pour que çà se remette en fonctionnement!!

Bizarre tout çà!!! abygail:3

n°367141
chris HDI136
Profil : Vétéran confirmé
chris-hdi136
Contributeur Bronze Forum
Posté le 30-09-2010 à 11:01:23  answerconfig
Prévenir les modérateurs en cas d'abus
 

J'ai eu le soucis tous les matins en vacances et depuis que je suis rentré plus rien comme par magie!


---------------
BMW e46 323i Pack Luxe '99 Cosmos Schwarz Metallic
Skoda Octavia Combi 1.6 TDI 105 Elégance '14 Gris Météore
Yamaha XJR 1300 SP '03
mood
Publicité
Profil
Posté le 30-09-2010 à 11:01:23  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°367147
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 30-09-2010 à 11:16:46  answerconfig
Prévenir les modérateurs en cas d'abus
 

merci pour vos réponses  :)  tout cela est bizard je vais donner un coup de charge  :D  en ce moment je ne roule pas beaucoup donc la batterie est  peu être  faible
mais peut on rouler malgré ce message    :??:


---------------
http://www.forum-auto.com/user [...] amp;page=2
n°367161
Taisnej
S3 TFSI Powered
Profil : Modérateur
taisnej
Contributeur Argent Forum
Posté le 30-09-2010 à 11:44:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

Faut vraiment que je m'achète un chargeur de batterie....

un petit coup de charge fera du bien à la mienne aussi...

Mais faut déjà que je la trouve dans le coffre :w


---------------
S3 TFSI 265 Noire Fantome
607 2.2i bva Pack Gris Iceland
n°367190
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 30-09-2010 à 13:21:02  answer
Prévenir les modérateurs en cas d'abus
 

Taisnej a écrit :

Faut vraiment que je m'achète un chargeur de batterie....

un petit coup de charge fera du bien à la mienne aussi...

Mais faut déjà que je la trouve dans le coffre :w



Elle est à droite sous le truc en moquette rigide, il faut chanier un peu mais çà arrive à se soulever assez pour accéder à la batterie!!  (pas besoin d'enlever complètement le cache!! ;)


@ copain 62220,

Pas de problème, tu peux rouler tant que les messages qui s'affichent sont oranges!!

Si c'est des rouges, (temp d'eau ou pression d'huile), arrêtes toi aussitôt!! :p

Message cité 1 fois
Message édité par pepere36 le 30-09-2010 à 13:23:02
mood
Publicité
Profil
Posté le 30-09-2010 à 13:21:02  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°367192
Taisnej
S3 TFSI Powered
Profil : Modérateur
taisnej
Contributeur Argent Forum
Posté le 30-09-2010 à 13:21:57  answerconfig
Prévenir les modérateurs en cas d'abus
 

pepere36 a écrit :



Elle est à droite sous le truc en moquette rigide, il faut chanier un peu mais çà arrive à se soulever assez pour accéder à la batterie!!  (pas besoin d'enlever complètement le cache!! ;)


OK :jap:

Et une bonne charge dans ses dents lui fera du bien !


---------------
S3 TFSI 265 Noire Fantome
607 2.2i bva Pack Gris Iceland
n°367194
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 30-09-2010 à 13:25:13  answer
Prévenir les modérateurs en cas d'abus
 

Taisnej a écrit :


OK :jap:

Et une bonne charge dans ses dents lui fera du bien !



En effet, j'ai appris depuis peu que c'est la batterie principale sous le capot qui était prioritaire pour la charge, donc si elle est un peu vieille, elle récupère tout le jus de l'alternateur et celle de derrière commence à pleurer sa mère!! :lol:

n°367271
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 30-09-2010 à 17:32:17  answerconfig
Prévenir les modérateurs en cas d'abus
 

merci a vous , moi quand je charge mes batteries j'enleve les caches dessus de la batterie
pour laisser les gaz partir, mais dans le cas de la batterie du coffre de la 607 il n'y a pas de cache et démontage interdit le fait de charger une batterie sans rien enlever cela  n'est t'il pas dangereux  :??:  explosion  :??:
 pour infos  je viens de tel pour un diag  tarif 49 a 95 euros suivant le temps   de 30 minutes  a 1h30

n°367304
Taisnej
S3 TFSI Powered
Profil : Modérateur
taisnej
Contributeur Argent Forum
Posté le 30-09-2010 à 19:02:37  answerconfig
Prévenir les modérateurs en cas d'abus
 

La vache, ca fait cher le diag... :/

Je me tate de plus en plus à acheter l'interface chinoise à 200€

on a vite fait de la rentabiliser.... :)


---------------
S3 TFSI 265 Noire Fantome
607 2.2i bva Pack Gris Iceland
n°367394
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 30-09-2010 à 21:19:24  answer
Prévenir les modérateurs en cas d'abus
 

copain62220 a écrit :

merci a vous , moi quand je charge mes batteries j'enleve les caches dessus de la batterie
pour laisser les gaz partir, mais dans le cas de la batterie du coffre de la 607 il n'y a pas de cache et démontage interdit le fait de charger une batterie sans rien enlever cela  n'est t'il pas dangereux  :??:  explosion  :??:
 pour infos  je viens de tel pour un diag  tarif 49 a 95 euros suivant le temps   de 30 minutes  a 1h30




Non, aucun risque, à condition d'avoir un chargeur que tu règles sur charge lente!!  Sinon çà va bouillir et tu vas flinguer ta batterie!! :D

Mais avant de payer un diag, recharges ta batterie et regardes le résultat, si c'était çà tu économise 50 à 95€, si ce n'est pas çà tu passeras au diag un peu plus tard, de toute façon tu n'abimes rien!! ;)

n°367396
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 30-09-2010 à 21:20:37  answer
Prévenir les modérateurs en cas d'abus
 

Taisnej a écrit :

La vache, ca fait cher le diag... :/

Je me tate de plus en plus à acheter l'interface chinoise à 200€

on a vite fait de la rentabiliser.... :)




Si tu te lances, tiens nous au courant, je me tate aussi depuis un moment!! :p

n°367472
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 30-09-2010 à 22:59:30  answerconfig
Prévenir les modérateurs en cas d'abus
 

ok je recharge  je roule un peu et je vous tient au courant
au fait arrêter de vous tâtez y a du monde   :lol:   :D

n°367487
kuczynski
Profil : Nouveau membre
kuczynski
Posté le 30-09-2010 à 23:16:28  answerconfig
Prévenir les modérateurs en cas d'abus
 

Juste un mot à propos de la "valise magique". Il y a peu j'ai eu droit également au message "ESP/ASR" défaillant et ce à 400km de chez moi. Pas de soucis pour rentrer il y a juste à savoir qu'il n'y a plus d'ESP ni d'ABS. Ayant la possibilité d'utiliser la fameuse valise j'ai eu en retour comme diagnostic "centrale hydraulique défaillante". Oups! 1750€ le morceau chez Peugeot. En poussant un peu plus loin les investigations avec le diag on peut vérifier le fonctionnement de certains ensembles de la voiture sans les démonter à l'aide des "actionneurs". Par exemple vérifier le fonctionnement des ventilos, des pompes, des relais, etc... Pour en revenir à la centrale hydraulique, effectivement les vannes étaient bien activées mais pour la pompe principale, nada, aucun son ne se faisait entendre. Avant d'aller chez Peugeot pour commander la pièce en neuf ou même de naviguer sur Ebay ou "le bon coin" pour de l'occasion j'ai repris le problème à zéro. Que faisait un mécano avant le règne de l'électronique lorsqu'il était confronté à un problème électrique? Et bien en premier lieu il inspectait les fusibles. Il est référencé MF17 dans boite à fusibles du compartiment moteur. Pour en revenir à ce fusible ( 30A ), devinez quoi? Et bien il était grillé tout simplement. Après son remplacement tout est redevenu normal après effacement du défaut. Conclusion? Le diag c'est pas mal mais ne même pas avoir prévu dans la liste des pannes possibles un simple fusible c'est un peu léger.
Question subsidiaire : si je m'étais rendu directement chez Peugeot pour la remise en état que croyez vous qui figurerait sur le devis ( avec le rapport de diag joint ) ?


Message édité par kuczynski le 30-09-2010 à 23:19:46

---------------
kuczynski
n°367526
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 01-10-2010 à 07:25:29  answer
Prévenir les modérateurs en cas d'abus
 

copain62220 a écrit :

ok je recharge  je roule un peu et je vous tient au courant
au fait arrêter de vous tâtez y a du monde   :lol:   :D


 

:p  C'est pas faut!!! a3_isa:10

n°367547
magnum681
Profil : Vétéran
magnum681
Contributeur Bronze Forum
Posté le 01-10-2010 à 10:17:12  answerconfig
Prévenir les modérateurs en cas d'abus
 

copain62220 a écrit :

merci a vous ,  je charge mes batteries


 :non:  607 phase 2  v6 hdi , une seul et unique batterie cote gauche dans le coffre.... ;)


Message édité par magnum681 le 01-10-2010 à 10:18:18

---------------
magnum681 magnum681:1www.forum-peugeot.com/Forum/ de la daube a la recherche de nouveaux amis ..
n°367581
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 01-10-2010 à 11:48:18  answerconfig
Prévenir les modérateurs en cas d'abus
 

ok merci pour la précision  :D  et demain je regarde si j'ai pas un fusible hs merci a vous   audio45:10


---------------
http://www.forum-auto.com/user [...] amp;page=2
n°372180
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 18-10-2010 à 19:47:35  answerconfig
Prévenir les modérateurs en cas d'abus
 

voila le résultat du diag   :)  capteur  de roue arriere droit a changer
quelqu'un connait-il le prix de ce capteur pour un v6    merci


---------------
http://www.forum-auto.com/user [...] amp;page=2
n°372196
Taisnej
S3 TFSI Powered
Profil : Modérateur
taisnej
Contributeur Argent Forum
Posté le 18-10-2010 à 20:06:25  answerconfig
Prévenir les modérateurs en cas d'abus
 

La tout de suite non, mais en rentrant à la maison je regarde ;)

Il y a des chances pour que ce soit les mêmes quelques soit les motorisations ;)


---------------
S3 TFSI 265 Noire Fantome
607 2.2i bva Pack Gris Iceland
n°372210
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 18-10-2010 à 20:41:45  answerconfig
Prévenir les modérateurs en cas d'abus
 

cela est facile a faire soi même :)  quelqu'un peut il me donner la méthode  :)  encore merci


---------------
http://www.forum-auto.com/user [...] amp;page=2
n°372220
Taisnej
S3 TFSI Powered
Profil : Modérateur
taisnej
Contributeur Argent Forum
Posté le 18-10-2010 à 21:08:09  answerconfig
Prévenir les modérateurs en cas d'abus
 

00004545H4 CAPTEUR ABR 34,47 EUR TTC :jap:


---------------
S3 TFSI 265 Noire Fantome
607 2.2i bva Pack Gris Iceland
n°372255
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 18-10-2010 à 23:41:54  answerconfig
Prévenir les modérateurs en cas d'abus
 

merci  :D  c'est un tarif peugeot :??:


---------------
http://www.forum-auto.com/user [...] amp;page=2
n°372290
chris HDI136
Profil : Vétéran confirmé
chris-hdi136
Contributeur Bronze Forum
Posté le 19-10-2010 à 08:24:12  answerconfig
Prévenir les modérateurs en cas d'abus
 

Oui c'est facile à faire soit même.


---------------
BMW e46 323i Pack Luxe '99 Cosmos Schwarz Metallic
Skoda Octavia Combi 1.6 TDI 105 Elégance '14 Gris Météore
Yamaha XJR 1300 SP '03
n°376716
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 03-11-2010 à 15:51:59  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonjour
voila le problème est résolu c'est bien le capteur de roue droit merci a vous tous
mais pas si facile a  faire surtout pour repousser le piston j'ai du démonter l'étrier et le ramener chez peugeot pour le repousser a fond le tout avec le sourire et  0€

voila le capteur neuf avant montage

capteurderoue607Resolutiondelecran

l'ancien a démonter sur le bout du tournevis

captourResolutiondelecran

le même de l'autre coté

capderResolutiondelecran

voila il me reste a  puger le circuit de frein du fait que j'ai démonté l'étrier et en voiture simone



---------------
http://www.forum-auto.com/user [...] amp;page=2
n°376755
Taisnej
S3 TFSI Powered
Profil : Modérateur
taisnej
Contributeur Argent Forum
Posté le 03-11-2010 à 16:41:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

Nickel :bien:


---------------
S3 TFSI 265 Noire Fantome
607 2.2i bva Pack Gris Iceland
n°376765
chris HDI136
Profil : Vétéran confirmé
chris-hdi136
Contributeur Bronze Forum
Posté le 03-11-2010 à 17:05:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

Tu n'étais pas obligé d'enlever l'etrier j'ai démonté les miens pour les nettoyer sans m'emcombrer de cette manip'!


---------------
BMW e46 323i Pack Luxe '99 Cosmos Schwarz Metallic
Skoda Octavia Combi 1.6 TDI 105 Elégance '14 Gris Météore
Yamaha XJR 1300 SP '03
n°376884
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 03-11-2010 à 23:42:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

oui bien sur je suis d'accord avec toi  :) mais comme j'ai pas reussi  a reculer  le piston  ce fut vraiment impossible  :pfff:  et je n'est pas voulu endommager le cache poussieres avec une  pince multiprise ou autres outil  car il ne se vends pas seul mais avec l'etrier 600€ :pfff: si seulement  j'avais pu faire autrement mais bon j'ai profité de changer le liquide de frein :)  pas plus mal


---------------
http://www.forum-auto.com/user [...] amp;page=2
n°376895
Taisnej
S3 TFSI Powered
Profil : Modérateur
taisnej
Contributeur Argent Forum
Posté le 04-11-2010 à 06:28:44  answerconfig
Prévenir les modérateurs en cas d'abus
 

Pour reculer le piston, j'utilise un serre-joint tu tournes le piston en même temps que tu serre :jap:


---------------
S3 TFSI 265 Noire Fantome
607 2.2i bva Pack Gris Iceland
n°376898
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 04-11-2010 à 07:21:00  answer
Prévenir les modérateurs en cas d'abus
 

Taisnej a écrit :

Pour reculer le piston, j'utilise un serre-joint tu tournes le piston en même temps que tu serre :jap:




Exact, si tu tournes pas, çà ne recule pas!!! :D

n°376902
chris HDI136
Profil : Vétéran confirmé
chris-hdi136
Contributeur Bronze Forum
Posté le 04-11-2010 à 08:31:35  answerconfig
Prévenir les modérateurs en cas d'abus
 

copain62220 a écrit :

oui bien sur je suis d'accord avec toi  :) mais comme j'ai pas reussi  a reculer  le piston  ce fut vraiment impossible  :pfff:  et je n'est pas voulu endommager le cache poussieres avec une  pince multiprise ou autres outil  car il ne se vends pas seul mais avec l'etrier 600€ :pfff: si seulement  j'avais pu faire autrement mais bon j'ai profité de changer le liquide de frein :)  pas plus mal



Oui mais je ne comprends même pas que tu ais eu besoin de démonter l'étrier et le disque! à moins que ça ne soit différent sur 2.2 et un V6 mais vu tes photos je n'en ai pas l'impression.


---------------
BMW e46 323i Pack Luxe '99 Cosmos Schwarz Metallic
Skoda Octavia Combi 1.6 TDI 105 Elégance '14 Gris Météore
Yamaha XJR 1300 SP '03
n°377142
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 05-11-2010 à 01:45:03  answerconfig
Prévenir les modérateurs en cas d'abus
 

oui mais tant qu'a faire  en enlevant le disque on a mieux accés on peut le voir sur la photos car pour enlever ce capteur ta pas trop de place   c'est sur que le mieux et de ne pas démonter le tout mais bon j avais du temps   :D


---------------
http://www.forum-auto.com/user [...] amp;page=2
n°377143
copain6222​0
607 v6 2.7 hdi
Profil : Membre
copain62220
Posté le 05-11-2010 à 01:57:23  answerconfig
Prévenir les modérateurs en cas d'abus
 

j'ai oublié de dire que je n'est plus de voyant d'allumée et même avec mon diag que je viens d'acheter plus de défaut  :D  seul un dé faut 1351 sur mon diag  :??:
je pense d'aprés les codes défaut sur le net a « Défaut de fonctionnement du circuit primaire / secondaire de la bobine d'allumage ‘A’"
je vais voir cela si vous avez une idée


---------------
http://www.forum-auto.com/user [...] amp;page=2
n°377144
Taisnej
S3 TFSI Powered
Profil : Modérateur
taisnej
Contributeur Argent Forum
Posté le 05-11-2010 à 06:36:39  answerconfig
Prévenir les modérateurs en cas d'abus
 

Bobine d'allumage sur un HDI :ange:


---------------
S3 TFSI 265 Noire Fantome
607 2.2i bva Pack Gris Iceland
n°377149
pepere36
Profil : Pilote pro
pepere36
Contributeur Argent Forum
Posté le 05-11-2010 à 07:53:25  answer
Prévenir les modérateurs en cas d'abus
 

copain62220 a écrit :

oui mais tant qu'a faire  en enlevant le disque on a mieux accés on peut le voir sur la photos car pour enlever ce capteur ta pas trop de place   c'est sur que le mieux et de ne pas démonter le tout mais bon j avais du temps   :D




J'ai déjà changé mes disques, pas besoin de déposer les étriers!! (tout du moins pas de débrancher la durite de liquide de freins!!) :D

n°377397
soviet1975
Profil : Nouveau membre
soviet1975
Posté le 06-11-2010 à 10:53:27  answer
Prévenir les modérateurs en cas d'abus
 

Bonjour,

J'ai également le message "ABS/ESP défaillant". Mes 2 batteries sont à 12V.
que vérifier d'autre ?

Merci.

mood
Publicité
Profil
Posté le 06-11-2010 à 10:53:27  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1  2
Page Suivante
Page Précédente

Aller à :
Ajouter une réponse
  
Forum Auto
»
Liste des forums
»
FORUM Marques
»
Peugeot
»

607

»

message ABS et EPS défaillant

 

Sujets relatifs
Plus de sujets relatifs à : message ABS et EPS défaillant

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Démontage garniture de porte et lève vitre 4 03-10-2010 à 09:08:09
Conseils avant achat 42 09-10-2010 à 10:19:07
kilometrage douteux !! ? 1 13-09-2010 à 08:25:32
Filtre a pollen 33 01-05-2014 à 10:20:54
Problème Surchauffe - Radiateur à changer ? 80 09-11-2012 à 18:23:05


S'identifier

?