Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

Peugeot 405 GL 1.6 L Ralenti et Accélération instable

 

Il y a 664 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

Peugeot 405 GL 1.6 L Ralenti et Accélération instable

Prévenir les modérateurs en cas d'abus 
n°350673
P@cifique8​3
Profil : Nouveau membre
p-cifique83
Marques - succès bronze nombre de vues
  1. Posté le 26/07/2010 à 15:48:57  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour tous le monde !

J'ai une Peugeot 405 GL 1,6 L Type Mine 4BBFZ2 essence à 150 000Km
Moteur XU5JP à injection Multipoint

post-31441​-126847506​1_thumb

Voici mon souci, le moteur au démarrage à froid tremble étrangement, voir saccade mais ne cale pas !
En accélération pareil ça saccade, avec des trou.
Puis à chaud le ralentis est stable, et des fois le régime monte est descend constamment. Mais à l'accélération c'est chaotique un coup ça vas, des fois ça saccade !

Sinon j'ai changé bougie, faisceau électrique, Filtre à air, filtre à essence,
Capteur de pression absolut (Il étais fendu) !
J'ai vérifié l'arrivé d'essence la pompe et l'état des durites d'essence, j'en ai remplacé quelque une car elle étaient usées.

je me demande si ça ne viendrai pas de mon capteur PMH ? mais j'aimerai bien avoir si vous plais votre avis la dessus !!

En vous remerciant d'avance, je vous souhaite à tous une excellente journée ! ^^

Sujets relatif
n°350839
marcel_r
Profil : Vétéran
  1. config
marcel_r
Marques - succès bronze messages
  1. Posté le 27/07/2010 à 10:10:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Vérifie la durit qui se raccorde au capteur de pression absolue, il est peut être légèrement fendu et laisse passer de l'air...

n°350946
P@cifique8​3
Profil : Nouveau membre
p-cifique83
Marques - succès bronze nombre de vues
  1. Posté le 27/07/2010 à 18:06:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'avais changé aussi la durite ! je confirme que elle étais poreuse est usée !! ^^
Message édité par P@cifique83 le 27/07/2010 à 18:07:19
Publicité

n°351358
spyki 78
Profil : Routard
spyki-78
  1. Posté le 29/07/2010 à 07:28:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Est ce que ta conso a augmenter,et ta 405 pollue t elle,crache un peu noir ?

n°351418
P@cifique8​3
Profil : Nouveau membre
p-cifique83
Marques - succès bronze nombre de vues
  1. Posté le 29/07/2010 à 12:56:21  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Non ça vas elle fume pas, des fois blanc le matin mais après à chaud tous va bien de ce coté là ! sinon elle consomme un peu plus que la normale depuis que j'ai ce problème !!
Et aussi à froid elle sens un peu l'essence au niveau du pot échappement.
Message édité par P@cifique83 le 29/07/2010 à 13:01:55
Publicité

n°351427
spyki 78
Profil : Routard
spyki-78
  1. Posté le 29/07/2010 à 13:22:39  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pour moi c'est ton regulateur de ralenti, ou apeller  moteur pas a pas.
j'ai eu le meme probleme sur ma 405 1l6 i  monopoint   ralenti instable  broutage  pollution  surconsommation.
APRES LE CHANGEMENT DU REGULATEUR PLUS DE PROBLEME

n°351534
P@cifique8​3
Profil : Nouveau membre
p-cifique83
Marques - succès bronze nombre de vues
  1. Posté le 29/07/2010 à 20:35:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Ok merci beaucoup de ta réponse ^^ ! je vais voir dans une casse demain si je trouve mon bonheur !!!
Je vous tien au courant de la suite !

n°351558
lulu025
Profil : Nouveau membre
lulu025
  1. Posté le 29/07/2010 à 21:49:45  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
salut a tous regarde aussi le boitier papillion  moi sa me la fait un jours et apres un nettoyage plus rien
Message cité 1 fois
n°351797
P@cifique8​3
Profil : Nouveau membre
p-cifique83
Marques - succès bronze nombre de vues
  1. Posté le 30/07/2010 à 19:20:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour
avec un pote qui si connais mieux que moi a constaté que le moteur tourne sur 3 voir 2 cylindre, c'est pour ça d'ailleurs quelle tremble dans tous les sens et qu'elle n'est pas stable au niveau de l'allumage !!
Bien surs on à fait le test pour voir si on avais des arcs électrique au niveau des bougies
et il pense que c'est la bobine d'allumage qui est HS !  
Le régulateur de ralenti fonctionne.

Sinon voilà à l'attendant je suis entrain de voir pour changé la pièce !

n°351994
P@cifique8​3
Profil : Nouveau membre
p-cifique83
Marques - succès bronze nombre de vues
  1. Posté le 31/07/2010 à 15:54:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lulu025 a écrit :
salut a tous regarde aussi le boitier papillion  moi sa me la fait un jours et après un nettoyage plus rien
Afficher plus
Afficher moins


Salut à toi ! smile
j'ai regardé le boitier papillon, et je l'ai nettoyé, mais il à un truc qui ma choqué ! Pourquoi il étais encrassé d'huile ?  :??:

Sinon j'ai changé les bougies (les anciennes avais 10 000 km) ça c'est nettement amélioré,
mais au final j'ai toujours les même symptôme !   :??:

Message édité par P@cifique83 le 01/08/2010 à 04:28:33
n°352129
marcel_r
Profil : Vétéran
  1. config
marcel_r
Marques - succès bronze messages
  1. Posté le 01/08/2010 à 06:53:35  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
il y a une durit (petit diamètre) qui renvoie les vapeurs d'huile dans le boitier papillon, c'est normal

n°352265
terry20
Profil : Apprenti confirmé
terry20
Marques - succès bronze sujets
  1. Posté le 01/08/2010 à 18:07:15  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
soucis de soupape peut-etre?

n°352612
P@cifique8​3
Profil : Nouveau membre
p-cifique83
Marques - succès bronze nombre de vues
  1. Posté le 02/08/2010 à 21:04:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bon j'ai quelque new

J'ai testé la bobine elle fonction super bien !
Capteur PMH il est OK aussi
J'ai fait un test de diagnostique sur le calculateur tout à l'air normale pour lui !  :??:  
Donc peut être que Marcel à raison surement un problème de soupape, car il est pas le seul à le dire !
Mais quand même  à 150 000 km ça craint quoi  :non:  

enfin sinon j'ai fait une vidéo de la bête !

http://www.youtube.com/watch?v​=h62vFURuGRw

Publicité

n°353086
terry20
Profil : Apprenti confirmé
terry20
Marques - succès bronze sujets
  1. Posté le 04/08/2010 à 23:26:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est pas marcel c'est moi  :D  j'ai eu le cas mais sur un 1900 avec les mêmes symptomes et c'était bien une soupape donc à voir même si ça peut aussi etre autre chose

n°400255
peace_ange​lh
Profil : Routard
peace_angelh
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès argent sujets
  1. Posté le 24/01/2011 à 12:20:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'était quoi alors finalement ? La soupape ou bien autre chose (débitmètre par ex ?)
Message édité par peace_angelh le 24/01/2011 à 15:42:04
n°513671
maloussi
Profil : Nouveau membre
maloussi
  1. Posté le 21/03/2012 à 21:25:51  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
controle le tyeaux avec clapet qui relie collecteur d'admission et cervau frein si non reglage des soupapes si non rodage des soupapes

n°4350562
Nazaire89
Profil : Nouveau membre
nazaire89
  1. Posté le 29/06/2017 à 17:28:27  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour tous le monde !

J'ai une Peugeot 405 GL 1,6 L Type Mine 4BBFZ2 essence à 150 000Km
Moteur XU5JP à injection Multipoint

post-31441-1268475061_thumb

Voici mon souci, le moteur au démarrage à froid tremble étrangement, voir saccade mais ne cale pas !
En accélération pareil ça saccade, avec des trou.
Puis à chaud le ralentis est stable, et des fois le régime monte est descend constamment. Mais à l'accélération c'est chaotique un coup ça vas, des fois ça saccade !

J'ai vérifié l'arrivé d'essence la pompe et l'état des durites d'essence.

En vous remerciant d'avance, je vous souhaite à tous une excellente journée ! ^^

n°4350563
Nazaire89
Profil : Nouveau membre
nazaire89
  1. Posté le 29/06/2017 à 17:32:29  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
@P@cifique8​3

n°4350565
Nazaire89
Profil : Nouveau membre
nazaire89
  1. Posté le 29/06/2017 à 17:36:07  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
J'ai lu les réponses des uns et des autres ici étant donné q p@cifique83 à deja eu ce même problème j'aimerai si le sien avait été réglé avoir la solution magique puisq j'ai déjà tout fait à mon niveau et aussi par rapport aux differentes reponses

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Peugeot 405 4
soucis 405 1.6 break 0
405 grd turbo moteur qui cale 1
phares changement 4
Problème 405 grd turbo 0