» » »
»

non foctionnement d'un clignotant

 

Il y a 1042 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

non foctionnement d'un clignotant

Prévenir les modérateurs en cas d'abus 
n°270528
cricri952
Profil : Nouveau membre
cricri952
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/10/2009 à 13:41:09  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
salut
Le clignotant avant droit de mon 807 clignote très rapidement.J'ai changé l'ampoule. Ras au essais.
Après avoir parcouru plusieurs kms le problème réapparait. J'ai remarqué qu'en bougeant le support, dans lequel l'ampoule est fixée, dans l'optique ce problème disparait.
Est-ce quelqu'un aurait une astuce pour éviter que ce support ne bouge plus et ne provoque plus ce problème?
Merci


---------------
cricri952
Sujets relatifs
n°270539
ched
Profil : Lion d'Or 2011
  1. config
ched
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 31/10/2009 à 14:15:28  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Habituellement, quand une ampoule de clignotant clignote trop vite, c'est qu'une de ses copines se fait porter pâle.
Vérifie donc l'ampoule AR et le répétiteur latéral... On ne sait jamais !
 :)

n°270641
cricri952
Profil : Nouveau membre
cricri952
Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 31/10/2009 à 18:53:19  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Les ampoules AR et latérales sont bonnes.Il faut juste que je trouve comment fixer le support de clignotant AV pour qu'il ne bouge pas dès les premières vibrations.


---------------
cricri952
Publicité

n°272758
807essence
Profil : Nouveau membre
807essence
  1. Posté le 07/11/2009 à 14:58:37  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour,

J'ai eu le même problème qui n'est pas forcément lié à une ampoule grillée : enlève le porte ampoule et écarte doucement les 2 pattes latérales de ton porte lampe. Prends un tournevis plat et vas y doucement (attention c'est fragile).  

Ca devrait fonctionner

Bonne route

n°272820
ched
Profil : Lion d'Or 2011
  1. config
ched
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 07/11/2009 à 18:28:04  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Il me semble avoir lu ailleurs que le support s'oxydait, et donc que le courant ne passait plus.

Le porte ampoules pourrait avec profit être gratté ou passé au papier de verre !

 :)

n°280160
invitTherm​otor
Invité
  1. Posté le 01/12/2009 à 15:38:14  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut,

J'ai eu le même problème sur un Ulysse II et je le retrouve maintenant que je roule en C8 !
Il faut effectivement "gratter" le contact et écarter les languettes, ça a marché dans les deux cas.
Quel phare est concerné ? Moi, toujours le droit et en hiver  :??:

Bizarre, d'une marque à l'autre, le design est pourtant très différent ... encore un problème de qualité :pfff:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
non éclairage de la climatisation 6 01/11/2009 à 23:08:05
CHERCHE NOTICE DE MONTAGE KIT RAILS 0 15/10/2009 à 23:37:23
Mise à jour radars Europe pour 4,99 € 1 15/10/2009 à 13:58:44
jantes 16 pouces 11 11/05/2011 à 23:47:31
cd navteq 2 11/10/2009 à 23:35:12