» » » »

message" température d'eau moteur elevée"

 

Dacia : oneil4 et 113 utilisateurs inconnus
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

message" température d'eau moteur elevée"

Prévenir les modérateurs en cas d'abus 
n°243602
PETOU2601
Profil : Nouveau membre
petou2601
  1. Posté le 01/08/2009 à 16:15:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour a tous, je possède une 406 hdi 2l 110ch année 2001
J' ai un problème intermittent de voyant rouge stop et de température d'eau moteur élevée juste en mettant le contact, moteur froid.
Puis après avoir fait quelques kms, tout s'éteint puis se ré allume, c'est vraiment une panne aléatoire.
J'ai contrôlé la t° du circuit de refroidissement avec un pistolet infrarouge, ras 90°.
Mon indicateur de t° sur la jauge est 70° a froid et 90° a chaud.
J'ai contrôlé mes 2 résistances du ventilateur:0,7 ohms.
Quand je débranche la sonde de t° de couleur verte, le ventilo se met a tourné et l'aiguille monte a 110°.
Quand je met la clim aussi, y a t' il une seconde sonde qui communique avec le boitier bsi.
Merci de votre aide.

n°274769
NEWBI45
Profil : Membre chanceux
newbi45
  1. Posté le 13/11/2009 à 21:48:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
bonjour
as tu resolu ton probleme?

n°274954
Sneb30
Profil : Membre confirmé
  1. homepage
  2. config
sneb30
Marques - succès bronze messages
  1. Posté le 14/11/2009 à 17:03:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut,

J'avais eu les mêmes problèmes dans le passé, ça venait d'une entrée d'eau (faux-contacts) au niveau des 3 relais de gestion des ventilateurs situés derrière la calandre.

A+

n°275055
simsdrik
Profil : Pilote
  1. config
simsdrik
Coupe argent Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 14/11/2009 à 22:51:10  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
merci pour l'info Sneb30! moi aussi j'ai eu ça parfois, avec les petits bips agaçants qui vont avec!!...
et puis ça repart....


---------------
Actuellement: R21 2L turbo ph2 de 89 / R21 2L turbo ph1 de 88 / Fiat coupé sport de 97
Avant: R21 GTS ph1 de 88 / Scénic 1 ph1 de 97 / 406 ph2 de 99 / Volvo C70 de 98 / R21 2L turbo ph1 de 89 / R21 Baccara de 91
Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Peugeot
»
406 / 406 coupé
»
message" température d'eau moteur elevée"
 

Sujets relatifs
Refus au CT CO2 trop élevée ??? ssonde de temperature d'eau moteur
message "pneu crevé détect" bonjourhttp://images.forum-auto.com/icones/message/icon15.gif
406 ne démarre plus, message : défaillance anti démarrage élect message température eau moteur élevée
Message "Anomalie antivol électronique" 807 2.2 HDI message désencrassement FAP???
Message "Système antipollution défaillant" ? message à propos du FAP "le retour" !!!
message à propos du FAP 406 2.2 hdi moteur bloque a 3500 tr/min
Plus de sujets relatifs à : message" température d'eau moteur elevée"

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Epaisseur des disques avant... 3 02/08/2009 à 11:39:55
Besoin de conseils pour achat 406 coupé 2.0 16v 6 07/08/2009 à 12:15:40
[406] appareil spécifique pour remplir le circuit de refroidissement? 2 30/07/2009 à 10:43:13
anomali electronique 406 hdi 19 26/08/2009 à 18:10:11
bruit clong clong sur 406 hdi 1 30/07/2009 à 13:09:45