Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus X

inscription
  
»
»
»
»

»

coupure moteur sur un 2,1 td de 98

 

Il y a 1206 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

coupure moteur sur un 2,1 td de 98

Prévenir les modérateurs en cas d'abus 
n°216909
sebastie27
Profil : Membre
sebastie27
Posté le 15-05-2009 à 01:10:34  answer
Prévenir les modérateurs en cas d'abus
 
Publicité

Bonjour à tous.

Je possède un fiat ulysse 2,1 td EL de 98 avec 98000km.
Ma femme est tombée en panne sur le bord de la route en allant bosser, le moteur a coupé d'un seul coup alros qu'elle roulait tranquilement.
Arrivé sur place, j'ai essayé de redémarrer la voiture mais rien, le moteur ne se lançait meme pas, juste un clic.

J'ai ressayé plusieurs fois en attendant le dépanneur, rien du tout.

Au bout d'une heure le dépanneur arrive, je lui explique, il monte dans la voiture et elle démarre du 1er coup comme si rien n'était.
Après une visite chez mon garagiste, il l'a essayé, il m'a dit que j'avais du déjauger. Bizarre.

J'ai repris la voiture pour aller bosser pendant 4 jours, presque 400km, elle fonctionnait nickel.

Ma femme reprend la voiture pour faire les courses, et elle retombe une nouvelle fois en panne, le moteur coupe d'un seul coup. Sur place, j'ai attendu un peu, rien.

J'ai cliqué plusieurs fois sur la centralisation puis comme la dernière fois le moteur a redémarré comme si rien n'était.

Ca fait une semaine qu'elle est au garage, le garagiste n'arrive pas à la faire tomber en panne avec, il m'a parlé que cela pourrait venir de la pompe injection electronique. Qu'en pensez vous ?

La pompe aurait des faiblesses, le moteur brouterait avant de couper ? alors que là la coupure est nette.

Merci de nous venir en aide avant que l'on fasse une reprise garage.

Message cité 1 fois
Message édité par sebastie27 le 15-05-2009 à 01:42:22
n°217235
cacal7370
Profil : Vétéran confirmé
cacal7370
Contributeur Bronze Forum
Posté le 16-05-2009 à 07:05:15  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut, curieux ton soucis. dommage que personne ne t'amène la réponse et , moi, je ne vois pas du tout, désolé

n°221312
sebastie27
Profil : Membre
sebastie27
Posté le 27-05-2009 à 14:13:30  answer
Prévenir les modérateurs en cas d'abus
 

D'après mon garagiste, ca vient du relais double, il l'a changé la voiture redémarre, il doit encore la tester quelques jours pour confirmer la panne et voir si cela ne viendrait pas d'autres choses également.

mood
Publicité
Profil
Posté le 27-05-2009 à 14:13:30  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°249057
Mico1969
Profil : Nouveau membre
mico1969
Posté le 17-08-2009 à 15:29:46  answer
Prévenir les modérateurs en cas d'abus
 

Ta panne resemble etrangement à ce que j'ai sur ma 406 1.9 TD, coupure brusque du moteur
J'ai changé l'ectrovanne de stop mais ça continue, ma femme est tombée encore en panne aujourd'hui

Peux tu me dire quel relais as tu changer et si cela à resolu ta panne?

merci

n°251530
caloumthai
Profil : Citroën addict 2009
caloumthai
Contributeur Argent Forum
Posté le 24-08-2009 à 21:12:42  answerconfig
Prévenir les modérateurs en cas d'abus
 

bonsoir
ton garagiste a trouvé un relais double sur un 2.1TD ?
là, tu m'étonnes !
en effet, le relais double est utilisé pour l'alimentation de la pompe de gavage, pompe à carburant électrique immergée dans le réservoir. Cette pompe se trouve sur les voitures essence, et sur les HDI, mais je ne pense pas qu'il y en ait sur les 1.9 et 2.1TD !
par contre, une chose qui pourrait t'occasionner une panne (notamment quand tu dis qu'en essayant de démarrer tu n'as eu qu'un "clic" ), c'est si tes cosses de batterie sont en plomb (cosses serties d'origine)...
Si c'est le cas, ça vaut quelques Euro, mais je te conseille d'aller en hypermarché acheter un jeu de cosses en laiton, et remplacer tes cosses en plomb.  
il faut découper le sertissage en plomb autour du câble à l'aide d'une pince coupante, et refixer le câble sur les nouvelles cosses.
ça ne peut pas faire de mal, je pense que ton problème est dû à une défaillance électrique !
 wallole:7

cosse plomb.JPG1.

cosse laiton.JPG1.


---------------
Xantia 1.8i 16V SX pack clim 04/2000, 129.000 kms (E85).
Fiat Ulysse 2.1TD EL 07/1996, 343.900 kms   .  
Safrane 2.5 RXE cuir gps 05/1999, 263.100 kms (E85).
TUTOS Xantia : http://xantia.voila.net/
n°304381
jeroronimo
Sauver ou Périr
Profil : Nouveau membre
jeroronimo
Posté le 17-02-2010 à 10:15:32  answer
Prévenir les modérateurs en cas d'abus
 

J'ai une fois un mec qui est tombé en panne avec sa xantia 2,1 td devant chez moi. le moteur avait coupé net. mais le démarreur lancait quand meme et elle ne voulait pas démarrer. je lui est débrancher la prise de la centrale de gestion de la pompe et rebrancher et il est reparti nikel.
Essaye peut etre ca ne coute rien.Bon courage

mood
Publicité
Profil
Posté le 17-02-2010 à 10:15:32  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

n°304642
cacal7370
Profil : Vétéran confirmé
cacal7370
Contributeur Bronze Forum
Posté le 18-02-2010 à 00:40:33  answerconfig
Prévenir les modérateurs en cas d'abus
 

salut, en meme temps, depuis mai 2009, on espère qu'il a solutionné son problème :jap:

n°304997
jeroronimo
Sauver ou Périr
Profil : Nouveau membre
jeroronimo
Posté le 19-02-2010 à 10:56:31  answer
Prévenir les modérateurs en cas d'abus
 

C'est vrai mdr j'avais pas vu... effectivement j'espère pour lui aussi !!

n°325496
invitdidi6​0
Invité
Posté le 16-04-2010 à 10:15:07  answer
Prévenir les modérateurs en cas d'abus
 

bonjour,
je possède un 806hdi, année 2000 environ250000km et je viens d'avoir le meme probleme, pour le moment je suis immobilisé sur un parking et je vais remorquer mon véhicule pour le réparer ; finalement avez vous trouvé la solution à cette panne?
merci

sebastie27 a écrit :

Bonjour à tous.

Je possède un fiat ulysse 2,1 td EL de 98 avec 98000km.
Ma femme est tombée en panne sur le bord de la route en allant bosser, le moteur a coupé d'un seul coup alros qu'elle roulait tranquilement.
Arrivé sur place, j'ai essayé de redémarrer la voiture mais rien, le moteur ne se lançait meme pas, juste un clic.

J'ai ressayé plusieurs fois en attendant le dépanneur, rien du tout.

Au bout d'une heure le dépanneur arrive, je lui explique, il monte dans la voiture et elle démarre du 1er coup comme si rien n'était.
Après une visite chez mon garagiste, il l'a essayé, il m'a dit que j'avais du déjauger. Bizarre.

J'ai repris la voiture pour aller bosser pendant 4 jours, presque 400km, elle fonctionnait nickel.

Ma femme reprend la voiture pour faire les courses, et elle retombe une nouvelle fois en panne, le moteur coupe d'un seul coup. Sur place, j'ai attendu un peu, rien.

J'ai cliqué plusieurs fois sur la centralisation puis comme la dernière fois le moteur a redémarré comme si rien n'était.

Ca fait une semaine qu'elle est au garage, le garagiste n'arrive pas à la faire tomber en panne avec, il m'a parlé que cela pourrait venir de la pompe injection electronique. Qu'en pensez vous ?

La pompe aurait des faiblesses, le moteur brouterait avant de couper ? alors que là la coupure est nette.

Merci de nous venir en aide avant que l'on fasse une reprise garage.


mood
Publicité
Profil
Posté le 16-04-2010 à 10:15:07  answeranswer +Edition rapideVoir le bbcodeMPFavoris
 

 Page :
1

Aller à :
Ajouter une réponse
  
»
»
»
»

»

coupure moteur sur un 2,1 td de 98

 

Sujets relatifs
moteur rht casse[S16 bv6] Problème coupure moteur sur S16 bv6
coupure des aigus a haut regimeproblem 309 sr 1.6 micro coupure
coupure moteurcoupure brutale moteur sur 106 XT
bruit d'un moteur électrique après coupure contact?bruit d'un moteur électrique après coupure contact?
206 coupure moteur le matin , seulement le matincoupure generale sur 207 SW outdoor
Plus de sujets relatifs à : coupure moteur sur un 2,1 td de 98

Les 5 sujets de discussion précédents Nombre de réponses Dernier message
télécommande de 806 3 15-06-2009 à 15:31:32
Branchement d'un autoradio 2 20-08-2012 à 22:14:59
Revue technique 806 14 20-03-2012 à 09:09:25
COMMENT CHANGER LE CONDENSEUR CLIM SUR 806 10 24-04-2009 à 11:26:33
problèmes sur 806 2l hdi 4 09-02-2012 à 22:49:11


S'identifier

?