» » »
»

anomalie antipollution

 

Il y a 71 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

anomalie antipollution

Prévenir les modérateurs en cas d'abus 
n°26705
Profil supprimé
  1. Posté le 19/02/2007 à 13:57:45  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
bonjour,
J'ai une 406 break 2.2HDI et le voyant anomalie antipollution se met en route et la voiture se bride, mon garagiste ne s'est pas d'ou ça vient, quelqu'un aurait une idée?
Par avance merci pour vos réponses.

Sujets relatifs

Sujets relatifs
Temp. eau à +120° + anomalie anti-pollution Anomalie Antipollution sur 307 HDI
Plus de sujets relatifs à : anomalie antipollution

n°26807
paco22
Profil : Membre
paco22
  1. Posté le 19/02/2007 à 21:20:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut val. Là tu ne peux malheureusement rien y faire. Le calculateur moteur détecte un défaut sur un des éléments du système de gestion moteur. Cet élément lui est indispensable pour autoriser le fonctionnement normal du moteur, donc lorsque le défaut survient, il passe automatiquement en "mode dégradé", c'est un mode de fonctionnement qui, entre autre, limite le moteur en vitesse de rotation. Ce mode permet de se rendre au garage le plus proche sans devoir se faire remorquer. La seule solution que tu es et de te rendre chez le professionnel car là, l'outil de diag est casi obligatoire.

n°26875
Profil supprimé
  1. Posté le 20/02/2007 à 11:55:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Merci Paco pour ta réponse mais justement c'est la ou est le probleme, les garagiste st incapables de trouver la cause du problème!!
Message cité 1 fois
Publicité

n°26885
oceki
Invité
  1. Posté le 20/02/2007 à 14:09:44  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
j'ai une 306 break essence 1.8  de 2000 et le voyant diagnostic est encore allumé après plusiuers passages chez PEUGEOT. Ils m'ont changé le rail double et à la valise  ils ne trouvent pas d'où vient le problème. Le mécano m'a parle qu'il faudrait peut être changer le calculateur mais encore faut il être sur que ça vient de là !!!!! et vu le prix !

n°26896
oceki
Invité
  1. Posté le 20/02/2007 à 15:58:57  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
calculateur à changer, d'après le mécano c'est sur que ça vient de là...même s il ne le voit pas sur le diag ............ résultat : environ 1120 € TTC pour la pièce plus la main d'oeuvre........ et après je la vends !!!!!!!!!!!!!!!!!

Publicité

n°26904
tintin0008
Profil : Routard confirmé
tintin0008
Marques - succès bronze messages
  1. Posté le 20/02/2007 à 17:21:18  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Il n'a pas à te faire payer une pièce sans être sûr du résultat . Qu'il fasse un essai avec une pièce d'un autre véhicule et si c'est OK tu vois pour te fournir ailleurs voir d'occaz ...

n°26923
paco22
Profil : Membre
paco22
  1. Posté le 20/02/2007 à 19:55:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 


Si le garage auquel tu vas est une concession ou une agence de la marque il y a normalement des techniciens performants qui n'ont pas le droit de te dire qu'ils sont incapables de trouver d'ou vient le problème. D'autant plus que si ton véhcule se met en mode dégradé c'est que le calculateur a enregistré un défaut ce qui devrait déja orienter le technicien. ces mêmes techniciens disposent également d'une assistance d'aide au diagnostic par une plate forme. Si il ne trouvent pas le problème avec ça, change de boutique.
 

n°27111
Syntaxdu22
Profil : Nouveau membre
syntaxdu22
  1. Posté le 22/02/2007 à 00:48:39  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour

Votre 406 2.2 hdi étant équiper d'un FAP (filtre à particules) le problème doit venir de la soit il manque de l'additif pour ce filtre (un reservoir se trouve sous le véhicule) soit il faut éffectuer une regénération du FAP ou soit il faut le remplacer pour ces 3 opérations s'adresser au réseau peugeot

n°28044
Robert966
Invité
  1. Posté le 27/02/2007 à 11:57:13  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour à tous,
j'ai le meme problème que val (système de depollution defaillant, la voiture calle a partir de 3000 trs environ), ma voiture a par contre beaucoup de km (plus de 200 000), bien que ce soit la derniere version. C'est une 406 HDI 110.
Je l'ai amené chez le garagiste (réseau peugeot), apres diagnostic lui non plus n'été pas sur.
Soit c'est une valve basse pression (je crois), soit la pompe a injection. Il été sur à 90% que la premire solution été la bonne, mais pas sur sur.

Le problème est que ke le garagiste d'avant m'avais dit que le FAP été mort (cf syntaxdu22), alors que lui ne trouve aucune anomalie. Chaque pièce coute environ 180E, d'ou l'hésitation à la réparer.

Il y'a aussi un sifflement qui est apparu, mais étant loin d'être un pro un mécanique, je ne sais pas ce qui le cause.

Et pour les compétences de ces technicien, je lui est di que dans mon boulot, lorsqu'il y'avait une panne, il fallait être sur avant de l'annoncer au client, ce à quoi il à répondu "qu'alors on ne faisait pas le même métier".

Si l'un d'entre vous à une solution, alors ce seré vraiment super, ca m'éviterai de payer 400e pour une voiture que l'on devait vendre 1500.
Merci en tout cas d'avoir lu mon post
Erwan
Message cité 1 fois
n°28103
tintin0008
Profil : Routard confirmé
tintin0008
Marques - succès bronze messages
  1. Posté le 27/02/2007 à 18:07:50  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

Robert966 a écrit :

Bonjour à tous,
j'ai le meme problème que val (système de depollution defaillant, la voiture calle a partir de 3000 trs environ), ma voiture a par contre beaucoup de km (plus de 200 000), bien que ce soit la derniere version. C'est une 406 HDI 110.
Je l'ai amené chez le garagiste (réseau peugeot), apres diagnostic lui non plus n'été pas sur.
Soit c'est une valve basse pression (je crois), soit la pompe a injection. Il été sur à 90% que la premire solution été la bonne, mais pas sur sur.

Le problème est que ke le garagiste d'avant m'avais dit que le FAP été mort (cf syntaxdu22), alors que lui ne trouve aucune anomalie. Chaque pièce coute environ 180E, d'ou l'hésitation à la réparer.

Il y'a aussi un sifflement qui est apparu, mais étant loin d'être un pro un mécanique, je ne sais pas ce qui le cause.

Et pour les compétences de ces technicien, je lui est di que dans mon boulot, lorsqu'il y'avait une panne, il fallait être sur avant de l'annoncer au client, ce à quoi il à répondu "qu'alors on ne faisait pas le même métier".

Si l'un d'entre vous à une solution, alors ce seré vraiment super, ca m'éviterai de payer 400e pour une voiture que l'on devait vendre 1500.
Merci en tout cas d'avoir lu mon post
Erwan


Le HDI 110 cv ont eu un FAP sur 406 :??:

n°28429
Robert966
Invité
  1. Posté le 01/03/2007 à 12:07:06  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bah faut croire, à moins que les 2 garagistes que j'ai vu ne m'ai parlé d'un FAP imaginaire.

J'ai récuperé la voiture après 2 jours sans y touché, elle remarche...hallucinant.

A mon avis la panne va pas tarder à revenir...
Bonne journée à tous

n°28759
Profil supprimé
  1. Posté le 03/03/2007 à 10:06:42  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour à tous
Apres maintes vérifications, passages au banc, le problème antipollution venait de la vanne EGR, un petit trou comme une tête d'épingle.
Bon Courage pour les autres.

n°52141
Jano44
Profil : Nouveau membre
jano44
  1. Posté le 22/07/2007 à 21:31:00  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour à tous
J'ai le même pb sur ma 406 HDI 110 ch : en 2005, après 400 kms et la voiture chargée, le voyant s'est allumé. Le garage Peugeot du lieu de  vacances n'a détecté aucune anomalie 2 jours après et sachant que le voyant s'était entre temps éteint. Par contre, il m'a expliqué que le moteur s'était mis en sécurité et que le turbo ne marchait plus.
De retour à mon garage local, le technicien n'a pas pu me donné de réponse
Le phénomène revient périodiquement ( surtout sur les grands trajets et la voiture chargée ) alors j'ai remarqué un phénomène : après avoir coupé le contact et ouvert le capot, je tape sur le boitier électrique juste après le filtre à air, et au redémarrage, le turbo se remet à marcher. Et le voyant reste encore allumé 2 jours.
Si quelqu'un avait la solution à ce problème ?
Merci

Publicité

n°52159
JLROU2
Profil : Membre
  1. config
jlrou2
Coupe bronze Marques Marques - succès bronze nombre de vues Marques - succès bronze sujets
  1. Posté le 22/07/2007 à 23:35:01  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bonjour à tous,

A tout hasard et dans le présent sujet, est ce qu'il y aurait qqun qui pourrait me dire quelle est la procédure à suivre sur l'outil DIAG2000 de Peugeot lorsqu'on a refait le plein d'additif. Je me demande si j'ai bien  suivi la bonne procédure. L'affichage anomalie antipollution est toujours present et l'auto est toujours en mode dégradée.
DIAG2000 me dit maintenant que l'injecteur d'additif est ouvert.  Peut être fallait tout simplement suivre une procedure de réamorçage.
Merci de votre aide


---------------
------------------------------​----------------
Peugeot 406 2,2 HDI 136 cv Pack sport
Peugeot 407 2,7 HDI 204 cv V6 GRIFFE
Suzuki 1000 DL VSTOM
n°160356
InvitNewto​n
Invité
  1. Posté le 26/11/2008 à 12:35:53  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut à tous, même problème "anomalie anti-pollution" sur 406 2.2 HDI modèle 2004 et fonctionnement en mode dégradé.

Après passage à la valise, le diagnostique décelle un débit de carburant anormal.

Un changement de filtre à gasoil encrassé et une remise à zéro des anomalies enregistrées dans le calculateur ont résolu le problème.

Solution la moins onéreuse, mais selon mon agent peugeot, il aurait aussi pu également s'agire d'une pompe de gavage, d'une pompe haute pression ou d'un injecteur HS (et je passe les multiples pièces et sondes en relation avec le débit de carburant)

Bref, l'électronique c'est beau mais, dixit mon dépanneur "quand arrive une panne dont un grand nombre de pièces peuvent en être la cause il faut toujours commencer par aller au plus simple".

Conseil du même agent : éviter à tous prix les carburants de supermarché dont la qualité est moindre que celle des grands pétroliers afin de garder une bonne lubrification du circuit d'alimentation de gasoil et de ne pas encrasser les filtres, pompes et injecteurs.

n°196156
invitactim​em
Invité
  1. Posté le 14/03/2009 à 20:37:52  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
salut,

j'ai eu le même problème et Norauto viennent de me signaler qu'il faut changer la sonde de température suite à un diagnostic qui m'a couté 29,9 €.

Je n'ai pas accepté leur proposition de contacter Peugeot et de se procurer la sonde. Histoire d'être sûr via un autre diag ailleurs.

Seulement voilà, quand j'ai repris ma voiture, plus de voyant !!!!

Je vous avoue que j'ai pas mal de méfiance envers tout ce monde de maintenance.

n°196499
bernard 5962
Profil : Routard
bernard-5962
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 15/03/2009 à 10:26:03  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
n'oublie pas ton f.a.p tu as combien de borne si plus de 80 000 km c'est surement lui
Message cité 1 fois
n°196575
invitinvit​actimem
Invité
  1. Posté le 15/03/2009 à 14:40:23  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 

bernard 5962 a écrit :

n'oublie pas ton f.a.p tu as combien de borne si plus de 80 000 km c'est surement lui



merci j'ai 70 000 km

n°197351
maxou306
Profil : Routard confirmé
  1. config
maxou306
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès or sujets
  1. Posté le 17/03/2009 à 19:09:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut j'ai eu exactement le meme problème que toi sur ma 2,2 hdi 136.
Resultat valve wast gate du turbo hs( vlve de regulation)
donc changement complet du turbo 1500€ heureusement sous garantie.

n°197419
alain a4
Profil : Pilote d'essai
  1. config
alain-a4
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 17/03/2009 à 21:08:17  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
salut, un petit truc,verifier toujours le petit tuyau de depression turbo, souvant juste ca .

n°243031
invitjean-​paul
Invité
  1. Posté le 30/07/2009 à 14:04:49  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
salut
J' ai egalement un probleme sur ma 406 hdi 2.2 de 2002 avec 160 000 kms, mon odb me signale une anomalie du systeme anti pollution.
Ce probleme est survenue il y a deja 350000 kms mon concessionaire m' a changer en premier le fap ainsi que l' additif,le probleme n' etant pas resolu retour au garage et changement du calculateur,probleme persistant, mon mecano a trouve une fuite sur une durite du turbo.
Apres toutes ces reparations j' ai pu rouler 35000kms et dernierement le probleme a reaparu, je suis retourner chez mon concessionaire qui m' a shunter la panne,rien a faire,retour chez peugeot qui m' annonce qu' il y aurai finalement une autre panne(depression du turbo)
Dans le doute je me suis rendu chez un dieseliste qui m' a dit que pour lui ca venait des bougies de prechauffage
Donc changement des bougies et le probleme persiste et le garagiste me conseille de retourner chez peugeot qui eux me propose un nouveau diagnostic qui me conduira a changer certainement de nouvelles pieces couteuses comme toutes les reparations que j' ai deja effectues et dont je commence a douter du resultat.
Pourriez vous m' aider ,par rapport a tout ce que j' ai deja fait, sur la cause de mon probleme.
Je commence a fortement douter des competences du sav peugeot et pense porter reclamation a la maison mere,donc a ce sujet je voudrais savoir si certains d' entre vous on deja penser a la meme demarche que la mienne.
Face a tant d' incompetence nous ne sommes pas des vaches a lait, doit on continuer a fabriquer des voitures que l' on ne peu pas reparer.
Ai-je un recours face a mon concessionnaire qui a l' air d' etre perdu autant que moi mais qui m' a couter 300 € sur la derniere facture sans resultats.

n°247943
invitInvit​e par occasion
Invité
  1. Posté le 14/08/2009 à 13:09:07  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
J'ai une 406 hdi 110cv et j'ai reglé le problème d'anomalie antipollution par remplacement du catalyseur qui se trouve dans le conduit d'echappement.
Il se peut aussi que le problème provient de la sonde à oxygène elle même alors il vous faudra soit la changée soit la suprimer en faisant un shunt pour inhiber le signal vers l'ordiateur du vehicule (cette solution reste aussi valable si vous ne voulez pas changer le catalyseur mais vous allez polluer plus).

n°248114
kam36
Profil : Membre confirmé
kam36
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 14/08/2009 à 22:46:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Bsr,
pour savoir si le catalyseur est hs, c'est simple.
Il faut passer sous la 406, prendre un petit tourne vice et taper legerement dessus. si tu entends un petit bruit comme si quelque chose est casser a l'intérieur, dans ce cas la il est hs. sinon il est encore bon. les causes:
tu a roulé sur une nap d'eau alors que la catalyseur etait tres chaud ce qui fait un choc térmique et ça fait casser la plaque ciramique qu'il y'a dedant.
soit un choc qui a fait soucoué brusquement la bouteuile.
sinon pour le message anomalie antipolution. Si la 406 n'a pas rouler depuis un moment il faut decrasser le catalyseur.
Ma tméthode a moi:
Je roule a plein régime dans les 3000tr/m pour quelque mettre est ça fait vibrer un petit peu le catylseur, et ça décrasse et ça sort en fumé noire, mais après le méssage disparait.
la maithode a mon pere:
Il a suprimer le catalyseur sur sa xsara hdi 110 de 2002 il est tranquil pour l'instant.
bonne nuit

n°845877
tarasque
Profil : Nouveau membre
tarasque
  1. Posté le 17/09/2015 à 19:37:05  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
toutes ces " autos " sont a éviter absolument , que des problèmes et que personne ne sait solutionner car les réparateurs sont dépassés , trop d'électronique . Je suis mécano et j'ai fait la connerie d'acheter un jour une 406 110 cv hdi , j'ai connu une foule de problèmes et j'ai connu toutes les pannes dont vous parlez . comme je vous l'ai dit je suis mécano mais de l'ancien monde ou les autos étaient pourvues de vis platinées , de carburateurs ou de pompes a injection mécanique et ça roulait très bien , nous pouvions tout réparer a moindre frais .
un client , ancien pilote de chasse , m'a confié un jour que sa Mercedes possédait plus d'électronique embarquée que l'avion qu'il pilotait a la guerre du golfe . Il a d'ailleurs lui aussi connu des problèmes avec cette auto car tous les constructeurs sont touchés par ces problèmes tous sans exception , et bien souvent ils ne trouvent jamais la solution car beaucoup de paramètres peuvent intervenir pour par exemple mettre en mode " bourrin " une voiture d'aujourd'hui . Pour ma part j'ai jeté l'éponge et la Peugeot 406 , je roule avec un Renault express diesel que j'ai entièrement restauré et qui m'emmène absolument partout sans me laisser au bord de la route contrairement aux autres voitures dites modernes que j'ai possédées , peugeot 406 , mitsubishi lancer et autres renault scenic , que des emmerdes . La solution serait d'obliger les constructeurs a arrêter leurs conneries avec toute cette électronique , je ne comprends pas ce que ça fout dans une voiture pour aller faire ses courses , accompagner les enfants a l'école ou partir promener en famille , ce n'est pas une formule 1 ou la fusée Ariane et de plus pour rouler aux vitesses imposées aujourd'hui a quoi sert tout cela ??

n°846105
Rider 01736
Profil : Membre confirmé
  1. config
rider-01736
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 18/09/2015 à 23:02:48  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Salut.

Entièrement d'accord avec toi. Auparavant j'ai possédé une clio 2 phase dynamique 1.6L 16V 110CV. je n'ai pas arrêté d'avoir des problèmes, dès le 3eme jour de l'achat. Surtout concernant l'électronique.J'ai même du changer la clé, car même le double ne permettait plus de démarrer un mois et demi après. j'en ai eu tellement de panne, que je n'ai plus tout en tête. Mais je garde les factures en souvenir.

Bon après, on me l'a volée et brulée quelques kilomètres plus loin. La dernière panne aura une poulie de la courroie d'accessoire, et les roulements de roue arrière que j'ai bien fait de pas changer. Du pognon foutu par la fenêtre au final.

Sur la 207 VTI 120, ça semble bien partie aussi. capteur de pression d'huile et son faisceau déjà, et la boite de vitesse qui peut lâcher à tout moment vu sa fragilité. la courroie d'accessoire, à 47000km était déjà bien usée. :non: le moteur à froid fait un bruit de diesel, à cause du tendeur de chaine merdique ( changé déjà ), et la chaine est déjà surement détendue.

En plus, sur un diesel moderne ça coute plus cher à entretenir et réparer qu'une essence, dans la plupart des cas.
Message édité par Rider 01736 le 18/09/2015 à 23:11:32
Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Peugeot
»
406
»
anomalie antipollution
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
aiguille du compteur de vitesse à zéro en roulant 11 14/04/2008 à 13:24:19
Par quoi remplacer les enceintes d'origine ? 5 13/03/2007 à 20:52:52
duree des turbos 12 17/02/2007 à 18:36:42
bougies de prechauffage 2 17/03/2007 à 17:50:56
probleme faisceau de porte avant 1 28/02/2007 à 15:37:04