» » »
»

démarre plus avec message MODE ECONOMIE ACTIF

 

Ford : Ludk97 Opel : elliot nes Ferrari : NPGPrince Rolls Royce : Bertrand-TR-RR et 107 utilisateurs inconnus
Ajouter une réponse
Sujet(s) à lire :
    - Ralenti très élevé sur 306 1.8 16V

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

démarre plus avec message MODE ECONOMIE ACTIF

Prévenir les modérateurs en cas d'abus 
n°25983
thevip
Profil : Nouveau membre
thevip
Marques - succès bronze nombre de vues
  1. Posté le 14/02/2007 à 00:23:32  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Publicité
Bonjour bonjour, voila g changé la boite de vitesse de ma 206 cc 1.6 16v, remontage parfait, depuis elle n'a plus démarré, elle m'affiche MODE ECONOMIE ACTIF.
Je pensais que ca aurrai pu venir de la batterie, g tester la batterie, et pour etre encore plus sure g essayé de démarrer avec des cables, rien !!!
Je suis étudiant en bts auto, g donc ramené le véhicule a l école pour passer la valise de diag, rien, aucun défaut.
Est ce quelqu un sait ce que veut dire ce MODE ECONOMIE ACTIF, et surtout comment on le desactive.
merci

Sujets relatifs
n°26023
chris.45
Nouveau membre
Profil : Pilote confirmé
chris-45
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 14/02/2007 à 12:29:40  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Mode économie actif le fais sur toutes les peugeot actuel quand mettons tu laisse la porte ouverte plus de 30 min de suite pas pas que les plafonnié decharge la batterie , ou pareil la radio se coupe au bout de 30 min pour pas dechargé la batterie , le message apparé et il faut redémarrée la voiture .

je suis moi meme etudiant en BTS auto on va dire , ca n'a donc rien a voir avec ton changement de boite, et si tu n'a pas de ocee defaut va viens de la boite que tu a chnagé .... essayé de levé ta voiture et de faire touén en prise voir si c'est pas un probleme mécanique !!

n°26052
jeremy95
Profil : Nouveau membre
jeremy95
  1. Posté le 14/02/2007 à 17:20:30  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
sinon regarde t fusible sous le capotet sous le tablau de bord.
car une fois un des mien avait grillier et me laissais mes feux allumé et avec ce mode ECO actif et le démarreur tournais mais il n'y avait plus d'allumage.
C'étais tous bêtement un fusible de 20 A qui avais cramer

Publicité

n°26093
saucisson
Profil : Routard
  1. config
saucisson
Marques - succès bronze messages
  1. Posté le 14/02/2007 à 20:53:59  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
Tu as bien rebranché toutes tes masses ?

n°28580
thevip
Profil : Nouveau membre
thevip
Marques - succès bronze nombre de vues
  1. Posté le 02/03/2007 à 09:52:22  
  2. answer
  1. Prévenir les modérateurs en cas d'abus
  2. Sélection des internautes0
 
merci a tous pour vos réponse
g réussi à redémarrer la voiture
pour ceux qui sont curieux de savoir le problème, voilà:
jeremy95 n'était pas loin bien joué, mais ce n'était pa un probleme de fusible, je les avé dja vérifier bien avan, de toute facon à chaque foi qe g un gro prob sur un véhicule je vérifie tous les fusibles sans exeption,
dc  pour trouver la panne g redémonter tous ceux qui ce trouver autour des fils que g pu toucher lors du montage démontage de la boite, g voulu vérifier toutes les masses (il y en a qe 2) en tirant un peu dessus pour voir sils etaient bien barnché.et là paf, un connecteur c déclipssé légèrement et en secouant un peu plus il é tombé. C t simplemen le connecteur d bobines de l'allumage qui été mal connecté (je lavé débranché pr mieu accéder au vis).Et oui même l'outil diag de la marque ne détecte pas cette PANNE.
Mon prof été choqué que l'outil ne donné pas cette panne, mais c normal, loutil diag ne donne pa de défaut sur les actionneur.
Alors merci a mon prof qui a 30 ans de métier ou plus.
En tous cas merci a vous

Publicité

 Page :
1

Aller à :
Ajouter une réponse
  
Forum Auto
»
FORUM Marques
»
Peugeot
»
206
»
démarre plus avec message MODE ECONOMIE ACTIF
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fuite liquide direction assistée 2 05/09/2009 à 16:57:02
Probleme demmarage 206 2.0 HDI 7 14/02/2007 à 21:01:50
un conseil pour le vidange 6 13/02/2007 à 19:47:22
Fermeture centralisée 1 13/02/2007 à 00:21:27
Quelles pieces sur s16 kit car?admission collecteur etc... 5 02/03/2007 à 09:51:19