Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / / /

peugeot partner 2.0 hdi de 2002 en panne ne demarre plus

 

Il y a 1154 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

peugeot partner 2.0 hdi de 2002 en panne ne demarre plus

Prévenir les modérateurs en cas d'abus 
mecano
Profil : Apprenti confirmé
  1. config
sebjaja09
  1. Posté le 02/09/2008 à 22:17:19  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
bonjour a tous,
tout est dans le titre, mon partner 2.0 hdi de 2002 ne démarre plus.
cela a commencer il y a environ 15 jours, il m'étai impossible de démarrer 1 fois sur 3, après quelque minute il démare.
maintenant elle ne démarre plus du tout, quand je met le contact j'entent bien la pompe de gavage et le gazoil arrive bien a la pompe HP,
quelqu'un a t'il déja eu le même problème.
merci par avance

Sujets relatif
Profil : Membre confirmé
bubu387
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 02/09/2008 à 22:31:33  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
salut, il y a des chances que ca soit un injecteur qui grippe ouvert, c'est asser fréquent..

mecano
Profil : Apprenti confirmé
  1. config
sebjaja09
  1. Posté le 03/09/2008 à 20:05:49  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
aujourd'hui passage a la valise, 1 seul defaut capteur arbre a came, je l'ai changé et toujour pareil la voiture démarre pas.
je vais controler les injecteurs demain mais si c'était le ça je pense qu'il y aurai eu un défaut

Publicité

Profil : Membre confirmé
bubu387
Marques - succès bronze sujets Marques - succès bronze messages
  1. Posté le 04/09/2008 à 10:26:06  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui, il y a un défaut de pression de carburant.

le filtre a gazole a été changé récement ? peut être une prise d'air qui désamorce le circuit de carburant..

mecano
Profil : Apprenti confirmé
  1. config
sebjaja09
  1. Posté le 08/09/2008 à 20:46:55  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
oui le filtre a gazole a été changé il y a peu, mais je pense que même si il y avait une prise d'air avec la pompe de gavage sa passerai, en démarrage j'ai 300 bars de pression dans la rampe (controle avec la valise), donc je pense pas a un probleme d'arriver de gazoil.
je vais changer le capteur PMH et je vais voir si sa fonctionne.

Atomic blonde race
Profil : Pilote d'essai
  1. config
gronholm65
Coupe bronze Marques Marques - succès argent nombre de vues Marques - succès bronze sujets
  1. Posté le 08/09/2008 à 21:31:53  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
HDI Peugeot .... Pas possible en panne?  :D


---------------
Trop de depart de gens inoubliables ...
mecano
Profil : Apprenti confirmé
  1. config
sebjaja09
  1. Posté le 10/09/2008 à 22:21:12  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
capteur PMH remplacer et toujour en panne.  
j'ai donc continuer mes recherche et j'ai enfin trouver la panne,
aprés remplacement des capteurs j'avais toujour le même défaut
 " capteur arbre a came " , j'ai donc décider de contrôler le faisceau entre les deux capteurs et le calculateur, et c'est la que j'ai trouver, il y a le fil du signal du capteur d'arbre a came casser.
probléme résolu merci
Message cité 1 fois
Profil : Nouveau membre
michel130253
  1. Posté le 21/08/2017 à 16:39:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité

sebjaja09 a écrit :

capteur PMH remplacer et toujour en panne.
j'ai donc continuer mes recherche et j'ai enfin trouver la panne,
aprés remplacement des capteurs j'avais toujour le même défaut
" capteur arbre a came " , j'ai donc décider de contrôler le faisceau entre les deux capteurs et le calculateur, et c'est la que j'ai trouver, il y a le fil du signal du capteur d'arbre a came casser.
probléme résolu merci
Afficher plus
Afficher moins

bonjour avez vous des photos svp car meme probleme que vous et je trouve pas svp merci

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
alerte porte ouverte 6
nouveau partner tepee... 27
probleme clim 0
Pourquoi avez/voudriez vous un Partner? 14
plus d'allumage moteur peugeot TU3 1.4l inj monopoint 2