Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
106
/

perte de puissance, accessoire électrique

 

Il y a 1191 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer
 
 Page :
1
Auteur
 Sujet :

perte de puissance, accessoire électrique

Prévenir les modérateurs en cas d'abus 
Invité
  1. Posté le 13/07/2017 à 19:53:30  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour a tous,

J'ai un petit soucis avec ma 106 1.1i 60ch, elle a une perte de puissance quand j'allume mes accessoire électrique (dégivrage, feux, vitre elec ...)
L'alternateur viens d’être changer (je penser que le pb venait de lui) j'ai aussi nettoyer les masse sur la carrosserie.

Mon pb et toujours la et je ne trouve rien qui puisse m'aider sur le net.

si quelqu'un a une idée je suis preneur.

Merci d’avance.

Sujets relatif
Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/07/2017 à 22:02:18  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
bonsoir

tu as mis un alternateur du bon ampérage ?


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 13/07/2017 à 22:41:22  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
L'alternateur a était acheter dans un autopieces avec la référence de l’ancien

Publicité

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 13/07/2017 à 22:55:52  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
c'est surprenant, car si ton moteur perd autant de puissance, c'est que quelque chose le freine, et quand on consomme du courant, c'est l'alternateur qui fournit, et qui "tire" sur la puissance du moteur, mais normalement ça ne se ressent pas...


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 13/07/2017 à 23:47:24  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est pour sa que j'ai tout de suite penser a l'alternateur mais visiblement non.
Je me demande si sa ne peu pas être la vanne de ralenti ?
Il faut que je trouve un moyen de la tester.

Vieux motard que jamais
Profil : Citroën addict 2009
caloumthai
Coupe or Marques Marques - succès or nombre de vues Marques - succès or sujets
  1. Posté le 15/07/2017 à 09:58:34  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
désolé, mais je ne peux pas vraiment t'aider...


---------------
avant d'acheter un attelage, lisez ceci : http://www.forum-auto.com/marq [...] t42818.htm
Photoreportage "tour de France moto 2017" : http://www.forum-auto.com/moto [...] 377518.htm
tutos Xantia : http://xantia.pagesperso-orang​e.fr/
Invité
  1. Posté le 15/07/2017 à 14:54:02  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Pas grave, je te remercie pour tes réponse :good:

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Problème de démarrage suite changement de pompe à injection 5
106 1.4i année 1998 1
Revue technique automobile Peugeot 106 phase 1 et phase 2 pdf 0
Pneu 4SAISONS demande d'avis 14
[106 1,1 injection] Tuyay d'essence rompu 4