Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

206 2l hdi chauffe sonde changé

 

Il y a 204 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse

 
Page photos
 
 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

206 2l hdi chauffe sonde changé

Prévenir les modérateurs en cas d'abus 
n°4348259
Kamel690
Profil : Nouveau membre
kamel690
  1. Posté le 19/06/2017 à 19:39:23  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour,
J'ai ma 206 2l hdi qui chauffe depuis la semaine dernière et au début j'avais le voyant de liquide de refroidissement qui s'allumait et la il s'allume de temps en temps et il s’arrête.
J'ai contrôlé le niveau et le niveau est bon.
J'ai fait monté la voiture a 100 degrés et le ventilateur ne s'enclenchait pas. J'ai donc débranché la sonde et le ventilateur se met en route. Le thermostats fonctionne parce que le radiateur chauffe.
On m'a donc dis de changer la sonde de température (la verte derrière le thermostat), ce que j'ai fait et la voiture chauffe toujours et le ventilateur ne se lance pas.
D'ou peu venir le problème ? Merci d'avance de vos réponse

Sujets relatifs
n°4348844
Thibaud511​40
Profil : Apprenti
thibaud51140
Marques - succès bronze sujets
  1. Posté le 21/06/2017 à 20:12:39  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonjour,
Personnellement j'ai changé le relais dans le radiateur ;-)
J'avais le même problème
Message cité 1 fois
n°4348912
Anonyme-ka​mel690
Invité
  1. Posté le 22/06/2017 à 05:09:36  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

Thibaud51140 a écrit :

Bonjour,
Personnellement j'ai changé le relais dans le radiateur ;-)
J'avais le même problème
Afficher plus
Afficher moins


Ok merci j'ai démonté le relai et celui du bas a les fiches abîmé (la saleté qu'on retrouve sur les cosses des batteries)
Est ce que tu avais le voyant de liquide de refroidissement qui s'allumait toi aussi ?

Publicité

n°4349059
zorro38
Profil : Membre
  1. config
zorro38
Marques - succès bronze sujets
  1. Posté le 22/06/2017 à 23:36:11  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 
Bonsoir

J'ai aussi le ventilateur qui ne s'enclenche pas.

Mais je ne trouve pas les sondes et contacts.

Est-ce qu'il serait possible de faire quelques photos svp?

Merci
Message cité 1 fois
n°4349073
Anonyme-ka​mel690
Invité
  1. Posté le 23/06/2017 à 02:34:10  
  2. answer
  1. Sélection des internautes0
  2. Prévenir les modérateurs en cas d'abus
 

zorro38 a écrit :

Bonsoir

J'ai aussi le ventilateur qui ne s'enclenche pas.

Mais je ne trouve pas les sondes et contacts.

Est-ce qu'il serait possible de faire quelques photos svp?

Merci
Afficher plus
Afficher moins


Je peux pas faire de photo pour l'instant mais la sonde se trouve sur le moteur côté droit derriere le thermostat. C'est une sonde verte avec une prise verte.
Si par contact tu veux dire les relais alors ils se trouvent a gauche du radiateur. Il faut que tu enleves le plastique devant (je crois que sa s'appelle la calandre) t'as 4 clips qui le tiens. Les relais sont dans un boitier a gauche et t'as 3 clips qui tiennent le couvercle.

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
Fuite vs Trop-plein de liquide de refroidissement 2 20/06/2017 à 18:21:22
peugeot 206 cc 2.0 consommation 4 20/06/2017 à 14:08:03
consomationd'eau par echappement 3 18/06/2017 à 18:08:24
Reference boîte de vitesse 206 1,4 hdi 1 18/06/2017 à 07:45:34
206 1.4 essence 16v Fuite Huile Moteur 9 19/06/2017 à 16:05:45