Caradisiac utilise des cookies pour assurer votre confort de navigation, à des fins statistiques et pour vous proposer des services adaptés. En poursuivant votre navigation, vous en acceptez l'utilisation. En savoir plus

 
   / / /
/

anti-démarrage défaillant 807

 

Il y a 1142 utilisateurs connus et inconnus. Pour voir la liste des connectés connus, cliquez ici
Ajouter une réponse
 

 Mot :  Pseudo :  
Vider la liste des messages à citer  
 Page :
1
Auteur
 Sujet :

anti-démarrage défaillant 807

Prévenir les modérateurs en cas d'abus 
n°4342948
lecram6820​0
Profil : Nouveau membre
  1. config
lecram68200
Marques - succès bronze sujets
  1. Posté le 27/05/2017 à 18:16:04  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Publicité
Bonjour à toutes et tous,
Depuis un certain temps ma voiture une 807 HDI AM 2006 2.2l navteq on borad, émet un signal sonore, en mettant le contact, un triangle avec un point d'exclamation s'affiche. En appuyant sur la clé comme pour ouvrir les portes ce signal disparaît et elle démarre. Or depuis hier, même en appuyant sur la clé ce signal ne disparaît plus et la voiture ne démarre pas.
En consultant le diagnostique cela m'affiche "anti-démarrage défaillant".
Si quelqu'un pouvait me donner un conseil ou une manipulation à faire pour débloquer cet anti-démarrage.
Merci par avance, à toutes les personnes qui pourront m'aider.


68200
Message cité 1 fois
Sujets relatif
n°4342973
ched
Profil : Lion d'Or 2011
  1. config
ched
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 27/05/2017 à 21:20:20  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
Premier test : essayer la deuxième clé.

Cela te permettra déjà de savoir si c'est la puce de la clé principale qui est en cause...

 :)
Message cité 1 fois
Message édité par ched le 27/05/2017 à 21:21:17
n°4343392
Anonyme-Le​cram
Invité
  1. Posté le 30/05/2017 à 09:45:36  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

ched a écrit :

Premier test : essayer la deuxième clé.

Cela te permettra déjà de savoir si c'est la puce de la clé principale qui est en cause...

 :)
Afficher plus
Afficher moins


Merci Ched,
La deuxième clé le module est abimé, mais tjrs pas de réponse concrète. La clé principale fonctionne pour tout, ouverture des portes et fermeture des fenêtres ouvertepar appui longt. Lecram68200

Message cité 1 fois
Publicité

n°4343570
ched
Profil : Lion d'Or 2011
  1. config
ched
Marques - succès bronze nombre de vues Marques - succès argent messages
  1. Posté le 31/05/2017 à 00:02:32  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 
C'est normal qu'elle fonctionne pour tout ce que tu indiques, car pour cela elle n'a pas besoin de la puce antivol.

Donc si les deux clefs ont le même problème, il y a des chances que ce soit sur la partie électronique fixe de la colonne de direction que se situe le problème.

Mais si je connais le principe technique qui est derrière cette technologie, je ne sais pas t'aider plus concrètement. Tout juste te mettre sur la piste...

 :bah:

n°4345411
malory15
Profil : Membre
malory15
  1. Posté le 08/06/2017 à 01:33:11  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

Anonyme-Lecram a écrit :

Merci Ched,
La deuxième clé le module est abimé, mais tjrs pas de réponse concrète. La clé principale fonctionne pour tout, ouverture des portes et fermeture des fenêtres ouvertepar appui longt. Lecram68200
Afficher plus
Afficher moins

bonjour a tu essayer tu mes le contacte tu appuis dircte sur A et tu enleve la clef
et un reset BSI ou bien regarde lien prosedure PSA des fois que sa peux aidé on c est j’aimais

http://www.coupe406.com/docume [...] ations.pdf

qui tante rien ma rien ;)

n°4345412
malory15
Profil : Membre
malory15
  1. Posté le 08/06/2017 à 01:39:59  
  2. answer
  1. J'aime0
  2. Prévenir les modérateurs en cas d'abus
 

lecram68200 a écrit :

Bonjour à toutes et tous,
Depuis un certain temps ma voiture une 807 HDI AM 2006 2.2l navteq on borad, émet un signal sonore, en mettant le contact, un triangle avec un point d'exclamation s'affiche. En appuyant sur la clé comme pour ouvrir les portes ce signal disparaît et elle démarre. Or depuis hier, même en appuyant sur la clé ce signal ne disparaît plus et la voiture ne démarre pas.
En consultant le diagnostique cela m'affiche "anti-démarrage défaillant".
Si quelqu'un pouvait me donner un conseil ou une manipulation à faire pour débloquer cet anti-démarrage.
Merci par avance, à toutes les personnes qui pourront m'aider.


68200
Afficher plus
Afficher moins


bonjour 9 jours déjà sans nouvel a tu réglé ton problème car il y a ma qui cherche encore pour toi ;)

Publicité

 Page :
1

Aller à :
 


Les 5 sujets de discussion précédents Nombre de réponses Dernier message
anti-démarrage défaillant 0
Remplacer filtre gazole 15
faisceau présence bouchon 10
Equipement et historique avec code VIN? 2
807 qui démarre mal 9